Neuvorstellung

Hier bitte Fragen, Tipps und Anregungen rund um den Originalerhalt des Typ44 einstellen.
Beispiel: Ausstattungsfragen, Fragen rund um die Instandhaltung, Teilebeschaffung, Rostvorsorge

Bitte überprüfe vor dem Erstellen Deines Postings, ob die Frage bereits in der Audi 100 und A6 Selbst-Dokumentation, der audi100.selbst-doku.de beantwortet wurde. Für fast alle häufigeren Probleme gibt es dort bereits Lösungen.

Moderatoren: Moderatoren, globale Moderatoren

Forumsregeln
Bitte vor dem Erstellen eines Postings die geltenden Forenregeln beachten. Moderatoren und der Site-Admin werden in regelmäßigen Kontrollen für die Einhaltung der Regeln sorgen.

http://forum.group44.de/viewtopic.php?f ... 1#p1242111
Antworten
Benutzeravatar
Mike200
Forumseinsteiger
Beiträge: 8
Registriert: 05.05.2019, 17:15
Fuhrpark: Audi S6 4B Bj.2000 Silber
Audi 200 20V Bj.1989 Grau

Neuvorstellung

Beitrag von Mike200 »

Hallo Leute ,
ich bin neu hier im forum und wollte mich mal Vorstellen .
Ich fahre eine S6 4B und habe mir nun noch einen 200 20V zugelegt den ich gerne im Sommer ab und an fahren möchte, ich komme aus dem Lahn Dill Kreis (Hessen).
Ich hoffe das mir hier bei einigen sachen weiter geholfen werden kann ,und ich auch den ein oder anderen Tipp geben kann wobei ich beim 200er am Anfang stehe...
Einige Probleme habe ich natürlich auch schon die Elektrik macht mir Sorgen ABS geht nicht Benzinpumpe ist laut und läuft immer durch .
Gibt es leute hier im Forum die sich bischen auskennen und aus der Nähe kommen ?

MfG Mike
Benutzeravatar
Fussel
Entwickler
Beiträge: 508
Registriert: 08.11.2012, 16:53
Fuhrpark: BMW 2002 tii (e114)
VW Käfer Cabrio (1302)
BMW 320/6 (e21)
Honda VFR400R (2x nc24)
Audi 100 Avant Quattro Sport (C3)
Wohnort: Nürnberg

Re: Neuvorstellung

Beitrag von Fussel »

Servus Mike,

herzlichen Glückwunsch! Diese Kombination hatte ich auch gesucht, es wurde dann aber ein Audi 100 Sport Quattro mit einem NF Motor.

Zeig doch mal ein paar Bilder Deines Neuzuganges.

Quattrogetriebene Grüße, Fussel
Benutzeravatar
Bernd F.
Projektleiter
Beiträge: 4961
Registriert: 05.11.2004, 22:46
Fuhrpark: Audi 100 2.3 E Dreigang Zweikupplungsgetriebe, Bj 88
Wohnort: 27474 Cuxhaven

Re: Neuvorstellung

Beitrag von Bernd F. »

Willkommen :)

ABS - schau nach der Sicherung im ABS-Kombirelais unterm Lenkrad! Könnte die Erste sein. Meine war auch durchgebrannt.
Gruß
Berni

Audi 100 2.3 E DKG
Benutzeravatar
Mike200
Forumseinsteiger
Beiträge: 8
Registriert: 05.05.2019, 17:15
Fuhrpark: Audi S6 4B Bj.2000 Silber
Audi 200 20V Bj.1989 Grau

Re: Neuvorstellung

Beitrag von Mike200 »

Ich hab ein paar Bilder gemacht, aber noch nicht begriffen wie ich sie hier hochlade ?

MfG Mike
Benutzeravatar
Mike200
Forumseinsteiger
Beiträge: 8
Registriert: 05.05.2019, 17:15
Fuhrpark: Audi S6 4B Bj.2000 Silber
Audi 200 20V Bj.1989 Grau

Re: Neuvorstellung

Beitrag von Mike200 »

Zum ABS ich hab mehrere Relais gefunden unter dem Lenkrad ,kann mir jemand sagen welches für was ist ???
Die Kühlwasser Temperaturanzeige geht nicht oder nur ab und zu welcher Temperaturfühler muss getauscht werden ?Ich vermute der neben dem Ölmessstab , ich hab hierwas von (Multifuzzi) gelesen?

Vielen Dank im vorraus Gruß Mike
Benutzeravatar
Tolotos
Testfahrer
Testfahrer
Beiträge: 102
Registriert: 27.01.2010, 10:59

Re: Neuvorstellung

Beitrag von Tolotos »

Also der Temperaturfühler ist bei meinem Schnauferl (siehe Signatur ... ein 5-Zylinder) in der Nähe vom Ölpeilstab - das riecht also recht vertraut.

Ich habe zwarprimär was anderes meines Schnauferl's fotografiert, aber der Sensor ist im Bild:
Detail aus meinem Motrorraum. Wo der Sensor ist zeigt das Rähmchen ...
Detail aus meinem Motrorraum. Wo der Sensor ist zeigt das Rähmchen ...
Allerdings ist der bei mir zweiteilig und steuert auch das Vorglühen, beim Benziner würde ich da neben der Temperaturanzeige auch den Sensor für die Kaltlaufsteuerung vermuten. Wenn der also fubar* ist, würde ich auch Mehrverbrauch (wegen permanentem Choke) oder Startprobleme bei kaltem Motor (wegen fehlendem Choke ... je nach dem) vermuten.

Bei Blinkerverhalten ("geht" - "geht nicht" - "geht" - "geht nicht") tippe ich eher auf den Stecker am Sensor (lose, verrottet, ...) oder das Kabel (Bruch) ... das zu prüfen kann erst mal nicht schaden, und ist billiger als der Sensor (wobei das Kabel zu tauschen mehr Arbeit ist ...).

In diesem Sinne ...

Tolotos

*: "fubar" kommt als Akronym aus dem Englischen und steht für "fucked up beyond all repair"
Per aspera ad TDI
100 Avant 2.5 TDI 44/C3, Bj 1990, Motor 1T, 88kW/120PS, 0.07 l/km, HSN/TSN: 0588/478, 0,57 Gm (and still counting ...)
:müde22: :müde24:
Antworten