Hilfe! Leerlaufdrehzahl nach Mengenteilertausch viel zu hoch

Hier bitte Fragen, Tipps und Anregungen rund um den Originalerhalt des Typ44 einstellen.
Beispiel: Ausstattungsfragen, Fragen rund um die Instandhaltung, Teilebeschaffung, Rostvorsorge

Bitte überprüfe vor dem Erstellen Deines Postings, ob die Frage bereits in der Audi 100 und A6 Selbst-Dokumentation, der audi100.selbst-doku.de beantwortet wurde. Für fast alle häufigeren Probleme gibt es dort bereits Lösungen.

Moderatoren: Moderatoren, globale Moderatoren

Forumsregeln
Bitte vor dem Erstellen eines Postings die geltenden Forenregeln beachten. Moderatoren und der Site-Admin werden in regelmäßigen Kontrollen für die Einhaltung der Regeln sorgen.

http://forum.group44.de/viewtopic.php?f=6&t=129087&p=1242111#p1242111

Hilfe! Leerlaufdrehzahl nach Mengenteilertausch viel zu hoch

Beitragvon Mattzepeng » 24.03.2019, 17:29

Da mein NF immer wieder rumzickt, habe ich heute mal einen anderen Mengenteiler, der noch im Regal lag, eingebaut.
Dabei einige Falschluftstellen abgedichtet und auch die Einspritzdüsen mit neuen Dichtungen versehen.

Nach Motorstart war er erst viel zu mager, also die CO schraube gedreht, wenn ich in vernünftige Bereiche komme vom Druckstellerstrom, geht die Drehzahl so hoch, dass er in die Schubabschaltung geht. Entsprechend schrecklich sägt er jetzt.

Wo kann ich dran drehen, damit er mit dem Leerlauf runter geht? Hat das was mit der Grundeinstellung dr Stauscheibe zu tun?

Gruß
Mattze
Benutzeravatar
Mattzepeng
Crashtest-Dummy
Crashtest-Dummy
 
Registriert: 11.01.2019, 15:54

Re: Hilfe! Leerlaufdrehzahl nach Mengenteilertausch viel zu

Beitragvon Mattzepeng » 24.03.2019, 19:00

Update: Beim Grübeln dachte ich, wenn es ein größeres Falschluftleck gäbe, könnte es den selben Effekt geben. Da diese Luft ja nicht über die Drosselklappe abgeregelt wird...

Habe nochmal gecheckt, ob alle Schläuche dran sind. Habe die CO-Schraube soweit rausgedreht, bis die Drehzahl ohne Drucksteller moderat läuft. Laut Lambdasignal extrem mager. Dann mit Bremsenreiniger alles abgesprüht - keinerlei Bewgung in der Drehzahl. Wenn ich den Öldeckel aufmache, geht er sofort aus.

Bin ratlos.
Benutzeravatar
Mattzepeng
Crashtest-Dummy
Crashtest-Dummy
 
Registriert: 11.01.2019, 15:54

Re: Hilfe! Leerlaufdrehzahl nach Mengenteilertausch viel zu

Beitragvon Acki » 24.03.2019, 22:01

Dreh halt die Drosselklappe zu :) oder wie stellst du den Leerlauf ein?
Acki
Entwicklungsleiter
 
Registriert: 07.05.2011, 13:50
Fuhrpark: Audi 100 Avant S4 V8 quattro
Audi S6 Avant 4.2
Audi RS4 B5
Fiat Uno Turbo

Re: Hilfe! Leerlaufdrehzahl nach Mengenteilertausch viel zu

Beitragvon Mattzepeng » 24.03.2019, 22:13

Aber an der Drosselklappe hat sich doch nix geändert. Die selbe Stellung die vorher 800 Umin erzeugt hat, macht jetzt 1400. Irgendwo muß doch die mehr Luft lang... , oder hab ich da nen Knoten im Kopf?
Benutzeravatar
Mattzepeng
Crashtest-Dummy
Crashtest-Dummy
 
Registriert: 11.01.2019, 15:54

Re: Hilfe! Leerlaufdrehzahl nach Mengenteilertausch viel zu

Beitragvon scotty10 » 25.03.2019, 02:36

Mojn Mojn,
Ja,
"...Knoten im Kopf..."
Gruss Scotty
Benutzeravatar
scotty10
Entwicklungsleiter
 
Registriert: 30.04.2008, 10:26
Fuhrpark: Audi 100 C4 Avant - 2,3 Fronti (AAR)

Re: Hilfe! Leerlaufdrehzahl nach Mengenteilertausch viel zu

Beitragvon Acki » 25.03.2019, 03:26

Mach’s einfach. CO das es passt. Dann Drehzahl anpassen :)
Acki
Entwicklungsleiter
 
Registriert: 07.05.2011, 13:50
Fuhrpark: Audi 100 Avant S4 V8 quattro
Audi S6 Avant 4.2
Audi RS4 B5
Fiat Uno Turbo

Re: Hilfe! Leerlaufdrehzahl nach Mengenteilertausch viel zu

Beitragvon Mattzepeng » 25.03.2019, 17:49

Der Einstellbereich vom Drosselklappenanschlag ist am Ende, darüber bekomme ich die Drehzahl nicht runter.

Wenn ich den Schlauch abklemme, welcher von kurz vor der Drosselklappe zum Leerlaufregler geht, mit ner Schlauchklemme dicht mache, geht er in die Knie. Mit der Klemme bekomme ich vernünftige Werte eingestellt :shock:

Also geht zu viel Luft über den LLR, oder watt?
Benutzeravatar
Mattzepeng
Crashtest-Dummy
Crashtest-Dummy
 
Registriert: 11.01.2019, 15:54

Re: Hilfe! Leerlaufdrehzahl nach Mengenteilertausch viel zu

Beitragvon Mattzepeng » 25.03.2019, 18:47

Update:
LLRV ausgebaut und gecheckt, scheint ok
Zwei Korken in die offenen Schläuche,Motorstart - Drehzahl unten, LLRV angesteckt - bleibt zu
Anderes LLRV aus dem Regal eingebaut - Drehzahl jubelt hoch
Wenn ich während er sägt den Stecker abziehe, sägt er nur schneller
Den Stecker an das ausgebaute Ventil - geht fast 100% auf und bleibt so, während der Motor sägt
Benutzeravatar
Mattzepeng
Crashtest-Dummy
Crashtest-Dummy
 
Registriert: 11.01.2019, 15:54

Re: Hilfe! Leerlaufdrehzahl nach Mengenteilertausch viel zu

Beitragvon Mattzepeng » 25.03.2019, 19:06

Ohne den Stecker, geht ja das Ventil bis auf einen kleinen Schlitz zu. Kanns also eigentlich nicht sein.

Vielleicht bekommt er über die Luftumfassung der Einspritzdüsen zu viel Luft, weil da was nicht so sitzt wie es soll? Kann das sein?
Benutzeravatar
Mattzepeng
Crashtest-Dummy
Crashtest-Dummy
 
Registriert: 11.01.2019, 15:54

Re: Hilfe! Leerlaufdrehzahl nach Mengenteilertausch viel zu

Beitragvon Manuel79 » 25.03.2019, 20:46

Kontrolliere mal deinen Leerlaufschalter (Schaltzeitpunkt und Widerstand).
Ohne dieses Signal geht die VEZ nicht in die Leerlaufregelung und der Motor dreht im Leerlauf wesentlich höher und kann durchaus in die Schubabschaltung gelangen.
Manuel79
Parkwächter
Parkwächter
 
Registriert: 30.08.2014, 17:31
Fuhrpark: Käfer, Audi Cabrio, Passat 32b

Re: Hilfe! Leerlaufdrehzahl nach Mengenteilertausch viel zu

Beitragvon Mattzepeng » 25.03.2019, 21:24

Aber die Schubabschaltung bedingt doch auch das Leerlaufsignal, oder?
Benutzeravatar
Mattzepeng
Crashtest-Dummy
Crashtest-Dummy
 
Registriert: 11.01.2019, 15:54

Re: Hilfe! Leerlaufdrehzahl nach Mengenteilertausch viel zu

Beitragvon Mattzepeng » 27.03.2019, 19:13

Also alles deutet darauf hin, dass irgendwie über den Luftstrang der Luftumfassung der Einspritzventile die Falschluft in den Motor kommt.
Ich habe jetzt schon zum 2. Mal alle Ventile draußen gehabt und gecheckt.

Kann man da so viel falsch machen? Ich stecke die Ventile ins Gehäuse bis sie merklich einrasten und fertig...

:|
Benutzeravatar
Mattzepeng
Crashtest-Dummy
Crashtest-Dummy
 
Registriert: 11.01.2019, 15:54

Re: Hilfe! Leerlaufdrehzahl nach Mengenteilertausch viel zu

Beitragvon Mattzepeng » 28.03.2019, 15:31

Mal ne andere Frage: Der Spalt im LLRV ist auch im geschlossenen Zustand ein bisschen offen, oder schließt der eigentlich komplett? Bei mir sind 1-2mm Spalt
Benutzeravatar
Mattzepeng
Crashtest-Dummy
Crashtest-Dummy
 
Registriert: 11.01.2019, 15:54

Re: Hilfe! Leerlaufdrehzahl nach Mengenteilertausch viel zu

Beitragvon Kai aus dem Keller » 28.03.2019, 18:50

Moin!
Der Spalt beim LLRV ist normal. Ist ja ein Drehschieberventil und der offene Spalt ist mehr oder weiniger eine Notlaufeigenschaft. Hast du mal direkt nur die Luftumfassung der Düsen dichtgesetzt? Also den kleinen Schlauchabgang im Schlauch vom Krokodil zum LLRV beidseitig verschlossen?

Gruß,
Kai
Benutzeravatar
Kai aus dem Keller
Entwickler
 
Registriert: 29.01.2008, 16:12
Wohnort: Hamburg (Süd)
Fuhrpark: 200 20V rot
200 20V schwarz
200 20V Avant silber
100 Sport Avant 10VTQ
V8 4,2 blau
A6 C4 2,6 fronti LPG

Re: Hilfe! Leerlaufdrehzahl nach Mengenteilertausch viel zu

Beitragvon Michael turbo sport » 28.03.2019, 20:27

Mattzepeng hat geschrieben:Also alles deutet darauf hin, dass irgendwie über den Luftstrang der Luftumfassung der Einspritzventile die Falschluft in den Motor kommt.
Ich habe jetzt schon zum 2. Mal alle Ventile draußen gehabt und gecheckt.

Kann man da so viel falsch machen? Ich stecke die Ventile ins Gehäuse bis sie merklich einrasten und fertig...

:|

Es bringt nichts wenn man die Ventile mit neuen O-Ringen richtig einsteckt aber die Kunsstoffeinsätze, in denen die Ventile u.a. im ZK sitzen, nichts mehr sind.


Gruss,
Michael
Michael turbo sport
Projektleiter
 
Registriert: 01.11.2008, 21:54

Re: Hilfe! Leerlaufdrehzahl nach Mengenteilertausch viel zu

Beitragvon Mattzepeng » 30.03.2019, 06:58

Also nach tagelanger Suche nach dem vermuteten Leck habe ich aufgegeben.
Ich habe mir sogar ne Nebelmaschine besorgt und den Nebel in die Ansaugbrücke gedrückt....

Letztlich als Verzweiflungstat habe ich den alten Mengenteiler wieder reingebaut und ... der Motor läuft ganz normal, Leerlaufdrehzahl ok. :kotz:

So, und das erkläre mir jetzt mal jemand! Wo nimmt der die Luft her, um auf 1400 umin zu jubeln, bloß weil der Mengenteiler irgend ne Macke hat.

Gruß
Mattze
Benutzeravatar
Mattzepeng
Crashtest-Dummy
Crashtest-Dummy
 
Registriert: 11.01.2019, 15:54

Re: Hilfe! Leerlaufdrehzahl nach Mengenteilertausch viel zu

Beitragvon Michael turbo sport » 05.04.2019, 19:10

Man kann doch nicht einfach einen anderen Mengenteiler draufsetzen und erwarten, dass das Ding dann so einfach wieder läuft?!

Dazu noch an der CO-Schraube wie wild herumdrehen.

Mengenteiler und Luftmengenmesser müssen Mechanisch auf einander angepasst werden. Erst danach kann die Feinabstimmung erfolgen.


Gruss,
Michael
Michael turbo sport
Projektleiter
 
Registriert: 01.11.2008, 21:54

Re: Hilfe! Leerlaufdrehzahl nach Mengenteilertausch viel zu

Beitragvon Mattzepeng » 10.04.2019, 18:45

Es war ja die komplette Einheit mit LMM und Mengenteiler...

Bei meinem alten Mengenteiler war die Öffnung zum Einstellen der Stauscheibe mit Lötzinn verschlossen. Habe dies aufgebohrt und versucht mein System vernünftig einzustellen. Bin da aber am verzweifeln. Wenn ich versuche, den Druckstellerstrom auf 0 zu bekommen, läuft der Motor nicht gut.
Momentan steht er bei +10mA im Leerlauf und bei kontinuierlicher Fahrt regelt er auf -10mA. Irgendwas passt da hinten und vorne nicht mehr.
Benutzeravatar
Mattzepeng
Crashtest-Dummy
Crashtest-Dummy
 
Registriert: 11.01.2019, 15:54

Re: Hilfe! Leerlaufdrehzahl nach Mengenteilertausch viel zu

Beitragvon kork » 10.04.2019, 19:37

Würde denn die Lambdasonde schon geprüft?
Wenn die ein falsches Signal liefert lässt sich nichts vernünftig einstellen.
Gruß Kork
kork
Testfahrer
Testfahrer
 
Registriert: 05.06.2016, 11:39

Re: Hilfe! Leerlaufdrehzahl nach Mengenteilertausch viel zu

Beitragvon Mattzepeng » 11.04.2019, 07:00

Das war auch mein erster Gedanke. Kam gestern eine neue rein...

Ich dachte auch noch an ein Leck im Abgasstrang, dass da Falschluft das Sondensignal verfälscht. Kann aber nichts finden.

Ich frage mich auch, ob das merkwürdige Verhalten mit dem anderen Mengenteiler damit zu tun haben könnte. Also die gleiche Ursache...

Wenn ich die Lambdasonde abklemme, geht das Stellsignal auf 0mA.

Also im Stand zu mager bei höher Drehzal ist er zu fett. Könnte ein Leck im Ansaugstrang sein, dass müßte aber schon ziemlich groß sein. Öldeckeltest - geht aus
Benutzeravatar
Mattzepeng
Crashtest-Dummy
Crashtest-Dummy
 
Registriert: 11.01.2019, 15:54

Re: Hilfe! Leerlaufdrehzahl nach Mengenteilertausch viel zu

Beitragvon Mattzepeng » 11.04.2019, 11:23

Vielleicht stimmt die Nullage des Mengenteilers nicht mehr, oder oder oder :müde22:
Benutzeravatar
Mattzepeng
Crashtest-Dummy
Crashtest-Dummy
 
Registriert: 11.01.2019, 15:54

Re: Hilfe! Leerlaufdrehzahl nach Mengenteilertausch viel zu

Beitragvon André » 11.04.2019, 12:27

Mattzepeng hat geschrieben:Wenn ich die Lambdasonde abklemme, geht das Stellsignal auf 0mA.
Also im Stand zu mager bei höher Drehzal ist er zu fett. Könnte ein Leck im Ansaugstrang sein


Du dokterst da ja jetzt schon ne Weile rum, und wie man das ohne komplette Werkstatt leider meist macht, sehr punktuell, mal hier was geschraubt, mal da was ersetzt ...
(bitte nicht als persönlichen Angriff auffassen, es geht halt oft nicht anders, und in vielen Fällen führt es ja irgendwann auch zum Ziel)

Mir scheint, Du musst nochmal systematischer an das Problem rangehen und gucken, was der Motor wirklich "macht".
Wenn ich richtig verstanden und in Erinnerung habe, hast Du den DS-Strom nur nach "Gehör" eingestellt. Korrekterweise muss man da aber parallel den CO-Gehalt am Messrohr messen, und eigentlich danach einstellen (ohne Lambdasonde), grob 0,5Vol% ... dann hättest Du als Basis schon mal eine einigermaßen saubere Grundeinstellung (soweit möglich dabei auch die Einstellbedinungen einhalten, sprach ich mein ich schon mal an).
Warm sollte der NF ohne Lambdasonde und ohne Drucksteller schon sauber laufen; für kalt braucht er den DS zum Anreichern.

Wenn das alles passt, dann wieder die Lambdasonde anklemmen. Wenn der DS-Strom dann unmittelbar aus dem Ruder läuft (Du bist ja offenbar sofort an den Regelgrenzen), dann passt im Lambdaregelkreis was grundsätzliches nicht.
Ok, Sonde kam neu (wirklich neu, oder ne "gute gebrauchte" ?). Steuergeräte mal durchgetauscht? Kabelverbindungen zu den SGs geprüft? Sondenheizung?
Bei Deiner Beschreibung zu Leerlauf und Drehzahl fragte ich mich, ob die Sonde "falschrum" angeschlossen sein kann ... ich weiß, eigentlich nicht möglich, hat ja nur ein Signalkabel ;-)
Was aber die Frage nach den Massekontakten aufbringt, also zum einen der Sonde selber , aber auch andere Massekontakte im Motorraum, ggf. auch an den SGs.

Grundlegend könntest Du auch noch mal hinterfragen, ob der jetzige Fehler eigentlich überhaupt noch der ursprüngliche Fehler ist, oder ob da was neues passiert ist durch die vielen Versuche.
(Bsp. Einen luftlecken Ansaugrakt kann man bis zu nem bestimmten Grad durch Verstellung an CO-Schrauben oder DS-Strom kaschieren; wenn man die Lecks dann aber abdichtet, stimmt in der Einstellug erstmal gar nix mehr)
In dem Zusammenhang würde ich auch mal ne chronologische Liste der getätigten Versuche aufstellen, jeweils mit Anmerkungen, was sich an der Stelle jeweils verändert hat, und auch was gar keine Veränderung gebracht hat.

Ciao
André
VW LT 28 WoMo 2,4R6D, ´82, 350tkm, verkauft; VW Passat Variant 32B sandmetallic 1,3, ´83, verkauft; Audi 100 Avant NFL 2,3E, blau, verkauft ins Forum, Audi 100 Avant Sport 2,3E, panthero, 250tkm, verkauft ins Forum; VW Passat Variant Ideal Standard, ´92, indianrot, 178tkm, abgegeben; Opel Omega Caravan 2,5V6, ´97, irgendwie grünblau, 188tkm, entsorgt; Suzuki Baleno Hatchback, 1,3, ´96, racingschwarz, 170tkm, entsorgt; Suzuki Baleno Hatchback, 1,3, ´00, fröhlichblau, 180tkm, entsorgt; VW Golf 3 Avenue 1,8, ´95, indian?rot, 230tkm, auseinandergefallen; Renault Mégane II Luxe dynamique 1,6, ´03, angora-beige, 178tkm, in Zahlung
Nissan Pul sar Tekna 1,5dci, azureblau

Im übrigen bin ich der Meinung, daß Schnellfahrer nicht auch noch drängeln sollten und alle das Rechtsfahrgebot zu beachten haben
Benutzeravatar
André
Moderator
Moderator
 
Registriert: 07.05.2004, 14:17
Wohnort: Göttingen

Re: Hilfe! Leerlaufdrehzahl nach Mengenteilertausch viel zu

Beitragvon Mattzepeng » 12.04.2019, 07:53

OK, hier meine Chronik
27.1.2019 gekauft,
mit dabei ein Konvolut aus Teilen, das hätte mich schon stutzig machen sollen
(u.a. Ansaugbrücke mit Drosselklappe, LLRV)

Bei der Probefahrt war soweit alles ok. Im oberen Drehzahlbereich zog er ein bissel schlecht. "Ist ne Einstellungssache" sagte der Verkäufer. Ich nix Ahnung von KE und gekauft.

Auf der HEimfahrt auf der Autobahn zog er immer schlechter. Nach Neustart aber wieder ok.

Fehlerspeicher gecheckt, Kumpel gefragt, Drucksteller getauscht - läuft.

Auf einer längeren Tour ein paar Tage schlich sich das Problem, dass er schlecht zieht wieder ein.

Fehlerspeicher iO, Motorsteuergerät getauscht - keine Änderung

Drucksteller getauscht - läuft

Druckstellerstrom 0 im Stand, -5mA bei Teillast, 9 bei Vollgas und -63 bei Schub

4 Wochen gefahren, eigentlich alles ok, Verbrauch bei 14L bei 120 auf der Bahn

Druckstellerstrom -10mA im Stand

Falschluftleck an Einspritzdüsen detektiert

Loch für Einstellschraube am LMM ist mit Lötzinn zu, kann nix einstellen. An dem zuletzt gebraucht gekauften Drucksteller hängt noch LMM und Mengenteiler mit dran, selbe Nummer, Spenderauto mit 80TKM runter

Mengenteiler getauscht, Düsen abgedichtet, - läuft aber Standgas viel zu hoch - Wenn mir das nochmal einer erklären könnte...

ewig nach Falschluft gesucht - nix gefunden

alter Mengenteiler wieder rein, vorher Loch aufgebohrt, Standgas wieder ok

Stellstrom auf 0mA gestellt

erst mal so gefahren, Wagen zieht nicht gut, Rußwolke aus Auspuff beim Kickdown

Lambdasonde (Bosch) getauscht

Stellstrom derzeit +10 Leerlauf, -10 Teillast

springt manchmal schlecht an

ansonsten gecheckt: LLRV -ok, Drosselklappe schließt vollständig, Leerlauf und Vollgasschalter ok, Benzinfilter ist neu
wenn ich den Stecker am Temperatursensor über dem Thermostaten abziehe geht der Strom kurz auf 0mA und wandert dann wieder gegen +10
wenn ich den Stecker vom LLRV abziehe, erhöht sich das Standgas - komisch
Öldeckel auf - Motor geht aus

Nummern am Mengenteiler: 0 438 101 029 auf Blechschild Mengenteiler , 0 438 121 049 Aufkleber LMM - passt da vielleicht was generell nicht zu dem Motor?

Ich habe ein größeres Loch im Auspuff Eingang Endschalldämpfer, das sollte keine Auswirkungen haben, oder?

Aus der Kurbelgehäuseentlüftung sammelt sich Öl-Wasser-Schmodder in der Ansaughutze - Problem? das Motoröl sieht an sich gut aus...

So, das wars. Mehr Infos habe ich erst mal nicht.
Benutzeravatar
Mattzepeng
Crashtest-Dummy
Crashtest-Dummy
 
Registriert: 11.01.2019, 15:54

Re: Hilfe! Leerlaufdrehzahl nach Mengenteilertausch viel zu

Beitragvon Mattzepeng » 12.04.2019, 10:42

Habe soeben den Wagen mal am CO-Tester gehabt.
Dieser bestätigt eigentlich was die Lambdamessung ausspuckt.

Motor warm, Drucksteller Stecker gezogen
Leerlauf CO 0,5
Teillast CO 7,5

mit Drucksteller, regelt er da etwas gegen
Leerlauf CO 0,65
Teillast CO 6,8

So groß scheint der Einfluss der Stellgröße nicht zu sein....
Benutzeravatar
Mattzepeng
Crashtest-Dummy
Crashtest-Dummy
 
Registriert: 11.01.2019, 15:54

Re: Hilfe! Leerlaufdrehzahl nach Mengenteilertausch viel zu

Beitragvon André » 12.04.2019, 12:06

Mattzepeng hat geschrieben:Motor warm, Drucksteller Stecker gezogen
Leerlauf CO 0,5 Teillast CO 7,5
mit Drucksteller, regelt er da etwas gegen
Leerlauf CO 0,65 Teillast CO 6,8
So groß scheint der Einfluss der Stellgröße nicht zu sein....

Vielleicht liegt genau DA das Problem.
Laut den Daten davor haut der DS bis an die Regelgrenze, und trotzdem passiert nicht viel im Gemisch
(wobei ich anmerken muss, dass ich akut keinen Schimmer habe, wieviel da regulär passieren sollte, wenn z.B. 1mA DS-Strom geändert wird)

Du schriebst oben, dass Du den DS 2x getauscht hast, und der Motor danach erstmal ne weile (gut?) lief.
Kann es sein, dass Du irgend n Problem hast, dass dafür sorgt, dass Deine Drucksteller immer innerhalb von ein paar Wochen sterben?

Waren die DS neu, oder "gute gebrauchte" oder irgendwelche Teile die irgendwo rumlagen? War der erste DS noch der Originale oder auch schon ein Tauschteil? (ggf. hat der Vorbesitzer ja auch schon ohne nachhaligen Erfolg den DS (ein paarmal) getauscht, und wollte den Wagen deshalb loswerden...)
Hast Du mal geprüft, was beim Umbau des DS zu beachten ist? Das Ding ist innen ja durchaus filigran, ich weiß nicht, wie der reagiert, wenn man z.B. die Schrauben zu fest knallt.

Ciao
André

PS: ne andere Schiene, die mir durch den Kopf geht, Du hast offenbar noch gar nix in Richtung Zündgeschirr und ZZP gemacht, das hat auch Einfluss auf den Motorlauf. (als PS, weil ich das Loch noch nicht offiziell öffnen will)
PPS: Hast Du immer die Fehlerspeicher beider SGs ausgelesen, und bevorzugt, wenn der Fehler auch da war bei laufendem Motor (FS flüchtig) ?
VW LT 28 WoMo 2,4R6D, ´82, 350tkm, verkauft; VW Passat Variant 32B sandmetallic 1,3, ´83, verkauft; Audi 100 Avant NFL 2,3E, blau, verkauft ins Forum, Audi 100 Avant Sport 2,3E, panthero, 250tkm, verkauft ins Forum; VW Passat Variant Ideal Standard, ´92, indianrot, 178tkm, abgegeben; Opel Omega Caravan 2,5V6, ´97, irgendwie grünblau, 188tkm, entsorgt; Suzuki Baleno Hatchback, 1,3, ´96, racingschwarz, 170tkm, entsorgt; Suzuki Baleno Hatchback, 1,3, ´00, fröhlichblau, 180tkm, entsorgt; VW Golf 3 Avenue 1,8, ´95, indian?rot, 230tkm, auseinandergefallen; Renault Mégane II Luxe dynamique 1,6, ´03, angora-beige, 178tkm, in Zahlung
Nissan Pul sar Tekna 1,5dci, azureblau

Im übrigen bin ich der Meinung, daß Schnellfahrer nicht auch noch drängeln sollten und alle das Rechtsfahrgebot zu beachten haben
Benutzeravatar
André
Moderator
Moderator
 
Registriert: 07.05.2004, 14:17
Wohnort: Göttingen

Re: Hilfe! Leerlaufdrehzahl nach Mengenteilertausch viel zu

Beitragvon Mattzepeng » 12.04.2019, 14:05

Da ich ja jetzt ne Sammlung von Druckstellern habe (gebraucht bei ebay erstanden) habe ich es gewagt, die Abdeckschraube zu öffnen und an der Justierschraube zu drehen. Jemand im Forum schrieb auch mal, die Dinger gehen eigentlich nicht kaputt sondern müssen nachjustiert werden.
Die kleine Inbusschraube lässt sich erstaunlich leicht ohne merklichen Gegendruck drehen. Dafür hat aber eine halbe Umdrehung schon erhebliche Auswirkungen.
Ich habe jeweils geschaut, wie der Stellstrom im Teillastbereich liegt, nachdem ich die CO-Schraube im Standgas auf 0mA gestellt habe. Bei positiven Werten - Schraube etwas rein (anfetten), bei negativen - raus. 45° Schritte reichen hier völlig aus.
Nach 20x Ausbauen, bissel drehen und wieder einbauen habe ich nun eine passable Einstellung gefunden.
Leerlauf -1mA
Teillast +4 mA
damit fahre ich jetzt erst mal und behalte das System im Auge.

Wenn man die Schrauben zu sehr anzieht, zieht man die Buchsen aus dem Gehäuse und bekommt es nicht mehr dicht. Muß man Plan schleifen, was bei der filigranen Mechanik da drin problematisch wird, wenn diese Schleifstaub verdauen muß.

PS An der Zündung war ich noch gar nicht dran
PPS Ich glaube nur vom ersten...
Benutzeravatar
Mattzepeng
Crashtest-Dummy
Crashtest-Dummy
 
Registriert: 11.01.2019, 15:54

Re: Hilfe! Leerlaufdrehzahl nach Mengenteilertausch viel zu

Beitragvon Ro80-Fahrer » 22.04.2019, 15:57

Und wie sind Deine bisherigen Erfahrungswerte?
Was hat sich am Motorlauf, Zündkerzenbild und Verbrauch getan?

schöne Grüße
Matthias
Meine eigenen "Baustellen":
Audi 100 Avant 2,3 E Bj.01.09.1989 "NF" Frontpeitsche (kristallsilbermetallic)
NSU Ro80 Bj. 19.03.1976 marathonblau-metallic (2013 komplett restauriert)
NSU Ro80 Bj. 09.09.1973 tibetorange
REX Mofa FM 50 Bj. 1953 (unvollständig)
REX Mofa FM 40 Bj 1952 (in Restauration)
Victoria Vicky III Bj. 1954 (unverbastelter Originalzustand)
Benutzeravatar
Ro80-Fahrer
Entwickler
 
Registriert: 21.02.2007, 21:35
Wohnort: Singen/Hohentwiel
Fuhrpark: >

NSU Ro80 Bj. 19.09.1973
NSU Ro80 Bj. 19.03.1976

Audi 100 Avant 2,3 E NF kristallsilbermetallic

Vespa 50N Bj. 1971

Rex Mofa FM 50 Bj. 1953 (unvollständig/in Restauration)

Victoria Vicky III Bj. 1954 (unverbastelter Originalzustand)

Re: Hilfe! Leerlaufdrehzahl nach Mengenteilertausch viel zu

Beitragvon Mattzepeng » 23.04.2019, 08:42

Jetzt ist Super.
Verbrauch liegt zwischen 9 und 10L
Ich bin noch eine Weile mit dem Meßgerät im Cockpit gefahren, um den Stellstrom im Auge zu behalten. Ist aber konstant.
VG
Mattze
Benutzeravatar
Mattzepeng
Crashtest-Dummy
Crashtest-Dummy
 
Registriert: 11.01.2019, 15:54

Re: Hilfe! Leerlaufdrehzahl nach Mengenteilertausch viel zu

Beitragvon Ro80-Fahrer » 25.04.2019, 09:27

9-10 Liter sind super!!!!!!!

Für mich war dieser Post auch sehr hilfreich. Ich mach schon seit längerem an meiner Kiste rum, dass die nicht richtig läuft. Probefahrten mit einer Gemischanzeige haben gezeigt, dass der Motor ab dem mittleren Drehzahlbereich viel zu mager läuft. Bei 150 km/h ist Ende Gelände und bei 10° Außentemperatur hab ich bei 130 km/h mittlerweile über 120° Öltemperatur. Die Zündkerzen sind weiß und die Lambdaanzeige bewegt sich jenseits der Lambda 1.0. Leerlaufgemisch passt, jedoch geht der Druckstellerstrom bei Teillast (80km/h auf gerader Strecke auf in den Positiven Bereich, was heißt, dass er da schon ständig anfetten muss um den Lambdawert zu halten.

Wie verhielt sich der Druckstellerstrom bei Deinem während der Fahrt, nachdem Du die Justage vorgenommen hast?

schöne Grüße
Matthias
Meine eigenen "Baustellen":
Audi 100 Avant 2,3 E Bj.01.09.1989 "NF" Frontpeitsche (kristallsilbermetallic)
NSU Ro80 Bj. 19.03.1976 marathonblau-metallic (2013 komplett restauriert)
NSU Ro80 Bj. 09.09.1973 tibetorange
REX Mofa FM 50 Bj. 1953 (unvollständig)
REX Mofa FM 40 Bj 1952 (in Restauration)
Victoria Vicky III Bj. 1954 (unverbastelter Originalzustand)
Benutzeravatar
Ro80-Fahrer
Entwickler
 
Registriert: 21.02.2007, 21:35
Wohnort: Singen/Hohentwiel
Fuhrpark: >

NSU Ro80 Bj. 19.09.1973
NSU Ro80 Bj. 19.03.1976

Audi 100 Avant 2,3 E NF kristallsilbermetallic

Vespa 50N Bj. 1971

Rex Mofa FM 50 Bj. 1953 (unvollständig/in Restauration)

Victoria Vicky III Bj. 1954 (unverbastelter Originalzustand)

Re: Hilfe! Leerlaufdrehzahl nach Mengenteilertausch viel zu

Beitragvon Mattzepeng » 25.04.2019, 09:52

Im Leerlauf bin ich auf 0mA und in Teillast fettet er etwas an +4mA

Man könnte wohl noch etwas an der Schraube drehen, aber ich bin so mit dem Laufverhalten zufrieden...
Benutzeravatar
Mattzepeng
Crashtest-Dummy
Crashtest-Dummy
 
Registriert: 11.01.2019, 15:54

Nächste

Zurück zu Der Audi 100/200 Typ44 im Originalerhalt

Wer ist online?

Mitglieder in diesem Forum: Google [Bot], MSN [Bot] und 12 Gäste

cron