Kabel abgerissen

Hier bitte Fragen, Tipps und Anregungen rund um den Originalerhalt des Typ44 einstellen.
Beispiel: Ausstattungsfragen, Fragen rund um die Instandhaltung, Teilebeschaffung, Rostvorsorge

Bitte überprüfe vor dem Erstellen Deines Postings, ob die Frage bereits in der Audi 100 und A6 Selbst-Dokumentation, der audi100.selbst-doku.de beantwortet wurde. Für fast alle häufigeren Probleme gibt es dort bereits Lösungen.

Moderatoren: Moderatoren, globale Moderatoren

Forumsregeln
Bitte vor dem Erstellen eines Postings die geltenden Forenregeln beachten. Moderatoren und der Site-Admin werden in regelmäßigen Kontrollen für die Einhaltung der Regeln sorgen.

http://forum.group44.de/viewtopic.php?f=6&t=129087&p=1242111#p1242111

Kabel abgerissen

Beitragvon Funatic » 16.11.2018, 10:42

Hallo,
beimMotoreinbau scheint ein Kabel irgendwo abgerissen zu sein. Weiß jemand wo es hingehört? Ich dachte an den Multifuzzi, weil dort nur 3 Kabel dran sind. Aber der 4te Steckplatz ist leer; hat keinen Pin.
Dateianhänge
20181114_181505.jpg
Funatic
Testfahrer
Testfahrer
 
Registriert: 26.02.2014, 14:31
Fuhrpark: Audi 100 C3 Typ44 2.3E, BMW E34 530i, Opel Manta B GSI

Re: Kabel abgerissen

Beitragvon kspanda750 » 16.11.2018, 12:19

Was für ein Motor ist es?
kspanda750
Testfahrer
Testfahrer
 
Registriert: 20.05.2010, 19:52

Re: Kabel abgerissen

Beitragvon Funatic » 16.11.2018, 15:42

Oh. Ein NF. Bj. 89
Funatic
Testfahrer
Testfahrer
 
Registriert: 26.02.2014, 14:31
Fuhrpark: Audi 100 C3 Typ44 2.3E, BMW E34 530i, Opel Manta B GSI

Re: Kabel abgerissen

Beitragvon Typ44 » 16.11.2018, 19:57

Öldrucksensor???
Wenn Du langes KI hast, müsstest Du 3 Kabel für 2 Sensoren haben, ohne Zusatzinstrumente 2 Kabel für 2 Sensoren :wink:
MfG, Oli
Bild
*Das tapfere Schrauberlein*
Audi-Driver Schleswig Holstein

Ich bin lediglich für das Verantwortlich was ich schreibe, nicht für das was andere daraus interpretieren.
ASKHOLE: a person who constantly asks for your advice, yet always does the opposite of what you told them

AUDI 100 Bj´88 NF2 Frontkratzer, 3-Gang-Automat Limo in Nautic (ED)
AUDI 100 Bj´89 NF2 Frontkratzer Limo in Steingraumetallic (Der Dicke)
AUDI 100 Bj´89 NF2 Frontkratzer Avant in Weiß (Schneewittchen)
AUDI Cabrio Bj´91 NG Frontkratzer Grünmetallic (Die Wanne)
AUDI A8 Bj´01 3.7 Quattro in Silber (Altherrenbeschleuniger)
Benutzeravatar
Typ44
Abteilungsleiter
 
Registriert: 27.05.2005, 08:45
Wohnort: 25358 Sommerland
Fuhrpark: AUDI:
-100 Bj´88 NF2 Limo Automat
-100 Bj´89 NF2 Limo
-100 Bj´89 NF2 Avant
-Cabrio Bj´91 NG
- A8 Bj´01 3.7 Q

Re: Kabel abgerissen

Beitragvon Typ44 » 16.11.2018, 20:07

Habe nachgeschaut, bei meinem NF im Avant (Bj.´89) geht das bl/sw Kabel an den Öldrucksensor für das lange KI und kommt aus dem Kabelbaum der zum 2poligen Temp.-Fühler & Multifuzzi geht.
20181116_190133.jpg

20181116_190121.jpg

Edit (da zu blöd für Vorschau klicken :oops: :lol: ): Ist für die Öldruckwarnung im KI, hat einen normalen Kabelschuh und schwarze Gummikappe :wink:
Zuletzt geändert von Typ44 am 16.11.2018, 20:10, insgesamt 1-mal geändert.
MfG, Oli
Bild
*Das tapfere Schrauberlein*
Audi-Driver Schleswig Holstein

Ich bin lediglich für das Verantwortlich was ich schreibe, nicht für das was andere daraus interpretieren.
ASKHOLE: a person who constantly asks for your advice, yet always does the opposite of what you told them

AUDI 100 Bj´88 NF2 Frontkratzer, 3-Gang-Automat Limo in Nautic (ED)
AUDI 100 Bj´89 NF2 Frontkratzer Limo in Steingraumetallic (Der Dicke)
AUDI 100 Bj´89 NF2 Frontkratzer Avant in Weiß (Schneewittchen)
AUDI Cabrio Bj´91 NG Frontkratzer Grünmetallic (Die Wanne)
AUDI A8 Bj´01 3.7 Quattro in Silber (Altherrenbeschleuniger)
Benutzeravatar
Typ44
Abteilungsleiter
 
Registriert: 27.05.2005, 08:45
Wohnort: 25358 Sommerland
Fuhrpark: AUDI:
-100 Bj´88 NF2 Limo Automat
-100 Bj´89 NF2 Limo
-100 Bj´89 NF2 Avant
-Cabrio Bj´91 NG
- A8 Bj´01 3.7 Q

Re: Kabel abgerissen

Beitragvon Funatic » 16.11.2018, 20:09

Die Kabel an den Ölsensoren sind dran. Das abgerissene Kabel ist blau-schwarz.
Funatic
Testfahrer
Testfahrer
 
Registriert: 26.02.2014, 14:31
Fuhrpark: Audi 100 C3 Typ44 2.3E, BMW E34 530i, Opel Manta B GSI

Re: Kabel abgerissen

Beitragvon Typ44 » 16.11.2018, 20:17

Das an meinen Öldrucksensor geht ist auch sw/bl (s.o. auf Bildern) :wink:
Kann morgen bei Tageslicht gerne noch mal schauen, ob da evtl noch ein Kabel ins "Nichts" führt, ob da evtl. bei Dir ein "falsches Kabel" auf den Sensor gesteckt wurde
MfG, Oli
Bild
*Das tapfere Schrauberlein*
Audi-Driver Schleswig Holstein

Ich bin lediglich für das Verantwortlich was ich schreibe, nicht für das was andere daraus interpretieren.
ASKHOLE: a person who constantly asks for your advice, yet always does the opposite of what you told them

AUDI 100 Bj´88 NF2 Frontkratzer, 3-Gang-Automat Limo in Nautic (ED)
AUDI 100 Bj´89 NF2 Frontkratzer Limo in Steingraumetallic (Der Dicke)
AUDI 100 Bj´89 NF2 Frontkratzer Avant in Weiß (Schneewittchen)
AUDI Cabrio Bj´91 NG Frontkratzer Grünmetallic (Die Wanne)
AUDI A8 Bj´01 3.7 Quattro in Silber (Altherrenbeschleuniger)
Benutzeravatar
Typ44
Abteilungsleiter
 
Registriert: 27.05.2005, 08:45
Wohnort: 25358 Sommerland
Fuhrpark: AUDI:
-100 Bj´88 NF2 Limo Automat
-100 Bj´89 NF2 Limo
-100 Bj´89 NF2 Avant
-Cabrio Bj´91 NG
- A8 Bj´01 3.7 Q

Re: Kabel abgerissen

Beitragvon kork » 16.11.2018, 20:36

Das Kabel sollte die Stromversorgung für den Multifuzzi sein,
Die alten Multifuzzi hatten 4 Anschlüsse einer davon war eine 5V Spannungsversorgung für eine integrierte Elektronik.
kork
Testfahrer
Testfahrer
 
Registriert: 05.06.2016, 11:39

Re: Kabel abgerissen

Beitragvon Funatic » 17.11.2018, 11:15

Moin. Am Multifuzzi-STecker sind aktuell 3 Kabel. EZ.: 04/89
Der 4te, leere Steckplatz hat aber auch keinen Pin um ein Kabel einzustecken ?!!?
Funatic
Testfahrer
Testfahrer
 
Registriert: 26.02.2014, 14:31
Fuhrpark: Audi 100 C3 Typ44 2.3E, BMW E34 530i, Opel Manta B GSI

Re: Kabel abgerissen

Beitragvon Typ44 » 17.11.2018, 17:32

So, habe noch mal bei Tageslicht geschaut:
NF EZ 6/89: Schwarz/blaues Kabel geht an den Öldruckschalter, am Multifuzzi kann ich die Farben ohne Demontage Stecker nicht richtig erkennen.

NF EZ 10/88: geht ein blau/schwarzes Kabel zum Öldruckschalter und ein schwarz/blaues an Multifuzzi.

Irgendwann wurden also mal die Farben gewechselt :roll:

Edit: Irgendwelche "Leer-Kabel" ohne Verbraucher oder Geber sind bei beiden Fahrzeugen NICHT in der Nähe.
MfG, Oli
Bild
*Das tapfere Schrauberlein*
Audi-Driver Schleswig Holstein

Ich bin lediglich für das Verantwortlich was ich schreibe, nicht für das was andere daraus interpretieren.
ASKHOLE: a person who constantly asks for your advice, yet always does the opposite of what you told them

AUDI 100 Bj´88 NF2 Frontkratzer, 3-Gang-Automat Limo in Nautic (ED)
AUDI 100 Bj´89 NF2 Frontkratzer Limo in Steingraumetallic (Der Dicke)
AUDI 100 Bj´89 NF2 Frontkratzer Avant in Weiß (Schneewittchen)
AUDI Cabrio Bj´91 NG Frontkratzer Grünmetallic (Die Wanne)
AUDI A8 Bj´01 3.7 Quattro in Silber (Altherrenbeschleuniger)
Benutzeravatar
Typ44
Abteilungsleiter
 
Registriert: 27.05.2005, 08:45
Wohnort: 25358 Sommerland
Fuhrpark: AUDI:
-100 Bj´88 NF2 Limo Automat
-100 Bj´89 NF2 Limo
-100 Bj´89 NF2 Avant
-Cabrio Bj´91 NG
- A8 Bj´01 3.7 Q

Re: Kabel abgerissen

Beitragvon 1TTDI » 18.11.2018, 14:52

Wie kork schon schrieb ist das Kabel bei einem 3 poligen Multifuzzi nicht mehr notwendig. Der 4 polige brauchte für die integrierte Elektronik eine Versorgungsspannung an PIN3. Die neuen 3 poligen kommen ohne aus. Einfach Kabel isolieren und frei hängen lassen.
Es sei denn du willst noch mal einen alten 4 poligen Multifuzzi nutzen.

Genaueres gibts hier:
http://data.motor-talk.de/data/gallerie ... -24415.jpg
Benutzeravatar
1TTDI
Entwicklungsleiter
 
Registriert: 25.06.2005, 11:38
Wohnort: Kreis Borken
Fuhrpark: Audi 100 TDI Sport EZ12/90, lago , 765000km
Audi 100 TDI Avant EZ 08/90, nautic, 125000km

Re: Kabel abgerissen

Beitragvon kpt.-Como » 18.11.2018, 20:43

Klare Antwort: das abgerissene Kabelende kommt von deinem Multifuzzistecker.
Sonst nix. ;)

Wenn da tatsächlich Spannung anliegt würde ich den nicht frei baumeln lassen. :roll:
Grüße
Klaus

KlimaKliniK*
Vielen lieben dank für das, über die langen Jahre, entgegengebrachte Vertrauen.
Besonderer Gruß an alle die ich zufrieden stellen konnte.
Benutzeravatar
kpt.-Como
Abteilungsleiter
 
Registriert: 10.11.2004, 14:33
Wohnort: BS

Audi 100 NF Kabelbaum Multifuzzi F76 Reparatur

Beitragvon Helldriver » 19.11.2018, 08:51

Da ist wahrscheinlich eine Kabelbaum-Reparatur fällig.

Audi 100 NF Kabelbaum Multifuzzi F76 03.jpg
Vorher (Schwarzes Kabel fehlt, weil abgerissen)

Audi 100 NF Kabelbaum Multifuzzi 01.jpg
Kabelbaum: Obere 4 Kabel für Multifuzzi (ohne Stecker-Gehäuse), untere 2 Kabel Öldruckschalter

Audi 100 NF Kabelbaum Multifuzzi 02.jpg
Tülle am Multifuzzi mit zusätzliche Abdichtung
1990er Audi 100 Avant quattro "Sport" 2.3 E NF/AAT/AML/LY3D/834/NX Modell 445PH5 + S711
Sportis Youngtimer Themen
Sporti auf Facebook
Benutzeravatar
Helldriver
Testfahrer
Testfahrer
 
Registriert: 05.12.2010, 14:03
Wohnort: Leonberg

Re: Kabel abgerissen

Beitragvon Funatic » 19.11.2018, 19:35

Danke Euch. Dann wird es nur isoliert und gut.
Auch danke für die Bilder. Die Gummiabdeckung am Multifuzzi habe ich noch nie gesehen =:-O
Funatic
Testfahrer
Testfahrer
 
Registriert: 26.02.2014, 14:31
Fuhrpark: Audi 100 C3 Typ44 2.3E, BMW E34 530i, Opel Manta B GSI

Re: Kabel abgerissen

Beitragvon kpt.-Como » 19.11.2018, 21:08

Die hab ich auch seinerzeit wegoptimiert.
Wenn keine da ist kann sich auch kein Wasser ansammeln.
Egal wie man die auch zuschnürt, das Wasser findet immer einen Weg von oben nach unten.
Dann bleibt es auch da drin, weil unten zu.
Kabelschuhe trocknen von selbst. ;)
Grüße
Klaus

KlimaKliniK*
Vielen lieben dank für das, über die langen Jahre, entgegengebrachte Vertrauen.
Besonderer Gruß an alle die ich zufrieden stellen konnte.
Benutzeravatar
kpt.-Como
Abteilungsleiter
 
Registriert: 10.11.2004, 14:33
Wohnort: BS

Re: Kabel abgerissen

Beitragvon Reiffy » 20.11.2018, 19:26

Um. Ich glaub dann werde ich die Gummitülle auch entfernen. Ich hab das letztens mit kabelbindern versucht wasserdicht zum Multifuzzi hin abzudichten, da die tülle schon etwas sich geweitet hat. Aber das mit dem Wasser drin sammeln klingt logisch und ist dann eher nachteilig...
Reiffy
Parkwächter
Parkwächter
 
Registriert: 05.10.2018, 16:20
Fuhrpark: Audi 100 C3 2,3E Automatik EZ: 01/11/1988


Zurück zu Der Audi 100/200 Typ44 im Originalerhalt

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 8 Gäste