NF2 - Motorschaden / Temperaturproblem, Ideen?

Hier bitte Fragen, Tipps und Anregungen rund um den Originalerhalt des Typ44 einstellen.
Beispiel: Ausstattungsfragen, Fragen rund um die Instandhaltung, Teilebeschaffung, Rostvorsorge

Bitte überprüfe vor dem Erstellen Deines Postings, ob die Frage bereits in der Audi 100 und A6 Selbst-Dokumentation, der audi100.selbst-doku.de beantwortet wurde. Für fast alle häufigeren Probleme gibt es dort bereits Lösungen.

Moderatoren: Moderatoren, globale Moderatoren

Forumsregeln
Bitte vor dem Erstellen eines Postings die geltenden Forenregeln beachten. Moderatoren und der Site-Admin werden in regelmäßigen Kontrollen für die Einhaltung der Regeln sorgen.

http://forum.group44.de/viewtopic.php?f ... 1#p1242111
Antworten
Benutzeravatar
Köter
Testfahrer
Testfahrer
Beiträge: 204
Registriert: 03.03.2008, 11:32
Fuhrpark: Audi 100, NF
Wohnort: Münster

NF2 - Motorschaden / Temperaturproblem, Ideen?

Beitrag von Köter »

Hallo Forum,

ich wende mich an euch, weil ich mit meinem Latein langsam am Ende bin.
Es geht um meinen NF2. Vor einiger Zeit hatte ich Wasser im vierten Zylinder stehen. Die Zylinderkopfdichtung war hin, zwischen dem 4. Und 5… Ich hatte den defekt auf mangelnde Kühlung geschoben. Das war so bei einem Km-Stand von 369500…

Was habe ich gemacht?
• Der Kopf wurde beim Instandsetzer neu geplant.
• Neuer Dichtsatz von Reinz.
• Neuer Kühler
• Neuer Wärmetauscher
• Neues Multifuzzi von Behr
• Ausgleichsbehälter + alle Schläuche gereinigt

Damit lief das Auto jetzt für rund 3000 km. Nach einer längeren Autobahnetappe hat sich dann das Kühlwasser oben aus dem Deckel des Ausgleichsbehälters gedrückt… Zu Hause alles gecheckt. Läuft nicht mehr ganz sauber im Leerlauf, Leistung etc. ist da. Wenn der Motor warm wird, kommt auch weißer Qualm aus dem Auspuff. Nachgedacht und festgestellt, dass der Kühlerlüfter eigentlich nie läuft. Nur beim ausschalten des Motors läuft der hin und wieder mal für 10 bis 20 Sekunden nach… Also: alles überprüft. Ziehe ich die Relais und überbrücke die Arbeitskontakte mit der „7“, dann läuft der Lüfter auf beiden Stufen. Das eine Relais sorgt für volle Drehzahl, das andere für halbe. Lasse ich den Motor laufen und überbücke die Kontakte im Stecker des Temperatursensors am Kühler, laufen beide Stufen. >> Vermutung: Sensor defekt. Also >> neuer Thermoschalter für Kühlerlüfter eingebaut. Selbes Problem. Der Lüfter geht im Normalbetrieb nicht an. Beim Testen hab ich ihn einmal auf 102°C hochgetrieben. Dann geht der Lüfter für eine Weile auf voller Drehzahl an. Nach dem Ausschalten des Motors dann halbe Drehzahl im Nachlauf.
Am nächsten Tag war ich dann misstrauisch. Zündkerzen rausgedreht und siehe da, jetzt steht wieder Wasser in Zylinder 4… Die Dichtung ist also wieder Platt…

Woran könnte das liegen? Haarriss hab ich weder im Block noch im Kopf entdeckt. Bringt die Wasserpumpe vielleicht nicht genügend Leistung? Hat sonst jemand ne gute Idee?

Nachdenkliche Grüße,
Köter
Benutzeravatar
André
Moderator
Moderator
Beiträge: 6030
Registriert: 07.05.2004, 14:17
Wohnort: Göttingen

Re: NF2 - Motorschaden / Temperaturproblem, Ideen?

Beitrag von André »

Köter hat geschrieben:Nach einer längeren Autobahnetappe hat sich dann das Kühlwasser oben aus dem Deckel des Ausgleichsbehälters gedrückt…
Vermutung: Sensor defekt. Also >> neuer Thermoschalter für Kühlerlüfter eingebaut. Selbes Problem. Der Lüfter geht im Normalbetrieb nicht an. Beim Testen hab ich ihn einmal auf 102°C hochgetrieben. Dann geht der Lüfter für eine Weile auf voller Drehzahl an. Nach dem Ausschalten des Motors dann halbe Drehzahl im Nachlauf.
hm, also so n richtigen Reim, dass die ZKD wieder platt ist, kann ich mir da auch erstmal nicht machen,
dennoch 2 Punkte:
a) wurde der Deckel des Ausgleichsbehälters gegen einen neuen getauscht?
das Ding ist ein sensibles Verschleißteil.

b) der "normal Lüfterlauf" und der Nachlauf sind ziemlich verschiedene Regelkreise, mit unterschiedlichen Sensoren. Deiner Beschreibung nach läuft der Lüfter im Betrieb nicht auf "Normal"Stufe, dürfte also tendenziell immer zu warm sein. Das würde ich auf jeden Fall angehen.

Angesichts dessen, was Du alles schon getauscht hast, macht ne neue WaPu das Ding auch nicht mehr fett (auseinander muss er ja wegen der ZKD eh wieder, also ZR neu, dann halt gleich WaPu mit).

Allerdings bin ich nicht sicher, ob all diese Punkte nach so relativ kurzer Zeit gleich wieder die ZKD kosten dürfen, denn offenbar ist die Temperatur ja trotzdem nicht unkontrolliert nach oben geschossen, sondern bei irgendwas um 100 verblieben (2. Stufe Lüfter, die an sich geht, nicht angegangen).
Bei der WaPu vertrete ich die These, dass die entweder geht, oder eben nicht mehr, aber "pumpt zu wenig" eher nicht passiert.

...was bliebe noch übrig? Hast Du ausser den Schläuchen auch den Block und Kopf bei dem ganzen mal durchgespült, kommt überall Wasser durch, einigermaßen sauber?
Wenn in Teilbereichen das Kühlwasser nicht oder nicht mehr hinreichend fließen kann, sieht man an den Sensoren und selbst bei ner Messung von aussen nix, aber lokal überhitzt es massiv ... hier dann offenbar im Bereich 4./5. Zylinder.

Ciao
André
VW LT 28 WoMo 2,4R6D, ´82, 350tkm, verkauft; VW Passat Variant 32B sandmetallic 1,3, ´83, verkauft; Audi 100 Avant NFL 2,3E, blau, verkauft ins Forum, Audi 100 Avant Sport 2,3E, panthero, 250tkm, verkauft ins Forum; VW Passat Variant Ideal Standard, ´92, indianrot, 178tkm, abgegeben; Opel Omega Caravan 2,5V6, ´97, irgendwie grünblau, 188tkm, entsorgt; Suzuki Baleno Hatchback, 1,3, ´96, racingschwarz, 170tkm, entsorgt; Suzuki Baleno Hatchback, 1,3, ´00, fröhlichblau, 180tkm, entsorgt; VW Golf 3 Avenue 1,8, ´95, indian?rot, 230tkm, auseinandergefallen; Renault Mégane II Luxe dynamique 1,6, ´03, angora-beige, 178tkm, in Zahlung
Nissan Pul sar Tekna 1,5dci, azureblau

Im übrigen bin ich der Meinung, daß Schnellfahrer nicht auch noch drängeln sollten und alle das Rechtsfahrgebot zu beachten haben
Benutzeravatar
j.r.
Entwickler
Beiträge: 823
Registriert: 14.03.2006, 21:50
Wohnort: Waghäusel/BW

Re: NF2 - Motorschaden / Temperaturproblem, Ideen?

Beitrag von j.r. »

Hast du den Thermostat auch gewechselt? Wenn der nicht aufmacht, überhitzt der Motor.
Audi 100 Avant 2.3E - NF 1'88 Euro2 > 600.000km
Audi 80 B4 2.0 ABT 2'93 > 160.000km
Audi V8 3.6 - PT 12'88 Euro1 > 220.000km

humor und geduld sind zwei kamele, mit denen man durch jede wüste kommt
Benutzeravatar
Köter
Testfahrer
Testfahrer
Beiträge: 204
Registriert: 03.03.2008, 11:32
Fuhrpark: Audi 100, NF
Wohnort: Münster

Re: NF2 - Motorschaden / Temperaturproblem, Ideen?

Beitrag von Köter »

Hallo Jungs,
erstmal vielen Dank für die Hilfe! ;)

Ich habe damals die Kühlkanäle im Block mit dem Gartenschlauch durchgespült. Irgendwie kam überall ein bisschen Wasser raus. Werde ich dieses mal ein wenig genauer "Untersuchen". Was mir beim letzen Mal allerdings schon aufgefallen ist. Die ZKD verschließt einige der Kühlkanäle und nur ein paar wenige sind offen und lassen das Wasser zirkulieren. Warum ist das so? Schafft eine Dichtung vom Turbo Abhilfe? Die sind ja ein wenig offener wenn ich das richtig in Erinnerung habe.

Und was stimmt denn nun bezüglich des Lüfters? Ich kann mich daran erinnern dass sich der Kühlerlüfter im Sommer im Stau ab und an mal eingeschaltet hat. Kann mich aber an den Schaltzeitpunkt nicht erinnern bzw. ich hab nicht darauf geachtet. Ist der 95 Grad Schaltpunkt tatsächlich nur für den Lüfternachlauf? Welcher Sensor schaltet denn die normale Lüfterstufe? Wie gesagt, wenn ich die Kontakte im Stecker am Kühler überbrücke laufen ja beide Stufen. Deshalb bin ich irritiert warum das im Betrieb nicht funktioniert. Der Thermoschalter ist neu und von FeBi Bilstein.

Das Thermostat habe ich schon mal gewechselt. Ist aber ne ganze Weile her... Beide Schläuche am Kühler werden jedoch gut warm weshalb ich davon ausging, dass das Thermostat richtig öffnet. Werde ich dann wohl auch mal ersetzen um es als Fehlerquelle auszuschließen.

Den Block habe ich mit einem Haarlineal kontrolliert so gut das eben geht wenn der Motor noch im Auto verbaut ist.

Der Wasserpumpe habe ich bislang keine besondere Aufmerksamkeit geschenkt. Die werd ich mir mal ansehen.

Viele Grüße,
Köter
Benutzeravatar
vagant
Crashtest-Dummy
Crashtest-Dummy
Beiträge: 43
Registriert: 06.11.2019, 19:24
Fuhrpark: Typ44 Avant / Typ89 Limo / tt600r belgarda / s50N

Re: NF2 - Motorschaden / Temperaturproblem, Ideen?

Beitrag von vagant »

hallo, bin zwar totaler newbe was den nf2 angeht, aber bei einem punkt den du erwähnt hast doch sehr irritiert. wenn die zkd irgendwelche kanäle verschließt stimmt doch was nicht. entweder ist sie falsch herum aufgelegt oder es ist die falsche, oder irre ich mich da? ist das denn beim nf2 normal?

gruß
matze
Projektleiter
Beiträge: 3093
Registriert: 06.11.2004, 17:48
Wohnort: Dörndorf aber sehr oft auch Köln

Re: NF2 - Motorschaden / Temperaturproblem, Ideen?

Beitrag von matze »

Wie war der ZZP eingestellt.
Steckte im kraftstoffpumpenrelais fälschlichweise die Sicherung.
Lamda bei hohen Drehzahlen.

Wenn Wassertemperatur nicht über 105 °C war gejtvdeswegen die kopfdichtung nicht hops.. (ich hab regelmässig 110..115°C


Und wegen den Bohrungen in der Kopfdichtung... ist normal so das einige verschlossen bzw. Kleines Loch nur haben. (Wer das nicht kennt hat noch nie ne kopfdichtung gewechselt.)
1x Audi 90 Typ89q 10v Turbo
1x Audi 200 Typ44q 10v Turbo
Benutzeravatar
vagant
Crashtest-Dummy
Crashtest-Dummy
Beiträge: 43
Registriert: 06.11.2019, 19:24
Fuhrpark: Typ44 Avant / Typ89 Limo / tt600r belgarda / s50N

Re: NF2 - Motorschaden / Temperaturproblem, Ideen?

Beitrag von vagant »

matze hat geschrieben:(Wer das nicht kennt hat noch nie ne kopfdichtung gewechselt.)
hab ich auch nicht. war auch noch nie notwendig. und?
aber danke für deinen hinweis.
Benutzeravatar
StefanS
Entwicklungsleiter
Beiträge: 2093
Registriert: 06.11.2004, 16:46
Wohnort: Trier

Re: NF2 - Motorschaden / Temperaturproblem, Ideen?

Beitrag von StefanS »

Hallo,
(1) wurde die Dichtfläche des Blocks auf Verzug geprüft?
Wenn der Kopf verzogen war, kann auch der Block einen Mitbekommen haben.

Es gibt für sowas spezielle Lineale mit denen man das überprüfen kann.
Wenn man sich nicht sicher ist, dann sollte man auch den Block mit zum Instandsetzer nehmen und ggf. planen lassen.
(2) Ist ggf. eine Wasserpumpe mit Kunststoffflügelrad verbaut - da gab es Probleme mit sich lösenden Flügelrädern bei hoher Temperatur.
(3) Thermostat wurde schon angesprochen.

Kopfdichtung hat bei mir 550.000km gehalten - wäre immer noch dicht, wenn ich nicht den Kopf runter genommen hätte... großer Fehler im Nachhinein...

Gruß Stefan
Audi 100 T44 10/1987 titianrotmet 545.545km (Zwischenmodell) 2,2E 116PS
Audi 100 T44 03/1987 saphirblaumet 92.000km (Vorfacemodell) 2,2E 116PS
Audi Cabrio 08/1992 indigoperleffekt 166000km 2,3E 133PS
Antworten