A6 C4 2,6L ABC Kühlwasser und Öltemperatur werden nicht warm

Hier bitte Fragen, Tipps und Anregungen rund um den Audi 100 bzw. A6 des Typs C4 (ab MJ91) einstellen.
Auch passen hier gut Fragen zu den "neuen" V6-Motoren herein, die im Aud 100 C4 sowie Audi 80 B4 eingebaut wurden.

Bitte überprüfe vor dem Erstellen Deines Postings, ob die Frage bereits in der Audi 100 und A6 Selbst-Dokumentation, der audi100.selbst-doku.de beantwortet wurde. Für fast alle häufigeren Probleme gibt es dort bereits Lösungen.

Moderatoren: Moderatoren, globale Moderatoren

Forumsregeln
Bitte vor dem Erstellen eines Postings die geltenden Forenregeln beachten. Moderatoren und der Site-Admin werden in regelmäßigen Kontrollen für die Einhaltung der Regeln sorgen.

http://forum.group44.de/viewtopic.php?f ... 1#p1242111
Antworten
Kuwe
Parkwächter
Parkwächter
Beiträge: 13
Registriert: 09.09.2019, 16:10
Fuhrpark: Audi A6 C4 2.6 V6 LPG Limousine
Audi A6 4G 3.0 TDI quattro Avant

A6 C4 2,6L ABC Kühlwasser und Öltemperatur werden nicht warm

Beitrag von Kuwe »

Hallo zusammen,

wie bereits in meiner Vorstellung geschrieben habe ich vor zwei Tagen meinen neuen alten A6 C4 mit dem 2,6L ABC Motor abgeholt. Bei der Überführungsfahrt (etwa 200km Autobahn) bei 130km/h und etwa 10°C Außentemperatur gibt die Kühlwasseranzeige nicht wirklich über 50-60°C und auch die Öltemperaturanzeige hat kaum über 60°C ausgeschlagen.

Jetzt habe ich schon einiges zu dem Thema gelesen, von defekten Thermostat über Temperaturgeber bis hin zu größeren Schäden wie Zylinderkopfdichtung. Thermostat klingt ja schon plausibel zumindest was die Kühlwassertemperatur angeht. Aber ist das dann wirklich so, dass das Öl auch nicht wärmer als 70°C wird? Mich macht irgendwie stutzig, dass beide Anzeigen nur ganz wenig bis gar nicht ausschlagen.

Habt ihr noch Tipps wie ich den Fehler einkreisen kann?

Besten Dank und viele Grüße
Kai
Benutzeravatar
André
Moderator
Moderator
Beiträge: 6047
Registriert: 07.05.2004, 14:17
Wohnort: Göttingen
Been thanked: 4 times

Re: A6 C4 2,6L ABC Kühlwasser und Öltemperatur werden nicht

Beitrag von André »

Kuwe hat geschrieben: Bei der Überführungsfahrt (etwa 200km Autobahn) bei 130km/h und etwa 10°C Außentemperatur gibt die Kühlwasseranzeige nicht wirklich über 50-60°C und auch die Öltemperaturanzeige hat kaum über 60°C ausgeschlagen.
...Thermostat klingt ja schon plausibel zumindest was die Kühlwassertemperatur angeht. Aber ist das dann wirklich so, dass das Öl auch nicht wärmer als 70°C wird? Mich macht irgendwie stutzig, dass beide Anzeigen nur ganz wenig bis gar nicht ausschlagen.
Habt ihr noch Tipps wie ich den Fehler einkreisen kann?
ja, ich denke, dass bei kaltem Wasser auch das Öl nicht besonders warm wird, zumindest wenn letztlich wenig Last anliegt.

Fehler einkreisen:
a) tatsächliche Temperatur von zumindest dem Kühlwasser mal ermitteln (öl wird eher schwierig). Thermometer, ideal wäre ein IR-Thermometer, damit vor und nach dem Kühler messen, damit kann man dann auch schon abschätzen, wo die Wärme abbleibt.
b) Motor mal ne Weile im Stand laufen lassen, da ist zwar die last gering, aber dafür auch kein kühlender Fahrtwind; üblich hat man da höhere Temperaturen als moderat auf der AB, beim NF geht da der Lüfter irgendwann an. Wenn es da warm wird, mit Fahrtwind aber nicht, spricht das stark für defektes (ständig offenes) Thermostat.
c) gibt es noch andere Anzeigen, die nicht wirklich so anzeigen, wie man erwarten würde? theoretisch wäre eine zu geringe Spannung an den Instrumenten auch eine Möglichkeit, z.B. wenn Spannungskonstanter defekt sind.

Ausserdem natürlich am Motor mal nach Öl oder Wasserflecken suchen; wie sieht die Innenseite des Öldeckels aus? (gerade nach langer AB-Fahrt, sollte da nur etwas Öl dran sein, aber kein gelbbrauner Schaum/Schleim; das wäre typisch ZKD; nach Kurzstrecke ist das aber KEIN sicherer Indikator)

Ciao
André
VW LT 28 WoMo 2,4R6D, ´82, 350tkm, verkauft; VW Passat Variant 32B sandmetallic 1,3, ´83, verkauft; Audi 100 Avant NFL 2,3E, blau, verkauft ins Forum, Audi 100 Avant Sport 2,3E, panthero, 250tkm, verkauft ins Forum; VW Passat Variant Ideal Standard, ´92, indianrot, 178tkm, abgegeben; Opel Omega Caravan 2,5V6, ´97, irgendwie grünblau, 188tkm, entsorgt; Suzuki Baleno Hatchback, 1,3, ´96, racingschwarz, 170tkm, entsorgt; Suzuki Baleno Hatchback, 1,3, ´00, fröhlichblau, 180tkm, entsorgt; VW Golf 3 Avenue 1,8, ´95, indian?rot, 230tkm, auseinandergefallen; Renault Mégane II Luxe dynamique 1,6, ´03, angora-beige, 178tkm, in Zahlung
Nissan Pul sar Tekna 1,5dci, azureblau

Im übrigen bin ich der Meinung, daß Schnellfahrer nicht auch noch drängeln sollten und alle das Rechtsfahrgebot zu beachten haben
Kuwe
Parkwächter
Parkwächter
Beiträge: 13
Registriert: 09.09.2019, 16:10
Fuhrpark: Audi A6 C4 2.6 V6 LPG Limousine
Audi A6 4G 3.0 TDI quattro Avant

Re: A6 C4 2,6L ABC Kühlwasser und Öltemperatur werden nicht

Beitrag von Kuwe »

Vielen Dank für deine umfangreiche Antwort.

In Anbetracht der Tatsache, dass in weniger als 10.000km eh der Zahnriemenwechsel anstehen würde, werde ich diesen Service vorziehen und dann auch gleich das Thermostat austauschen. Bis dahin werde ich aber auf jeden Fall nochmal die Temperaturen wie von dir beschrieben überprüfen. Mal im Freundeskreis rumfragen wer so ein Pyrometer hat oder mal selber eins beschaffen. Kann man immer mal wieder gebrauchen.

Bis morgen geht mein Kurzzeitkennzeichen noch, vielleicht schaue ich mir das Verhalten nochmal auf einer kleinen Ausfahrt an. Wenn ich den Fehler gefunden habe, werde ich hier ein Update posten.

Viele Grüße
Kai
Benutzeravatar
Kai aus dem Keller
Entwickler
Beiträge: 919
Registriert: 29.01.2008, 15:12
Fuhrpark: 200 20V rot
200 20V schwarz
200 20V Avant silber
100 Sport Avant 10VTQ
V8 4,2 blau
A6 C4 2,6 fronti LPG
Wohnort: Hamburg (Süd)
Been thanked: 5 times
Kontaktdaten:

Re: A6 C4 2,6L ABC Kühlwasser und Öltemperatur werden nicht

Beitrag von Kai aus dem Keller »

Moin!
Wird am KW Thermostat liegen. Der ABC hat einen wassergekühlten Ölkühler, daher ist es logisch das wenn das Wasser nicht warm wird auch das Öl kälter bleibt...
Wenn du eh den Zahnriemen machst passt das ja... Ich persönlich mache beim Zahnriemenwechsel am ABC immer das Thermostat mit neu, da man ja sonst echt schlecht bzw. garnicht rankommt. :roll:
Gruß,
Kai
Kuwe
Parkwächter
Parkwächter
Beiträge: 13
Registriert: 09.09.2019, 16:10
Fuhrpark: Audi A6 C4 2.6 V6 LPG Limousine
Audi A6 4G 3.0 TDI quattro Avant

Re: A6 C4 2,6L ABC Kühlwasser und Öltemperatur werden nicht

Beitrag von Kuwe »

Hallo Kai,

das glaube ich auch. Ich habe jetzt alles bestellt und mache dann Zahnriemen, Thermostat, Wasserpumpe zusammen. Werde nach dem Einbau berichten.

Viele Grüße
Kai
Kuwe
Parkwächter
Parkwächter
Beiträge: 13
Registriert: 09.09.2019, 16:10
Fuhrpark: Audi A6 C4 2.6 V6 LPG Limousine
Audi A6 4G 3.0 TDI quattro Avant

Re: A6 C4 2,6L ABC Kühlwasser und Öltemperatur werden nicht

Beitrag von Kuwe »

Hallo,

gestern war es endlich soweit, ich habe endlich das Thermostat und den Zahnriemen (und noch diverse andere Sachen wie Zündkerzen, Ausgleichsbehälter Kühlwasser usw) gewechselt.

Der Tausch des Thermostates kann als voller Erfolg bezeichnet werden, die Wassertemperatur erreicht nun nach wenigen KM Fahrt 90°C und auch das Öl liegt bei aktuellen Außentemperaturen knapp über 0°C nach etwa 20km Fahrt bei ungefähr 80°C.

Vielen Dank an alle Tippgeber in diesem Thread.

Viele Grüße
Kai
Antworten