Anschlußklemme Batterie Pluspol wird heiß

Hier bitte Fragen, Tipps und Anregungen rund um den Audi 100 bzw. A6 des Typs C4 (ab MJ91) einstellen.
Auch passen hier gut Fragen zu den "neuen" V6-Motoren herein, die im Aud 100 C4 sowie Audi 80 B4 eingebaut wurden.

Bitte überprüfe vor dem Erstellen Deines Postings, ob die Frage bereits in der Audi 100 und A6 Selbst-Dokumentation, der audi100.selbst-doku.de beantwortet wurde. Für fast alle häufigeren Probleme gibt es dort bereits Lösungen.

Moderatoren: Moderatoren, globale Moderatoren

Forumsregeln
Bitte vor dem Erstellen eines Postings die geltenden Forenregeln beachten. Moderatoren und der Site-Admin werden in regelmäßigen Kontrollen für die Einhaltung der Regeln sorgen.

http://forum.group44.de/viewtopic.php?f=6&t=129087&p=1242111#p1242111

Anschlußklemme Batterie Pluspol wird heiß

Beitragvon Ceag » 25.08.2019, 15:57

Hallo zusammen,
beim C4 meiner Freundin besteht das Problem, dass die Klemme des Batterie Pluspoles immer sehr heiß wird, sobald die Klima läuft. Zeitgleich mit der Klima laufen die Lüfter dauernd, daher der höhere Strombedarf.

Da die Klemme an der Stelle heiß wird, wo beide Adern (35mm² & 12mm²) zusammen verpresst sind, ging ich zunächst davon aus, dass die Quetschung nicht mehr in Ordnung ist. Somit habe ich einen gebrauchten Kabelbaum besorgt und gestern haben wir diesen verlegt.

Leider besteht das Problem noch immer. Heute haben wir dann in der zwei Jahre alten LiMa einen gebrauchten Laderegler verbaut. Auch das half nicht. Dann haben wir noch die Batterie aus meinem C4 eingebaut, auch das brachte keine Verbesserung.
Sobald alle Verbraucher eingeschaltet sind, wir die Klemme am Pluspol heiß (nicht warm) und die Bordspannung fällt auch knapp unter 12V laut KI Anzeige. Gemessen an der Batterie: 13,6V.

Hat jemand eine Idee, wo das Problem liegen könnte?


Gruß

Jens
Wer nicht fähig ist den Blinker seines Kfz´s zu betätigen, dem sollte nich die Erlaubnis erteilt werden sich im Straßenverkehr zu beteiligen!

Audi 200 Automatik Bj 10/1990
Audi 200 Automatik Bj 12/1988 (in Teilen)
Audi 100 Avant Quattro Sport Bj 03/1990 (Verunfallt 07/2010)
Audi 100 Avant Quattro Bj 07/1989
Audi A6 Avant Automatik Bj 03/96
Simson Star Bj 1972
Benutzeravatar
Ceag
Entwicklungsleiter
 
Registriert: 09.05.2005, 21:16
Wohnort: Langwedel

Re: Anschlußklemme Batterie Pluspol wird heiß

Beitragvon Klaus T. » 25.08.2019, 16:17

Hi Jens,

wieviel Ampere leistet die LiMa denn laut Schild ?

Im C3 wurden ja bei Komfort-Ausstattung bzw. 110A-LiMas verbaut. Vielleicht bringt die LiMa einfach nicht mehr die angegebene Nennleistung und zieht sich so den Saft aus dem Speicher.

Ob die Quetschung am anderen Kabelbaum noch perfekt ist, kann leider auch keiner sagen.
Grüßle Klaus

Bei gleicher Umgebung lebt doch jeder in einer anderen Welt. Arthur Schopenhauer

Audi A4 Avant B5 S-line (BFB)(GEB)
VW Polo CROSS (9N3)(BUD)
SIMSON "Schwalbe" KR51/2(M541)
Benutzeravatar
Klaus T.
Projektleiter
 
Registriert: 17.11.2004, 18:53
Wohnort: 88339 (neben dem Frisör)

Re: Anschlußklemme Batterie Pluspol wird heiß

Beitragvon Ceag » 25.08.2019, 17:43

Hi Klaus,

beim Tausch des Regler extra nocheinmal verglichen, die Alte als auch die Neue haben beide 120A.

Gruß

Jens
Wer nicht fähig ist den Blinker seines Kfz´s zu betätigen, dem sollte nich die Erlaubnis erteilt werden sich im Straßenverkehr zu beteiligen!

Audi 200 Automatik Bj 10/1990
Audi 200 Automatik Bj 12/1988 (in Teilen)
Audi 100 Avant Quattro Sport Bj 03/1990 (Verunfallt 07/2010)
Audi 100 Avant Quattro Bj 07/1989
Audi A6 Avant Automatik Bj 03/96
Simson Star Bj 1972
Benutzeravatar
Ceag
Entwicklungsleiter
 
Registriert: 09.05.2005, 21:16
Wohnort: Langwedel

Re: Anschlußklemme Batterie Pluspol wird heiß

Beitragvon Klaus T. » 25.08.2019, 17:48

Tja, dann weiss ich momentan auch keine brauchbare Lösung :?
Grüßle Klaus

Bei gleicher Umgebung lebt doch jeder in einer anderen Welt. Arthur Schopenhauer

Audi A4 Avant B5 S-line (BFB)(GEB)
VW Polo CROSS (9N3)(BUD)
SIMSON "Schwalbe" KR51/2(M541)
Benutzeravatar
Klaus T.
Projektleiter
 
Registriert: 17.11.2004, 18:53
Wohnort: 88339 (neben dem Frisör)

Re: Anschlußklemme Batterie Pluspol wird heiß

Beitragvon André » 25.08.2019, 20:26

Moin,

hm, also wenn ich es richtig weiß, ist die Batterie bei Klima doch unter der Rückbank, was für mich die Frage aufwirft, wie/wann/wodurch Dir das mit dem heißen Pol aufgefallen ist.
(wobei man die Frage genauso bei Batterie im Wasserkasten stellen könnte ;-) ... gabs das beim C4 noch?)

Nun ist die Stelle ja eigentlich gerade so konstruiert, dass dort sehr große Ströme schadlos fließen können, weshalb ich irgendwie keine andere Idee als einen zu hohen Übergangswiderstand habe (oder der Anlasser zieht dauernd 100+ A ... das würde die Batterie aber selbst mit guter LiMa ja nicht lange mitmachen).
Ich war erst am Überlegen, ob die Batt vielleicht intern ein Problem hat ("Pluspol abgebrochen"), aber Du schriebst, Ihr habt auch ne andere Batterie ausprobiert. Den Kabelbaum auch ersetzt (wo man erstmal zumindest hofft, dass der dann nicht denselben Fehler hat).

Der Logik nach bleibt dann eigentlich nur die Kontaktstelle übrig, also der Polschuh am Pol .... gut gereinigt? glatte, flächige Kontaktbereiche?
Polfett korrekt benutzt? (wobei ich da unterschiedliche Ansätze zu kenne, manche meinen, das gehört zwischen Polschuh und Pol, andere sagen, es gehört genau da nicht hin, sondern nur aussen rum, um zu schützen)

N anderer Ansatz wäre vielleicht noch, da Du beschreibst, dass es nur bei Klima an passiert und der Strom des Lüfters der verantwortliche sei: hast Du die Möglickeit, die Stromstärke zum Lüfter zu messen? (normale Multimeter werden das nicht können, im Standard haben die meist 2 A, ungesichert 10 oder 20A, selbst letzteres reicht vermutlich nicht)

Ciao
André
VW LT 28 WoMo 2,4R6D, ´82, 350tkm, verkauft; VW Passat Variant 32B sandmetallic 1,3, ´83, verkauft; Audi 100 Avant NFL 2,3E, blau, verkauft ins Forum, Audi 100 Avant Sport 2,3E, panthero, 250tkm, verkauft ins Forum; VW Passat Variant Ideal Standard, ´92, indianrot, 178tkm, abgegeben; Opel Omega Caravan 2,5V6, ´97, irgendwie grünblau, 188tkm, entsorgt; Suzuki Baleno Hatchback, 1,3, ´96, racingschwarz, 170tkm, entsorgt; Suzuki Baleno Hatchback, 1,3, ´00, fröhlichblau, 180tkm, entsorgt; VW Golf 3 Avenue 1,8, ´95, indian?rot, 230tkm, auseinandergefallen; Renault Mégane II Luxe dynamique 1,6, ´03, angora-beige, 178tkm, in Zahlung
Nissan Pul sar Tekna 1,5dci, azureblau

Im übrigen bin ich der Meinung, daß Schnellfahrer nicht auch noch drängeln sollten und alle das Rechtsfahrgebot zu beachten haben
Benutzeravatar
André
Moderator
Moderator
 
Registriert: 07.05.2004, 14:17
Wohnort: Göttingen

Re: Anschlußklemme Batterie Pluspol wird heiß

Beitragvon Ceag » 26.08.2019, 08:57

Hallo zusammen,

aufgefallen ist das Ganze, als die Rücksitzbank ausgebaut wurde und die Abdeckkappe des Batteriepoles verschmort war.
Ich hoffe auch, dass der gebrauchte Kabelbaum nicht schadhaft ist, dass was man ja leider nie bei Teilen, die man nicht selbst ausgeabut bzw. vorher begutachtet hat.

Wir haben die Bole der Batterie, also auch die Polklemmen mit feinem Schmirgelpapier von Oxidation befreit und die leicht mit Polfett eingefettet.
Beim meine C4 (aus dem wir die andere Battie testweise verbaut hatten) sahen die Kontakt wesentlich schlimmer aus.

Auf der Arbeit habe ich ein 200A Strommesszange, damit kann ich die Ströme ermitteln.

Was mir gestern noch aufgefallen ist, der Hauptanschluß an der LiMa wird auch sehr heiß.


Gruß

Jens
Wer nicht fähig ist den Blinker seines Kfz´s zu betätigen, dem sollte nich die Erlaubnis erteilt werden sich im Straßenverkehr zu beteiligen!

Audi 200 Automatik Bj 10/1990
Audi 200 Automatik Bj 12/1988 (in Teilen)
Audi 100 Avant Quattro Sport Bj 03/1990 (Verunfallt 07/2010)
Audi 100 Avant Quattro Bj 07/1989
Audi A6 Avant Automatik Bj 03/96
Simson Star Bj 1972
Benutzeravatar
Ceag
Entwicklungsleiter
 
Registriert: 09.05.2005, 21:16
Wohnort: Langwedel

Re: Anschlußklemme Batterie Pluspol wird heiß

Beitragvon Klaus T. » 26.08.2019, 12:53

Ceag hat geschrieben:Was mir gestern noch aufgefallen ist, der Hauptanschluß an der LiMa wird auch sehr heiß.


Hi Jens,

sobald die maximale Leistung abgerufen wird, kommen diese Querschnitte auch an ihre Grenzen.

Wie sieht die Rückbank von unten aus? Nicht, daß das Metallgestell womöglich einen Kurzschluss fabriziert.
Grüßle Klaus

Bei gleicher Umgebung lebt doch jeder in einer anderen Welt. Arthur Schopenhauer

Audi A4 Avant B5 S-line (BFB)(GEB)
VW Polo CROSS (9N3)(BUD)
SIMSON "Schwalbe" KR51/2(M541)
Benutzeravatar
Klaus T.
Projektleiter
 
Registriert: 17.11.2004, 18:53
Wohnort: 88339 (neben dem Frisör)

Re: Anschlußklemme Batterie Pluspol wird heiß

Beitragvon Ceag » 26.08.2019, 13:05

Hi Klaus,

das Metallgestell der Rücksitzbank stellt kein Problem dar.

Gruß

Jens
Wer nicht fähig ist den Blinker seines Kfz´s zu betätigen, dem sollte nich die Erlaubnis erteilt werden sich im Straßenverkehr zu beteiligen!

Audi 200 Automatik Bj 10/1990
Audi 200 Automatik Bj 12/1988 (in Teilen)
Audi 100 Avant Quattro Sport Bj 03/1990 (Verunfallt 07/2010)
Audi 100 Avant Quattro Bj 07/1989
Audi A6 Avant Automatik Bj 03/96
Simson Star Bj 1972
Benutzeravatar
Ceag
Entwicklungsleiter
 
Registriert: 09.05.2005, 21:16
Wohnort: Langwedel

Re: Anschlußklemme Batterie Pluspol wird heiß

Beitragvon André » 26.08.2019, 15:05

Ceag hat geschrieben:Wir haben die Bole der Batterie, also auch die Polklemmen mit feinem Schmirgelpapier von Oxidation befreit und die leicht mit Polfett eingefettet.

Hm, ich bin nicht ganz sicher, wie ich das interpretieren soll, wo es nun tatsächlich ist.
Basierend hierauf würde ich aber noch mal alles abnehmen, jegliches Fett entfernen, blank schmirgeln, gut festziehen ... und testweise sogar n paar Tage ganz ohne Polfett rumfahren, um zu sehen, ob das was bringt (dann später wieder einfetten, aber nur "von aussen").
Das gleiche vielleicht auch an der LiMa,

Leider ist es so, dass die tatsächliche Kontaktfläche zwischen Batteriepol und Polschuh trotzdem oft nur sehr klein ist, weil der Polschuh gar nicht flächig aufliegt (unrund, konisch, evtl. nur oben und unten n Bügel/Leiste,...)

Allerdings, auch das mit der Stromstärke nochmal genau verfolgen, wenn möglich verschiedene Stellen/Kabel messen für n Überblick.

Welche(r) Lüfter sollen/dürfen beim C4 eigentlich wg. Klima laufen, und wie schnell?
Beim C3 soll der ja nur auf kleinster Stufe laufen dann.

Ciao
André
VW LT 28 WoMo 2,4R6D, ´82, 350tkm, verkauft; VW Passat Variant 32B sandmetallic 1,3, ´83, verkauft; Audi 100 Avant NFL 2,3E, blau, verkauft ins Forum, Audi 100 Avant Sport 2,3E, panthero, 250tkm, verkauft ins Forum; VW Passat Variant Ideal Standard, ´92, indianrot, 178tkm, abgegeben; Opel Omega Caravan 2,5V6, ´97, irgendwie grünblau, 188tkm, entsorgt; Suzuki Baleno Hatchback, 1,3, ´96, racingschwarz, 170tkm, entsorgt; Suzuki Baleno Hatchback, 1,3, ´00, fröhlichblau, 180tkm, entsorgt; VW Golf 3 Avenue 1,8, ´95, indian?rot, 230tkm, auseinandergefallen; Renault Mégane II Luxe dynamique 1,6, ´03, angora-beige, 178tkm, in Zahlung
Nissan Pul sar Tekna 1,5dci, azureblau

Im übrigen bin ich der Meinung, daß Schnellfahrer nicht auch noch drängeln sollten und alle das Rechtsfahrgebot zu beachten haben
Benutzeravatar
André
Moderator
Moderator
 
Registriert: 07.05.2004, 14:17
Wohnort: Göttingen

Re: Anschlußklemme Batterie Pluspol wird heiß

Beitragvon Ceag » 26.08.2019, 16:24

Hi André,

dann werde ich das Polfett wieder entfernen. Ich muss aber dazusagen, bevor das Polfett aufgetragen wurde, haben wir den gleichen VErsuch auch gemacht.
Selbst bei guter Kontaktfläche, wir der Pol heiß.

Wie schnell die Lüfter beim C4 laufen kann ich Dir leider nicht sagen. Sobald aber die Klima eingeschaltet ist, drehen sich bei Lüfter.

Gruß

Jens
Wer nicht fähig ist den Blinker seines Kfz´s zu betätigen, dem sollte nich die Erlaubnis erteilt werden sich im Straßenverkehr zu beteiligen!

Audi 200 Automatik Bj 10/1990
Audi 200 Automatik Bj 12/1988 (in Teilen)
Audi 100 Avant Quattro Sport Bj 03/1990 (Verunfallt 07/2010)
Audi 100 Avant Quattro Bj 07/1989
Audi A6 Avant Automatik Bj 03/96
Simson Star Bj 1972
Benutzeravatar
Ceag
Entwicklungsleiter
 
Registriert: 09.05.2005, 21:16
Wohnort: Langwedel

Re: Anschlußklemme Batterie Pluspol wird heiß

Beitragvon kai 1 » 26.08.2019, 19:59

hallo

polfett gehört nur um den pol drumm rum wo er aus dem gehäuse kommt , auf dem pol selber gehört nix drauf

putz den pol mal richtig , du hast da nen übergangswiderstand deswegen wirds da heiss

Mfg Kai
Sound-Cars Team
kai 1
Entwickler
 
Registriert: 15.12.2005, 22:51
Wohnort: Leipzig
Fuhrpark: A6 4B 1,8t Avant 2002
Golf 1 Bj 1980

Re: Anschlußklemme Batterie Pluspol wird heiß

Beitragvon MainzMichel » 26.08.2019, 21:00

Genau, Kai hat Recht und den Grund wissen nur die Wenigsten: Früher noch schlimmer, heute eigentlich kein Problem mehr, ist die Abdichtung zwischen Metallpol und Kunststoffgehäuse ein Schwachpunkt. Daher wurde/wird hier zur verbesserten Abdichtung das recht harte Polfett aufgetragen. Auf dem Pol oder der Klemme hat das nichts zu suchen, auch wenn diese gerne von Nichtwissenden damit eingeschleimt werden.

Adios
Michael
Bild                                      Bild
Mir: Audi 100 C4 Avant '92 2,3l (AAR) Automatik     Meiner Frau: Audi Cabrio '93 2,0l (ABK)
Benutzeravatar
MainzMichel
Projektleiter
 
Registriert: 08.02.2006, 09:47
Wohnort: Selzen bei Mainz

Re: Anschlußklemme Batterie Pluspol wird heiß

Beitragvon Ceag » 27.08.2019, 21:28

Hallo zusammen,

nachdem ich nun ein geeignetes Strommessgerät besorgt habe, ergaben sich nun folgende Werte:
C4 Messungen.JPG


Daraufhin haben wir uns die Polklemmen noch einmal genauer angeschaut.
Hier die von meinem C4 ohne das Problem:
20190827_201907.jpg


Nun der neue(alte) vom Problemfall:
2019-08-26 20.45.44.jpg


Von unten sieht er so aus:
2019-08-26 20.45.55.jpg


Die Schwarzfärbung der roten Ader hat sich allerdings erst nach der Montage eingestellt, das sah beim Einbau noch nicht so schlimm aus.

Fazit:
Anscheinend war die orginal verbaute Batteripoklemme defekt. Die neue gebrauchte allerdings auch.

Heute haben wir zunächt einmal eine neue Batteriepolklemme bestellt:
Hella.JPG


Wenn diese eingetroffen ist, werde wir die Adern von der alten Klemme lösen und hoffen, dass diese noch lang genug sin um zwei neue Rohrkabelschuhe zu verpressen.
Falls nein, werden die Leitungen mit Stoßverbindern verlängert.


Danke für Eure Hilfe, ich halte Euch auf dem Laufendem.

Gruß

Jens
Wer nicht fähig ist den Blinker seines Kfz´s zu betätigen, dem sollte nich die Erlaubnis erteilt werden sich im Straßenverkehr zu beteiligen!

Audi 200 Automatik Bj 10/1990
Audi 200 Automatik Bj 12/1988 (in Teilen)
Audi 100 Avant Quattro Sport Bj 03/1990 (Verunfallt 07/2010)
Audi 100 Avant Quattro Bj 07/1989
Audi A6 Avant Automatik Bj 03/96
Simson Star Bj 1972
Benutzeravatar
Ceag
Entwicklungsleiter
 
Registriert: 09.05.2005, 21:16
Wohnort: Langwedel

Re: Anschlußklemme Batterie Pluspol wird heiß

Beitragvon Acki » 28.08.2019, 00:23

Plus Verteilerdose auch prüfen unbedingt!
Acki
Entwicklungsleiter
 
Registriert: 07.05.2011, 13:50
Fuhrpark: Audi 100 Avant S4 V8 quattro
Audi S6 Avant 4.2
Audi RS4 B5
Fiat Uno Turbo


Zurück zu Der Audi 100/A6 Typ C4 ab MJ91

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast