Mc1 CO Benzindruck Steuerdruck

Hier bitte Fragen, Tipps und Anregungen rund um den Originalerhalt des Typ44 einstellen.
Beispiel: Ausstattungsfragen, Fragen rund um die Instandhaltung, Teilebeschaffung, Rostvorsorge

Bitte überprüfe vor dem Erstellen Deines Postings, ob die Frage bereits in der Audi 100 und A6 Selbst-Dokumentation, der audi100.selbst-doku.de beantwortet wurde. Für fast alle häufigeren Probleme gibt es dort bereits Lösungen.

Moderatoren: Moderatoren, globale Moderatoren

Forumsregeln
Bitte vor dem Erstellen eines Postings die geltenden Forenregeln beachten. Moderatoren und der Site-Admin werden in regelmäßigen Kontrollen für die Einhaltung der Regeln sorgen.

http://forum.group44.de/viewtopic.php?f=6&t=129087&p=1242111#p1242111

Re: Mc1 CO Benzindruck Steuerdruck

Beitragvon Moomsen3000 » 22.07.2019, 19:43

Multifuzzi hatte ich abgesteckt, keine Änderung.
Wie kann ich die Wassermangelanzeige prüfen oder Brücken?
Das einzige was mir noch einfällt wäre der Klopfsensor, ist noch der der direkt eingeschraubt wird, die neueren sind mit einer Schraube angeschraubt. Gibt es da testmöglichkeiten?
Gruss
Moomsen3000
Crashtest-Dummy
Crashtest-Dummy
 
Registriert: 26.02.2019, 00:59
Fuhrpark: Audi 100 C3 TYP 44 Turbo Quattro mc1 Baujahr 86 Tornadorot

Re: Mc1 CO Benzindruck Steuerdruck

Beitragvon Moomsen3000 » 22.07.2019, 20:33

Einfach das Kabel unten am Ausgleichsbehälter abziehen ja?
Gruss
Moomsen3000
Crashtest-Dummy
Crashtest-Dummy
 
Registriert: 26.02.2019, 00:59
Fuhrpark: Audi 100 C3 TYP 44 Turbo Quattro mc1 Baujahr 86 Tornadorot

Re: Mc1 CO Benzindruck Steuerdruck

Beitragvon Moomsen3000 » 23.07.2019, 11:39

2 poligen Stecker abziehen macht kein Unterschied, bei überbrücken, kommt die Kühlwasserlampe.
Moomsen3000
Crashtest-Dummy
Crashtest-Dummy
 
Registriert: 26.02.2019, 00:59
Fuhrpark: Audi 100 C3 TYP 44 Turbo Quattro mc1 Baujahr 86 Tornadorot

Re: Mc1 CO Benzindruck Steuerdruck

Beitragvon Moomsen3000 » 29.07.2019, 17:20

Moin,
Habe das alte N75 wieder angeklemmt,
Jetzt baut er wieder Ladedruck auf.
Jetzt bin ich wieder da wo ich am Anfang war.
Ab ca 0,8bar an 4000rpm läuft er unruhig etwas ruckelig und verliert dabei Leistung.
Quält man ihn dort kurz rum, regelt er wieder auf 0,3bar runter.
nicht genug Volumen der Kraftstoffpumpe?
Kat dicht?
Gruss
Moomsen3000
Crashtest-Dummy
Crashtest-Dummy
 
Registriert: 26.02.2019, 00:59
Fuhrpark: Audi 100 C3 TYP 44 Turbo Quattro mc1 Baujahr 86 Tornadorot

Vorherige

Zurück zu Der Audi 100/200 Typ44 im Originalerhalt

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste