KE III-Jetronik LLRV 034133455B

Hier bitte Fragen, Tipps und Anregungen rund um den Originalerhalt des Typ44 einstellen.
Beispiel: Ausstattungsfragen, Fragen rund um die Instandhaltung, Teilebeschaffung, Rostvorsorge

Bitte überprüfe vor dem Erstellen Deines Postings, ob die Frage bereits in der Audi 100 und A6 Selbst-Dokumentation, der audi100.selbst-doku.de beantwortet wurde. Für fast alle häufigeren Probleme gibt es dort bereits Lösungen.

Moderatoren: Moderatoren, globale Moderatoren

Forumsregeln
Bitte vor dem Erstellen eines Postings die geltenden Forenregeln beachten. Moderatoren und der Site-Admin werden in regelmäßigen Kontrollen für die Einhaltung der Regeln sorgen.

http://forum.group44.de/viewtopic.php?f=6&t=129087&p=1242111#p1242111

KE III-Jetronik LLRV 034133455B

Beitragvon Linksfahrer » 27.05.2019, 15:35

Bei meinem NF BJ OKT 1990 liegt ein Problem mit der Leerlaufdrehzahl vor.
Wenn ich die LLRV-Steuerung anschließe, pendelt sie kontinuierlich zwischen 800 und 2000 U / min.

Ich würde gerne verstehen, warum dies so ist, denn im Übrigen läuft der Motor perfekt.
Nachdem ich die Erfahrungen, beitrage anderer Mitglieder gelesen habe, muss ich sagen,
dass ich keine vernünftige Ursache für dieses Problem gefunden habe.

Ich habe keine Probleme mit falsch luft, der Motor stirbt ab, wenn ich den Öldeckel abnehme und die Drehzahl sinkt auf 500 U/min oder weniger wenn ich am Ölmessstab ziehe.
ein nagelneuer mengenvertieler und poti wurden bereits eingebaut, aber das problem bleibt bestehen, auch sonst läuft der motor einwandfrei und schafft über 220kmh tacho.

Kann jemand Aufschluss darüber geben, was getestet werden soll, da ich nicht damit beginnen möchte, Teile zu verwerfen,
bis ich verstanden habe, warum das LLRV diesen Effekt erzeugt. Testvorschläge ?

Danke im voraus Ralph
Linksfahrer
Parkwächter
Parkwächter
 
Registriert: 19.01.2016, 21:22
Fuhrpark: Past: Typ 44 1987 2.0 Saloon
Typ 44 1990 Avant sport TD

Present: Typ 44 1990 NF Sport 2
Subaru Impreza UK300

Re: KE III-Jetronik LLRV 034133455B

Beitragvon Linksfahrer » 27.05.2019, 16:40

Fehler Selbst behoben mit hilfe von :)

https://www.youtube.com/watch?v=iB0wpz0VhUk

Der Magnet wurde mit 13,5 Volt ordenlich betätigt,
aber das Ventil selbst blieb trotzig stecken,
abhilfe mehr Reinigung und einige WD 40
stellte seine Funktion wieder her.

Jetzt ist der Leerlauf stabil aber ist bei 600 U/min etwas zu tief ,
was ich glaube an CO stellung legt,
da muss ich wieder zu meine werkstatt für eine einstellung und CO2 Messung.

Closed Topic
Linksfahrer
Parkwächter
Parkwächter
 
Registriert: 19.01.2016, 21:22
Fuhrpark: Past: Typ 44 1987 2.0 Saloon
Typ 44 1990 Avant sport TD

Present: Typ 44 1990 NF Sport 2
Subaru Impreza UK300

Re: KE III-Jetronik LLRV 034133455B

Beitragvon Ceag » 27.05.2019, 17:27

Moin Ralph,

gut zu wissen. Das Problem kann ja immer mal auftreten.

Gruß

Jens
Wer nicht fähig ist den Blinker seines Kfz´s zu betätigen, dem sollte nich die Erlaubnis erteilt werden sich im Straßenverkehr zu beteiligen!

Audi 200 Automatik Bj 10/1990
Audi 200 Automatik Bj 12/1988 (in Teilen)
Audi 100 Avant Quattro Sport Bj 03/1990 (Verunfallt 07/2010)
Audi 100 Avant Quattro Bj 07/1989
Audi A6 Avant Automatik Bj 03/96
Simson Star Bj 1972
Benutzeravatar
Ceag
Entwicklungsleiter
 
Registriert: 09.05.2005, 21:16
Wohnort: Langwedel


Zurück zu Der Audi 100/200 Typ44 im Originalerhalt

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 10 Gäste