Automatikgetriebe 3 Gang

Hier bitte Fragen, Tipps und Anregungen rund um den Originalerhalt des Typ44 einstellen.
Beispiel: Ausstattungsfragen, Fragen rund um die Instandhaltung, Teilebeschaffung, Rostvorsorge

Bitte überprüfe vor dem Erstellen Deines Postings, ob die Frage bereits in der Audi 100 und A6 Selbst-Dokumentation, der audi100.selbst-doku.de beantwortet wurde. Für fast alle häufigeren Probleme gibt es dort bereits Lösungen.

Moderatoren: Moderatoren, globale Moderatoren

Forumsregeln
Bitte vor dem Erstellen eines Postings die geltenden Forenregeln beachten. Moderatoren und der Site-Admin werden in regelmäßigen Kontrollen für die Einhaltung der Regeln sorgen.

http://forum.group44.de/viewtopic.php?f=6&t=129087&p=1242111#p1242111

Automatikgetriebe 3 Gang

Beitragvon Bombus » 23.05.2019, 18:31

Hallo allerseits,
bei meinem C3 bj. 89 NF mit Automatikgetriebe habe ich seit geraumer Zeit das Problem, dass ich beim Einlegen von "D" auf "R" im warmen Zustand
ein ziemliches "hartes" Umschalten, hörbar wie spürbar habe. Auch wenn man von "D" erst Auf "P" und dann auf "R" schaltet.
Ölstand passt soweit. Hatte jemand schon mal das Problem?

Danke für die evtl. Hilfe
Gruß
Bombus
Forumseinsteiger
 
Registriert: 02.07.2017, 19:24
Fuhrpark: Audi 100 C3 Typ 44 kristallsilber

Re: Automatikgetriebe 3 Gang

Beitragvon haiforelle » 23.05.2019, 20:06

Hört sich nach Bremsband an.
Entweder mal nachstellen oder erneuern lassen.
Benutzeravatar
haiforelle
Entwicklungsleiter
 
Registriert: 01.04.2005, 17:19
Wohnort: Lüneburg

Re: Automatikgetriebe 3 Gang

Beitragvon Bombus » 23.05.2019, 20:47

Bremsband sagt mir jetzt nicht viel,
wie und wo kann man das nachstellen?
Gruß
Bombus
Forumseinsteiger
 
Registriert: 02.07.2017, 19:24
Fuhrpark: Audi 100 C3 Typ 44 kristallsilber


Zurück zu Der Audi 100/200 Typ44 im Originalerhalt

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste