Mein Neuer und schon ein paar Fragen

Hier bitte Fragen, Tipps und Anregungen rund um den Originalerhalt des Typ44 einstellen.
Beispiel: Ausstattungsfragen, Fragen rund um die Instandhaltung, Teilebeschaffung, Rostvorsorge

Bitte überprüfe vor dem Erstellen Deines Postings, ob die Frage bereits in der Audi 100 und A6 Selbst-Dokumentation, der audi100.selbst-doku.de beantwortet wurde. Für fast alle häufigeren Probleme gibt es dort bereits Lösungen.

Moderatoren: Moderatoren, globale Moderatoren

Forumsregeln
Bitte vor dem Erstellen eines Postings die geltenden Forenregeln beachten. Moderatoren und der Site-Admin werden in regelmäßigen Kontrollen für die Einhaltung der Regeln sorgen.

http://forum.group44.de/viewtopic.php?f=6&t=129087&p=1242111#p1242111

Mein Neuer und schon ein paar Fragen

Beitragvon pfalz-200er » 20.05.2019, 16:12

Hallo Zusammen.

Letztlich hatte ich ja schonmal einen Fred geöffnet als ich eine 200er Limo anschauen war (viewtopic.php?f=6&t=164641). Nun hatte ich Glück und konnte gestern einen 200er Avant Quattro (MC) in Holland kaufen.

Ich bin bis jetzt sehr glücklich, auch wenn der Gute ein paar Macken hat, wozu ich dann gleich ein paar Fragen habe.

Hier erstmal ein paar Bilder:

Bild

Bild

Bild

Bild

Dann zu den aktuellen Problemen und meinen Fragen:

- die Temperaturanzeige geht nicht (der Verkäufer berichtete daß es vorher immer so war daß der Computer Überhitzung meldete), dazu habe ich aber schon gelesen daß es wohl der Multifuzzi sein sollte, den habe ich schon bestellt.
- der Bordcomputer bzw. die Anzeige geht nicht, es sieht so aus als würde Alles leuchten. Ist das ein bekanntes Problem mit einer "bekannten" Lösung ?
- laut Info des Verkäufers muss die Klimaanlage gefüllt werden. Ist die Anlage kompatibel zum neuen Kaältenmittel und/oder kann man sie umrüsten ? Falls nicht, gibt es eine andere Lösung ?
. ABS-Lampe brennt. Laut Info des Verkäufers soll es der ABS-Schalter sein der kaputt ist. Kann das ein und kann man das relativ schnell/einfach verifizieren/ausschließen ?
- die Aussenspiegel habeb irgendein "Kirmesglas" drin, die Scheiben muss ich ersetzen. Gibt es eine Quelle für neuen Spiegelscheiben und eine Info wie die ausgetauscht werden können ?
- Die Felgen sind vom A3 und gehen garnicht. Mit etwas Glück bekomme ich die originalen in 7,5x15. Welche Reifengröße mit welchem Geschwindigkeitsindex wird benötigt ?
- Beim Schalten bzw. Lastwechsel gibt es einen kleinen Schlag im Antriebsstrang. Der Verkäufer sagte er habe die Lager soweit schon kontrolliert, die Kardanwelle hatte Axial nicht viel Spiel. Diff. macht ansonsten keine Geräusche. Habt Ihr dazu eine Idee ?
- zwischen Kühlergrill und Stoßstange ist eine Lücke, die so aussieht als sollte das eine DIchtung oder sowas hin. Hat zufällig einer die Teilenummer ?

Ansonsten hat er ein paar Macken im Lack und ein paar kleine Roststellen, nix Wildes, das werde ich bei Gelegenheit mal angehen. Erst soll er mal H-Gutachten und Tüv bekommen damit ich ihn auf meine 07er eintragen und fahren kann :-)

Jetzt erstmal Danke vorab und Grüße aus der Pfalz

Joerg
pfalz-200er
Forumseinsteiger
 
Registriert: 27.04.2019, 22:34

Re: Mein Neuer und schon ein paar Fragen

Beitragvon Kai aus dem Keller » 22.05.2019, 14:15

Moin Joerg,
erstmal Glückwunsch zum Avant! Schaut ja schon chic aus!
Zu den Problemen:
Bzgl. Klimaanlage weiß ich das sie zumindest beim NFL auf 134a umrüstbar ist. Sollte auch beim VFL gehen. Die audi 100 selbst doku kennst du? ( https://audi100.selbst-doku.de/ ), da findest du was zur Umrüstung und auch zu anderen "Problemchen".
Bleibt deine ABS Lampe einfach dauerhaft an oder geht sie nach dem starten kurz aus und dann wieder an? Theoretisch könnte es am Schalter liegen, nimm einfach mal einen anderen Schalter und probiere es. Ansonsten ist das ABS Relais ein weiterer Kandidat oder das ABS Steuergerät...
Wenn du beim Lastwechsel bzw. Schalten einen Schlag spürst ist es immer (mindestens) ein Gummilager. Ob der Vorbesitzer das nun kontrolliert hat oder nicht :wink: Würde nochmal genauer schauen und sonst einfach mal das eine oder andere Lager neu machen. Fürs Getriebe z.B. gibt es auch tolle upgrade Lager, welche einfach vom Aufbau her besser Kräfte aufnehmen und für ein deutlich schöneres Fahr/Schaltgefühl sorgen. Bekommst du z.B. bei Olli im Shop ( http://www.audi100-online.de/ ). Hoffe das hilft dir erstmal ein bisschen ;)

Gruß,
Kai
Benutzeravatar
Kai aus dem Keller
Entwickler
 
Registriert: 29.01.2008, 16:12
Wohnort: Hamburg (Süd)
Fuhrpark: 200 20V rot
200 20V schwarz
200 20V Avant silber
100 Sport Avant 10VTQ
V8 4,2 blau
A6 C4 2,6 fronti LPG

Re: Mein Neuer und schon ein paar Fragen

Beitragvon André » 22.05.2019, 14:44

pfalz-200er hat geschrieben:- laut Info des Verkäufers muss die Klimaanlage gefüllt werden.


Nebenanmerkung: Man muss erwarten, dass nicht nur eine einfache Befüllung, bzw. Umrüstung mit n paar Dichtungen zu tun ist.
Wenn es so wäre, hätte der Vorbesitzer das ja einfach gemacht.
Üblicherweise liegt da noch n fundamentaler Defekt oder Undichtigkeit hinter.

ach ja, Original gehören da 7x15 drauf, nicht 7,5x15
205/60 V müssten es sein.


Ciao
André
VW LT 28 WoMo 2,4R6D, ´82, 350tkm, verkauft; VW Passat Variant 32B sandmetallic 1,3, ´83, verkauft; Audi 100 Avant NFL 2,3E, blau, verkauft ins Forum, Audi 100 Avant Sport 2,3E, panthero, 250tkm, verkauft ins Forum; VW Passat Variant Ideal Standard, ´92, indianrot, 178tkm, abgegeben; Opel Omega Caravan 2,5V6, ´97, irgendwie grünblau, 188tkm, entsorgt; Suzuki Baleno Hatchback, 1,3, ´96, racingschwarz, 170tkm, entsorgt; Suzuki Baleno Hatchback, 1,3, ´00, fröhlichblau, 180tkm, entsorgt; VW Golf 3 Avenue 1,8, ´95, indian?rot, 230tkm, auseinandergefallen; Renault Mégane II Luxe dynamique 1,6, ´03, angora-beige, 178tkm, in Zahlung
Nissan Pul sar Tekna 1,5dci, azureblau

Im übrigen bin ich der Meinung, daß Schnellfahrer nicht auch noch drängeln sollten und alle das Rechtsfahrgebot zu beachten haben
Benutzeravatar
André
Moderator
Moderator
 
Registriert: 07.05.2004, 14:17
Wohnort: Göttingen

Re: Mein Neuer und schon ein paar Fragen

Beitragvon kpt.-Como » 22.05.2019, 17:11

Hallo und Glückwunsch zum schönen Avant.
Bezüglich Klimaanlage kannst Dich gern an mich wenden.
Grüße
Klaus

KlimaKliniK*
Vielen lieben dank für das, über die langen Jahre, entgegengebrachte Vertrauen.
Besonderer Gruß an alle die ich zufrieden stellen konnte.
Benutzeravatar
kpt.-Como
Abteilungsleiter
 
Registriert: 10.11.2004, 14:33
Wohnort: BS

Re: Mein Neuer und schon ein paar Fragen

Beitragvon pfalz-200er » 23.05.2019, 10:05

Hallo Zusammen.

Vielen Dank für die ersten Rückmeldungen, nach den ersten Fahrten bin ich weiterhin recht begeistert.

Ich bin auch schon tätig gewesen, der Multifuzzi ist angekommen und ich will ihn zeitnah einbauen.

Nochmal bzgl. Felgen/Reifen: Passen denn die 7,5x15 ET35 mit 215/60-15 oder gehen die nicht in die Radhäuser ?

ABS-Schalter habe ich auch mal bestellt, wenn er ankommt probiere ich es dann mal aus (der Verkäufer meint es liegt 100% am Schalter). Wie bekomme ich denn die Schalter aus der Konsole raus zum Austausch ?

@kpt.-Como: ´melde mich dann, arbeite die Themen nacheinander ab und Klima ist nicht ganz oben auf der Liste ... ;-)

Mal wieder Danke vorab und Grüße

Joerg
pfalz-200er
Forumseinsteiger
 
Registriert: 27.04.2019, 22:34

Re: Mein Neuer und schon ein paar Fragen

Beitragvon Fabian » 23.05.2019, 12:57

Hallo Jörg,

die Räder mit 7,5" Breite und einer ET von 35 wirst du eher nicht fahren können. Zumindest wird es sehr knapp werden.
Die originalen Räder für dein Auto haben die Maße 6", ET 45 (nicht wie von Andre geschrieben 7").

Gruß in die schöne Pfalz
Fabian
Fabian
Abteilungsleiter
 
Registriert: 06.11.2004, 18:49
Fuhrpark: 2x Audi 100 Bj. 1983, 1x Audi 100 CS Bj. 1983, 1x Audi 100 CS Bj. 1987, 1x VW-Bulli Bj. 1968, 1x Opel Kapitän Bj. 1951

Re: Mein Neuer und schon ein paar Fragen

Beitragvon pfalz-200er » 23.05.2019, 13:15

Hallo Fabian.

OK, danke für die Info.

.. dann gibt es vielleicht bald einen Satz 7,5x15 ET35 Felgen mit neuen Kumho Reifen im Angebot :shock: ... mein Bruder hatte noch einen Satz Felgen (von seinem 200er 20V, naiverweise bin ich davon ausgegangen daß die passen ...) und neue Reifen hab ich schon bestellt ... das probiere ich dann auf jeden Fall mal aus ...

nochmal Danke und Gruss

Joerg
pfalz-200er
Forumseinsteiger
 
Registriert: 27.04.2019, 22:34

Re: Mein Neuer und schon ein paar Fragen

Beitragvon André » 23.05.2019, 14:45

pfalz-200er hat geschrieben: noch einen Satz Felgen (von seinem 200er 20V, naiverweise bin ich davon ausgegangen daß die passen ...)

Der 20V hat ja andere Kotflügel, und das macht bzgl. Reifengrößen einen erheblichen Unterschied.

Ich wollte vorhin erst "6x15 oder 7x15" schreiben als Original-Felgen, aber dachte dann, dass der 200er wg. 5-Loch nur die breiteren hätte; wieder was von Schmalspur-Fabian gelernt ;-)

Ob die 7.5x15 bzw. 215er gehen ... da gab es schon sehr viele Threads zu, bei manchen passt es, bei manchen nicht, vorgesehen ist die Größe für die Gradkantler nicht.
(und bei manchen schleifen auch 7x15 mit 205ern, obwohl es die Größe ab Werk zu kaufen gab)

Ciao
André
VW LT 28 WoMo 2,4R6D, ´82, 350tkm, verkauft; VW Passat Variant 32B sandmetallic 1,3, ´83, verkauft; Audi 100 Avant NFL 2,3E, blau, verkauft ins Forum, Audi 100 Avant Sport 2,3E, panthero, 250tkm, verkauft ins Forum; VW Passat Variant Ideal Standard, ´92, indianrot, 178tkm, abgegeben; Opel Omega Caravan 2,5V6, ´97, irgendwie grünblau, 188tkm, entsorgt; Suzuki Baleno Hatchback, 1,3, ´96, racingschwarz, 170tkm, entsorgt; Suzuki Baleno Hatchback, 1,3, ´00, fröhlichblau, 180tkm, entsorgt; VW Golf 3 Avenue 1,8, ´95, indian?rot, 230tkm, auseinandergefallen; Renault Mégane II Luxe dynamique 1,6, ´03, angora-beige, 178tkm, in Zahlung
Nissan Pul sar Tekna 1,5dci, azureblau

Im übrigen bin ich der Meinung, daß Schnellfahrer nicht auch noch drängeln sollten und alle das Rechtsfahrgebot zu beachten haben
Benutzeravatar
André
Moderator
Moderator
 
Registriert: 07.05.2004, 14:17
Wohnort: Göttingen

Re: Mein Neuer und schon ein paar Fragen

Beitragvon Fabian » 23.05.2019, 17:03

Hallo Andre,

die Werksräder in 7" Breite ("Fuchsfelgen") haben ET 45, nicht 35.
Der eine Zentimeter macht u.U. dann den Unterschied zwischen passt noch und schleift schon...

Gruß vom
Schmalspurfabian ;-)
Fabian
Abteilungsleiter
 
Registriert: 06.11.2004, 18:49
Fuhrpark: 2x Audi 100 Bj. 1983, 1x Audi 100 CS Bj. 1983, 1x Audi 100 CS Bj. 1987, 1x VW-Bulli Bj. 1968, 1x Opel Kapitän Bj. 1951


Zurück zu Der Audi 100/200 Typ44 im Originalerhalt

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste