Zentralelektrik/Sicherungskasten

Hier bitte Fragen, Tipps und Anregungen rund um den Originalerhalt des Typ44 einstellen.
Beispiel: Ausstattungsfragen, Fragen rund um die Instandhaltung, Teilebeschaffung, Rostvorsorge

Bitte überprüfe vor dem Erstellen Deines Postings, ob die Frage bereits in der Audi 100 und A6 Selbst-Dokumentation, der audi100.selbst-doku.de beantwortet wurde. Für fast alle häufigeren Probleme gibt es dort bereits Lösungen.

Moderatoren: Moderatoren, globale Moderatoren

Forumsregeln
Bitte vor dem Erstellen eines Postings die geltenden Forenregeln beachten. Moderatoren und der Site-Admin werden in regelmäßigen Kontrollen für die Einhaltung der Regeln sorgen.

http://forum.group44.de/viewtopic.php?f=6&t=129087&p=1242111#p1242111

Zentralelektrik/Sicherungskasten

Beitragvon kork » 10.08.2018, 09:54

Ich habe folgendes Problem seit ein paar Tagen besteh aus irgendeinem Grund eine Verbindung zwischen der Sicherung des Bordcomputer,Inneraumleuchten,Radio und Autocheck und der Heckscheiben-und Spiegelheizung. Bis jetzt konnte ich nicht feststellen wo diese Verbindung herkommt.
Hat irgendwer eine Idee, kann es sein, dass der Sicherungskasten defekt ist?
Gruß kork
kork
Testfahrer
Testfahrer
 
Registriert: 05.06.2016, 11:39

Re: Zentralelektrik/Sicherungskasten

Beitragvon Ro80-Fahrer » 10.08.2018, 10:17

Servus,

ist da mal Feuchtigkeit in den Sicherungskasten gekommen? Im Zweifel wirst Stromlaufpläne wälzen und die Zentralelektrik ausbauen und durchmessen müssen.
Wenn die drei Stromkreise unabhängig voneinander sein sollten und da eine Verbindung bzw. Kurzschluss besteht bzw. zu hoher Stromverbrauch (dann müsste es auch die Sicherung raushauen) bleibt eigentlich fast nur diese Möglichkeit.
Ich hab mal eine Zentralelektrik aus nem Schlachtfahrzeug mit ausgebaut, da war an der Unterseite Grünspan sichtbar. Offensichtlich durch Wassereintritt verursacht.

Sollte das der Fall sein, dann gilt es in jedem Fall auch die Ursache dafür zu finden. Eine andere Idee hätte ich jetzt auf die schnelle auch nicht.

schöne Grüße
Matthias
Meine eigenen "Baustellen":
Audi 100 Avant 2,3 E Bj.01.09.1989 "NF" Frontpeitsche (kristallsilbermetallic)
NSU Ro80 Bj. 19.03.1976 marathonblau-metallic (2013 komplett restauriert)
NSU Ro80 Bj. 09.09.1973 tibetorange
REX Mofa FM 50 Bj. 1953 (unvollständig)
REX Mofa FM 40 Bj 1952 (in Restauration)
Victoria Vicky III Bj. 1954 (unverbastelter Originalzustand)

Weitere "Patienten" unter meiner technischen Betreuung:
Audi 100 Avant Frontpeitsche "SH" 4-Zylinder U-Kat Bj 25.07.1986, tizianrotmetallic 1. Hd. Neulack 2016
Auto Union 1000er Coupè Bj 1959 (2x Restauriert und seit 1977 in Familienbesitz)
Vespa 50 Bj 1971 in leuchtorange (restauriert)
Rex Mofa FM 50 Bj 1953 (restauriert)
Benutzeravatar
Ro80-Fahrer
Entwickler
 
Registriert: 21.02.2007, 21:35
Wohnort: Singen/Hohentwiel
Fuhrpark: >

NSU Ro80 Bj. 19.09.1973
NSU Ro80 Bj. 19.03.1976

Audi 100 Avant 2,3 E NF kristallsilbermetallic

Vespa 50N Bj. 1971

Rex Mofa FM 50 Bj. 1953 (unvollständig/in Restauration)

Victoria Vicky III Bj. 1954 (unverbastelter Originalzustand)

Re: Zentralelektrik/Sicherungskasten

Beitragvon kork » 11.08.2018, 22:55

Jetzt funktioniert wieder alles wie es soll. Ich werde aber trotzdem mal den Relais-und Sicherungsträger tauschen. Irgendwelche Spuren von eingerungenem Wasser könnte ich keine finden.
kork
Testfahrer
Testfahrer
 
Registriert: 05.06.2016, 11:39


Zurück zu Der Audi 100/200 Typ44 im Originalerhalt

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 15 Gäste