Schraube von Umlenkrolle abgerissen!-Erledigt!

Hier bitte Fragen, Tipps und Anregungen rund um den Originalerhalt des Typ44 einstellen.
Beispiel: Ausstattungsfragen, Fragen rund um die Instandhaltung, Teilebeschaffung, Rostvorsorge

Bitte überprüfe vor dem Erstellen Deines Postings, ob die Frage bereits in der Audi 100 und A6 Selbst-Dokumentation, der audi100.selbst-doku.de beantwortet wurde. Für fast alle häufigeren Probleme gibt es dort bereits Lösungen.

Moderatoren: Moderatoren, globale Moderatoren

Forumsregeln
Bitte vor dem Erstellen eines Postings die geltenden Forenregeln beachten. Moderatoren und der Site-Admin werden in regelmäßigen Kontrollen für die Einhaltung der Regeln sorgen.

http://forum.group44.de/viewtopic.php?f=6&t=129087&p=1242111#p1242111

Schraube von Umlenkrolle abgerissen!-Erledigt!

Beitragvon j.r. » 06.07.2018, 18:47

Hallole

Ich wollte heute den Zahnriemen bei meinem NF tauschen, war dabei die neue Umlenkrolle einzubauen, diese schön in den Sitz im Ölpumpengehäuse gepresst, dann noch die lange M6-er Schraube rein und leicht angezogen - klack, ab war sie!?
So eine Schexxxxe! Und jetzt? Die Ölpumpe raus? Krieg ich das abgerissene Gewinde dann zu fassen? Muß ja nur der Aggregateträger los und die Olwanne runter.

Die Bohrung im Ölpumpengehäuse, wo die Schraube durchgeht, ist ca 17 mm tief und hat Ø7,5mm. Die könnte man ja auf 8,5 aufbohren, ein 10-er Gewinde reinschneiden und dann ein Reduzierstück M10/M6 eindrehen, notfalls mit Loctite sichern.
Hat das schon mal jemand gemacht von euch?

viele Grüße
Jürgen
Zuletzt geändert von j.r. am 21.07.2018, 19:08, insgesamt 1-mal geändert.
Audi 100 Avant 2.3E - NF 1'88 Euro2 > 550.000km
Audi 80 B4 2.0 ABT 2'93 130.000km
Audi V8 3.6 - PT 12'88 Euro1 > 220.000km

humor und geduld sind zwei kamele, mit denen man durch jede wüste kommt
Benutzeravatar
j.r.
Entwickler
 
Registriert: 14.03.2006, 21:50
Wohnort: Waghäusel/BW

Re: Schraube von Umlenkrolle abgerissen!

Beitragvon Helldriver » 08.07.2018, 14:09

ich würde es erstmal mut einem sogenannten Linksausdreher versuchen.
Benutzeravatar
Helldriver
Testfahrer
Testfahrer
 
Registriert: 05.12.2010, 14:03
Wohnort: Leonberg

Re: Schraube von Umlenkrolle abgerissen!

Beitragvon j.r. » 08.07.2018, 18:30

Damit kommt man leider nicht ran. Die Schraube selbst steckt im Motorblock, das Gehäuse der Ölpumpe sitzt davor. Hier ist die Schraube durch eine Bohrung geführt.
In diese Bohrung könnte man das o.g. 10er Gewinde schneiden und ein Reduzierstück einsetzen.
Dann wäre die Schraube eben im Olpumpengehäuse und nicht im Block.
Da sie eh nur mit 10Nm angezogen wird, sollte die Belastung egal sein.
Audi 100 Avant 2.3E - NF 1'88 Euro2 > 550.000km
Audi 80 B4 2.0 ABT 2'93 130.000km
Audi V8 3.6 - PT 12'88 Euro1 > 220.000km

humor und geduld sind zwei kamele, mit denen man durch jede wüste kommt
Benutzeravatar
j.r.
Entwickler
 
Registriert: 14.03.2006, 21:50
Wohnort: Waghäusel/BW

Re: Schraube von Umlenkrolle abgerissen!

Beitragvon matze » 08.07.2018, 19:28

5 Loch bohren Gewinde rein und fertig...
Gruß
matze
Projektleiter
 
Registriert: 06.11.2004, 17:48
Wohnort: Dörndorf aber sehr oft auch Köln

Re: Schraube von Umlenkrolle abgerissen!

Beitragvon Helldriver » 09.07.2018, 07:58

j.r. hat geschrieben:Damit kommt man leider nicht ran. Die Schraube selbst steckt im Motorblock, das Gehäuse der Ölpumpe sitzt davor. Hier ist die Schraube durch eine Bohrung geführt.
In diese Bohrung könnte man das o.g. 10er Gewinde schneiden und ein Reduzierstück einsetzen.
Dann wäre die Schraube eben im Olpumpengehäuse und nicht im Block.
Da sie eh nur mit 10Nm angezogen wird, sollte die Belastung egal sein.


Könnte funktionieren. Aber wenn nicht, ist der Motor Schrott. Warum kommt man mit einem Linksausdreher nicht bei? Ist die Front abgebaut?

IMG_6061.JPG
Linksausdreher
1990er Audi 100 Avant quattro "Sport" 2.3 E NF/AAT/AML/LY3D/834/NX Modell 445PH5 + S711
Sportis Youngtimer Themen
Sporti auf Facebook
Benutzeravatar
Helldriver
Testfahrer
Testfahrer
 
Registriert: 05.12.2010, 14:03
Wohnort: Leonberg

Re: Schraube von Umlenkrolle abgerissen!

Beitragvon j.r. » 09.07.2018, 23:24

Die Front ist nicht abgebaut, braucht man nicht unbedingt beim ZR-Wechsel. Der Grill ist abgebaut, da kommt man überall gut dran.
Für die KW habe ich einen Ratschenkasten mit 1 Zoll-Aufnahme mit Verlängerungen und Hebel. da geht die KW-Schraube fast von allein auf. :D

Die Schraube ist am Gewindeanfang abgerissen, so hat man ca Ø 5 mm zum Ansetzen. Die Bohrung in der Ölpumpe ist geschätzt 20 mm lang. Das wird schwer, den Linkksausdreher hier einzusetzen. Kenne das eher für Schraubenköpfe....
Die Schraube sollte aber locker in der Bohrung stecken, werde mal probieren, mit Schlauchstück + Sekundenkleber oder Knetmetall was zu machen.

Ein Reduzierstück M10/M6 hab ich heute auf der Arbeit bekommen. Wenn ich den Schraubenrest nicht rausbekomme, wird ein M10 Gewinde ins Ölpumpengehäuse geschnitten und das Reduzierstück eingesetzt.
Das wird auch halten, könnte nur sein, daß dann Öl bei der inneren Dichtung durchdrückt. Wäre für mich der einzige Grund für die Konstruktion von Audi: Umlenkrolle sitzt ja mit leichtem Presssitz in der Passung, wird durch Schraube gesichert, gleichzeitig drückt die Schraube das Ölpumpengehäuse auf die Dichtung Richtung Motor.
Audi 100 Avant 2.3E - NF 1'88 Euro2 > 550.000km
Audi 80 B4 2.0 ABT 2'93 130.000km
Audi V8 3.6 - PT 12'88 Euro1 > 220.000km

humor und geduld sind zwei kamele, mit denen man durch jede wüste kommt
Benutzeravatar
j.r.
Entwickler
 
Registriert: 14.03.2006, 21:50
Wohnort: Waghäusel/BW

Re: Schraube von Umlenkrolle abgerissen!

Beitragvon Acki » 10.07.2018, 01:02

Besorg dir doch ne Umlenkrolle die nen größeres Loch hat. Wenn 5mm rausgucken - schweiß was auf.
Acki
Entwicklungsleiter
 
Registriert: 07.05.2011, 13:50
Fuhrpark: Audi 100 Avant S4 V8 quattro

Re: Schraube von Umlenkrolle abgerissen!

Beitragvon matze » 10.07.2018, 05:27

Wennst nicht durchschraubst steigt die Gefahr das es undicht wird...
Gruß
matze
Projektleiter
 
Registriert: 06.11.2004, 17:48
Wohnort: Dörndorf aber sehr oft auch Köln

Re: Schraube von Umlenkrolle abgerissen!

Beitragvon matze » 10.07.2018, 05:29

Und Tipp die umlenkrolle bei der Montage nicht mit der Schraube reinziehen...
Sondern mit leichten hammerschlägen...
Aber aufpassen wo du drauf haust
matze
Projektleiter
 
Registriert: 06.11.2004, 17:48
Wohnort: Dörndorf aber sehr oft auch Köln

Re: Schraube von Umlenkrolle abgerissen!

Beitragvon j.r. » 10.07.2018, 23:14

matze hat geschrieben:Und Tipp die umlenkrolle bei der Montage nicht mit der Schraube reinziehen...
Sondern mit leichten hammerschlägen...
Aber aufpassen wo du drauf haust


Natürlich ziehe ich die Rolle nicht mit der Schraube rein, sondern treibe sie mit den erwähnten leichten Hammerschlägen ein, habe dabei noch ein Stück Messing dazwischen.
Und passe natürlich auf, daß ich mir nicht auf den Daumen haue. :D

Den ZR-Wechsel beim 5-Ender habe ich schon oft gemacht, aber sowas wie mit der Schraube ist mir noch nie passiert....
Audi 100 Avant 2.3E - NF 1'88 Euro2 > 550.000km
Audi 80 B4 2.0 ABT 2'93 130.000km
Audi V8 3.6 - PT 12'88 Euro1 > 220.000km

humor und geduld sind zwei kamele, mit denen man durch jede wüste kommt
Benutzeravatar
j.r.
Entwickler
 
Registriert: 14.03.2006, 21:50
Wohnort: Waghäusel/BW

Re: Schraube von Umlenkrolle abgerissen!-Erledigt!

Beitragvon j.r. » 21.07.2018, 19:11

Ging dann doch mit einem Schraubenausdreher.
Problem war eben die abgerissene Schraube mittig anzubohren, da man sie nicht gesehen hat.
Habs aber geschafft.... :}}
Audi 100 Avant 2.3E - NF 1'88 Euro2 > 550.000km
Audi 80 B4 2.0 ABT 2'93 130.000km
Audi V8 3.6 - PT 12'88 Euro1 > 220.000km

humor und geduld sind zwei kamele, mit denen man durch jede wüste kommt
Benutzeravatar
j.r.
Entwickler
 
Registriert: 14.03.2006, 21:50
Wohnort: Waghäusel/BW


Zurück zu Der Audi 100/200 Typ44 im Originalerhalt

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 13 Gäste