Temperaturanzeige und -fühler

Hier bitte Fragen, Tipps und Anregungen rund um den Originalerhalt des Typ44 einstellen.
Beispiel: Ausstattungsfragen, Fragen rund um die Instandhaltung, Teilebeschaffung, Rostvorsorge

Bitte überprüfe vor dem Erstellen Deines Postings, ob die Frage bereits in der Audi 100 und A6 Selbst-Dokumentation, der audi100.selbst-doku.de beantwortet wurde. Für fast alle häufigeren Probleme gibt es dort bereits Lösungen.

Moderatoren: Moderatoren, globale Moderatoren

Forumsregeln
Bitte vor dem Erstellen eines Postings die geltenden Forenregeln beachten. Moderatoren und der Site-Admin werden in regelmäßigen Kontrollen für die Einhaltung der Regeln sorgen.

http://forum.group44.de/viewtopic.php?f=6&t=129087&p=1242111#p1242111

Temperaturanzeige und -fühler

Beitragvon MareikeMK1C3 » 04.07.2018, 00:26

Hallo ihr Lieben,

ich habe vorige Woche meinen 100er angemeldet.
Bin neu auf dem Gebiet und nur Vierzylinder Vergaser Motoren gewöhnt :D

Die Temperaturanzeige meines 2.3E funktioniert nicht, zudem zeigt der Bordcomputer immer an, dass der Wagen zu heiß wäre.
Sobald ich den Wagen starte, passiert das. Das Problem bleibt bestehen, wenn er warm ist.
Geht der Lüfter kurz an, geht das Lämpchen aus. Danach geht die Party weiter.

Ich hatte direkt auf den Temperaturfühler getippt, werde ich tauschen. Werde jetzt eh einen Ölwechsel machen (10W40) mit Filter und
wahrscheinlich auch den Zahnriemen.

Liege ich denn mit meiner Vermutung richtig? Oder weiß jemand, woran es (sonst) liegen könnte?

Liebe Grüße, Mareike aus Köln
Golf 1 Typ 17 BJ81 1,1l 50PS MKB:GG lidogrün
-Bastelbude, gepfuscht, werde ihn hoffentlich bald restaurieren

Audi 100 Typ 44 C3 2.3E 136PS MKB:NF
-Rentnerfahrzeug, 137.000km gelaufen
Benutzeravatar
MareikeMK1C3
Forumseinsteiger
 
Registriert: 19.06.2018, 22:53
Wohnort: Köln, NRW
Fuhrpark: Golf 1 Typ 17 BJ81 1,1l 50PS lidogrün
- wird hoffentlich 2018/2019 lackiert :D

Audi 100 Typ 44 BJ90 2,3E 136PS dunkelrot
- 137.000, 3.Hd, Rentnerauto

Re: Temperaturanzeige und -fühler

Beitragvon kork » 04.07.2018, 08:19

Der Multifuzzi ist es höchstwahrscheinlich.
Gruß kork
kork
Testfahrer
Testfahrer
 
Registriert: 05.06.2016, 11:39

Re: Temperaturanzeige und -fühler

Beitragvon kpt.-Como » 04.07.2018, 09:55

kork hat geschrieben:Der Multifuzzi ist es höchstwahrscheinlich.
Gruß kork


Genau DER!
Grüße
Klaus

KlimaKliniK*
Vielen lieben dank für das, über die langen Jahre, entgegengebrachte Vertrauen.
Besonderer Gruß an alle die ich zufrieden stellen konnte.
Benutzeravatar
kpt.-Como
Abteilungsleiter
 
Registriert: 10.11.2004, 14:33
Wohnort: BS

Re: Temperaturanzeige und -fühler

Beitragvon JohnDeere6430 » 06.07.2018, 16:43

Was ist der Multifuzzi wenn man fragen darf ? :)
JohnDeere6430
Parkwächter
Parkwächter
 
Registriert: 26.02.2018, 18:34
Fuhrpark: Audi 100 2.2 Turbo STH BJ88 165PS

Re: Temperaturanzeige und -fühler

Beitragvon kpt.-Como » 06.07.2018, 17:07

Das ist der heute dreipolige Fühler unterseits der Fahrerseitigen Wassergallerie.
Etwa 2cm Durchmesser, gehen 3 bis 4 Kabel hin.
In eine Gummitülle die von unten nach oben aufgesteckt ist.
Dieser Multifutzi ist nur gegen brauchbare von Behr zu ersetzen, alle andern haben abweichende Temeraturausgaben.
wassergeber4poligbraun2.jpg
Grüße
Klaus

KlimaKliniK*
Vielen lieben dank für das, über die langen Jahre, entgegengebrachte Vertrauen.
Besonderer Gruß an alle die ich zufrieden stellen konnte.
Benutzeravatar
kpt.-Como
Abteilungsleiter
 
Registriert: 10.11.2004, 14:33
Wohnort: BS

Re: Temperaturanzeige und -fühler

Beitragvon MareikeMK1C3 » 09.07.2018, 19:43

Okay, vielen lieben Dank!!
Golf 1 Typ 17 BJ81 1,1l 50PS MKB:GG lidogrün
-Bastelbude, gepfuscht, werde ihn hoffentlich bald restaurieren

Audi 100 Typ 44 C3 2.3E 136PS MKB:NF
-Rentnerfahrzeug, 137.000km gelaufen
Benutzeravatar
MareikeMK1C3
Forumseinsteiger
 
Registriert: 19.06.2018, 22:53
Wohnort: Köln, NRW
Fuhrpark: Golf 1 Typ 17 BJ81 1,1l 50PS lidogrün
- wird hoffentlich 2018/2019 lackiert :D

Audi 100 Typ 44 BJ90 2,3E 136PS dunkelrot
- 137.000, 3.Hd, Rentnerauto

Re: Temperaturanzeige und -fühler

Beitragvon Markus 220V » 10.07.2018, 13:28

034 919 369C
Benutzeravatar
Markus 220V
Projektleiter
 
Registriert: 05.11.2004, 19:00


Zurück zu Der Audi 100/200 Typ44 im Originalerhalt

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 5 Gäste