* User inaktiv *

Hier bitte Fragen, Tipps und Anregungen rund um den Originalerhalt des Typ44 einstellen.
Beispiel: Ausstattungsfragen, Fragen rund um die Instandhaltung, Teilebeschaffung, Rostvorsorge

Bitte überprüfe vor dem Erstellen Deines Postings, ob die Frage bereits in der Audi 100 und A6 Selbst-Dokumentation, der audi100.selbst-doku.de beantwortet wurde. Für fast alle häufigeren Probleme gibt es dort bereits Lösungen.

Moderatoren: Moderatoren, globale Moderatoren

Forumsregeln
Bitte vor dem Erstellen eines Postings die geltenden Forenregeln beachten. Moderatoren und der Site-Admin werden in regelmäßigen Kontrollen für die Einhaltung der Regeln sorgen.

http://forum.group44.de/viewtopic.php?f=6&t=129087&p=1242111#p1242111

* User inaktiv *

Beitragvon Stefan H. » 16.11.2004, 22:49

* User inaktiv *
Zuletzt geändert von Stefan H. am 01.12.2009, 21:19, insgesamt 1-mal geändert.
Benutzeravatar
Stefan H.
Entwicklungsleiter
 
Registriert: 05.11.2004, 14:58
Wohnort: CH-8424 Embrach

* User inaktiv *

Beitragvon Stefan H. » 16.11.2004, 22:50

* User inaktiv *
Zuletzt geändert von Stefan H. am 01.12.2009, 21:19, insgesamt 1-mal geändert.
Benutzeravatar
Stefan H.
Entwicklungsleiter
 
Registriert: 05.11.2004, 14:58
Wohnort: CH-8424 Embrach

Beitragvon Gast » 16.11.2004, 23:07

Mein 100er war komplett matt, incl. der Scheiben. Ständig Wachs aus der Waschanlage und dann ein Jahr in der Sonne gestanden, herrlich.

Poliert haben wir ihn mit 3M Lackpolish mit Flex mit Drehzahlregelung und Schaumstoffpolierteller. Rest mit der Hand. Darunter kam dann ein (fast) Neuwagen zum Vorschein. Was auch gut geht für Handpolitur sind die Sachen von 1Z, sind aber nur im Fachhandel zu bekommen. Keine Baumarktmatsche. ;-)
Gast
 

Beitragvon fourbee » 17.11.2004, 00:22

Servus Stefan,
alte Wachsschichten bekommst du mit Silikonentferner runter, bei Nach-bzw. neulackierten Autos aber erstmal an versteckter Stelle probieren. Einem normal verarbeiteten und ausgehärteten Lack greift Silikonentferner nicht so schnell an, aber wie heissts so schön, der Teufel ist ein Eichhörnchen. Wird der Lack beim Abwischen "stumpf" ist Vorsicht geboten. Als mildere Alternative bietet sich Teerentferner an, der hinterlässt zwar auch einen ganz leichten Schmierfilm der aber beim Polieren nicht weiter stört. Die 3M-Polituren sind wirklich gut, da du den Lack aber ja nur konservieren willst empfiehlt sich ein reines Hartwachs ohne Polierwirkung, da hab ich recht gute Erfahrungen mit Sonax und A1 gemacht. A1 ist etwas leichter zu verarbeiten, Sonax schützt länger.
Auf dem Mainzer Treffen hab ich Jatzes (aAANton) S4 bewundert der mit "Liquid Glass" behandelt war, sah richtig super aus, das will ich im Frühjahr bei meinem schwarzen Cit auch testen.
Dazu hier noch ein link:
http://www.roadstter.de/pflege/lack.htm

Gibt aber mit Sicherheit noch mehr gute Produkte und Tipps, bin mal gespannt was noch so empfohlen wird

Gruss
Helge
Prioritäten setzen: Schöner rasen oder schöner Rasen
Benutzeravatar
fourbee
Entwicklungsleiter
 
Registriert: 05.11.2004, 17:45

Beitragvon Christian S. » 17.11.2004, 00:53

Hi Stefan,

so wie das Auto auf den Bildern glänzt, kann der Lack keinerlei schleifenden oder polierenden Mittel gebrauchen, mehr Glanz geht ja kaum.
Daher empfehle ich ein reines Wachsprodukt (Hartwachs), oder allenfalls das A1 Speed Polish was erwiesenermaßen (Test Motor Klassik Oldtimerzeitung) keine abrasive Wirkung besitzt.
Mit Hartwachs oder A1 Speed Polish lassen sich häufig auch schon Reste
alter Wachse entfernen. Daher erst mal damit versuchen, ist die schonendste Behandlung und dazu sparst Du einen Arbeitsgang falls es klappt.
Wenn nicht, kannst Du ja immer noch mit Silikonentferner oder Teerentferner arbeiten, da hat Helge schon recht.

Gruß
Christian S.
Christian S.
 

Hi Namensvetter ;-)

Beitragvon stefan marius » 17.11.2004, 11:03

also ich würde es auch vorsichtig mit Silikonentferner versuchen - zuerst an ner kleinen Stelle - sollte dem Lack aber normal nichts anhaben. Dann richtig sauber machen und abledern und danach nen Wachs auftragen - polieren würde ich nicht mehr - so wie der strahlt ist das doch unnötig :-)

Zu der Webadresse - Du brauchst gar keine Klammern mehr setzten - einfach die Webadresse ausschneiden und einfügen - also so:

Stefans Coupe:

http://www.pixum.ch/viewalbum/?id=1528207

Grüssle in die Schweiz

sm
stefan marius
Entwicklungsleiter
 
Registriert: 05.11.2004, 14:46
Wohnort: hab ich auch

ein traumwagen ist das.....

Beitragvon hinki » 17.11.2004, 11:33

Hallo Stefan!

Das wäre ein Traum für mich..so ein schönes Auto! und bestimmt ruckelfrei :)

Gratuliere!

Gruß

Hinki
Hinki heißt eigentlich Werner......
Sollte ich die Wechselstaben verbuchtelt haben bitte ich um Nachsicht. Das passiert auch schon mal dem Karrer auf der Pfanzel....
www.wernerhinki.de
Benutzeravatar
hinki
Abteilungsleiter
 
Registriert: 05.11.2004, 11:44
Wohnort: 66887 St. Julian/Pfalz


Zurück zu Der Audi 100/200 Typ44 im Originalerhalt

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot], Majestic-12 [Bot] und 10 Gäste