Diveres Gequietsche im Motorraum ...

Hier bitte Fragen, Tipps und Anregungen rund um den Originalerhalt des Typ44 einstellen.
Beispiel: Ausstattungsfragen, Fragen rund um die Instandhaltung, Teilebeschaffung, Rostvorsorge

Bitte überprüfe vor dem Erstellen Deines Postings, ob die Frage bereits in der Audi 100 und A6 Selbst-Dokumentation, der audi100.selbst-doku.de beantwortet wurde. Für fast alle häufigeren Probleme gibt es dort bereits Lösungen.

Moderatoren: Moderatoren, globale Moderatoren

Forumsregeln
Bitte vor dem Erstellen eines Postings die geltenden Forenregeln beachten. Moderatoren und der Site-Admin werden in regelmäßigen Kontrollen für die Einhaltung der Regeln sorgen.

http://forum.group44.de/viewtopic.php?f=6&t=129087&p=1242111#p1242111

Diveres Gequietsche im Motorraum ...

Beitragvon Blacky » 16.11.2004, 12:03

Moin mal wieder.

Als ich gestern so an den Scheinwerfer gewerkelt habe und der Motor lief, fiel mir mal wieder neben dem mittlerweile starken Hydroklackern einiges an anderen suspekten Geräuschen auf, die ich spontan nicht genau zuordnen konnte...

Erstmal : Was kann an der Servopumpe seltsame Geräusche verursachen, vielleicht ein metallisches Schleifen ,kann es nicht genau einordnen da zuviel anderes Krach macht.

Nockenwelle : kann da was schleifen ?
Nockenwelle am Einlaufen ?
Können Probleme mit der Motorschmierung entstehen und somit Teile der Welle nicht ordentlich geschmiert werden ?

Was mache ich dann später mit einer eingelaufenen Nockenwelle, oder ist der Gedanke eh Unfug :D .

Danke Euch für Eure Tips & sachdienliche Hinweise !

Grüße !

Roland

*der langsam Kopfschmerzen vom crash-test-dummy bekommt* :D
Zum Selberstreuen:

<zynismus>
<ironie>
<sarkasmus>
Blacky
Projektleiter
 
Registriert: 05.11.2004, 18:01
Fuhrpark: Ja, ich hab auch schon ein paar Beiträge geschrieben.

Beitragvon rose » 16.11.2004, 12:30

Hi Blacky,
also Geräusche kann da aller hand machen. Aber vorwiegend sind es die Nebenaggregate wie Klimakompressor, Lima, und Servopumpe. Im Endstadium sicher auch ne WaPu und ÖlPu.
Wenn die Nockenwelle einläuft und solche hörbaren Geräusche macht, dann mach schnell die Haube zu renn. Wenn da was abkack..., dann schlägts mächtig :D
Also das würde ich eher ausschließen.
Die Zustatzaggregate machen verscheiden Geräusche: ein Mahlen, schleifen, klackern, schlagen, stößeln.
Mache es doch mal aufm nächsten Treffen so, dass mal alle ihre Motoren anwerfen sollen und die einzelnen Besitzer mal fragst, was das für einzelne Geräusche sind. dann ahst du sicher das ganze Spektrum abgeklopft. (Könntest ja damit einen Beitrag in der SelbstDoku schreiben, mit Sounddatei :D )

Viele Grüße Tim
Audi 200 Quattro 20V Limo mit MTM-Power
Audi 200 Quattro 20V Avant
Audi Urquattro (WR)
Audi 90 Quattro (NG)
Vespa PX 200 Lusso (Bj 1985)

Bild
rose
Entwicklungsleiter
 
Registriert: 05.11.2004, 11:44
Wohnort: Freiburg und Landau i.Pfalz

bei mir jammert so das kupplungsausrücklager

Beitragvon arthur » 16.11.2004, 12:46

hi,
das ist bei mir auch komisch, das sollte ja nur quitschen wenn man die kupplung tritt. aber dann und wann singt es auch im leerlauf ohne kupplungstreten.
verschwindet beim betätigen der kupplung. vielleicht streift auch sonst etwas in der kupplungsglocke...
cu arthur
A6 2.5tdi (AEL)

R45 "Gummikuh"
R 900 RF

PUCH DS 50 "die blaue rennsau"
PUCH MAXI S2 "nobel fahrrad"
PUCH COBRA "wassergekühlter kopf"
PUCH MONZA JPS "schwarze"
Benutzeravatar
arthur
Entwicklungsleiter
 
Registriert: 05.11.2004, 14:22
Wohnort: Bad Eisenkappel / Kärnten


Zurück zu Der Audi 100/200 Typ44 im Originalerhalt

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 11 Gäste