Gestern totaler Liegenbleiber (ÖAMTC), Problem gefunden

Hier bitte Fragen, Tipps und Anregungen rund um den Originalerhalt des Typ44 einstellen.
Beispiel: Ausstattungsfragen, Fragen rund um die Instandhaltung, Teilebeschaffung, Rostvorsorge

Bitte überprüfe vor dem Erstellen Deines Postings, ob die Frage bereits in der Audi 100 und A6 Selbst-Dokumentation, der audi100.selbst-doku.de beantwortet wurde. Für fast alle häufigeren Probleme gibt es dort bereits Lösungen.

Moderatoren: Moderatoren, globale Moderatoren

Forumsregeln
Bitte vor dem Erstellen eines Postings die geltenden Forenregeln beachten. Moderatoren und der Site-Admin werden in regelmäßigen Kontrollen für die Einhaltung der Regeln sorgen.

http://forum.group44.de/viewtopic.php?f=6&t=129087&p=1242111#p1242111

Gestern totaler Liegenbleiber (ÖAMTC), Problem gefunden

Beitragvon arthur » 16.11.2004, 07:32

hi leute,
gestern war es wieder mal soweit, kurzes laufen und aus, muxsmäuschen dilt.
der gute mann vom ÖAMTC hat mir starterspray in den ansaugtrakt gesprüht und mit reichlich gas (immer links bremsend) schaffte ich es noch die 46km heim!
auch ein fachkundiges gespräch mit saschaW kombiniert mit meinem gefühl kam fast nur falschluf als hauptursache in frage.
wie es der zufall wollte habe ich vor ein paar wochen aus einem audi 90, 2,3ltr. einspritzventile samt einsätze geschenkt bekommen.
also habe ich diese dinger reingesteckt. bei der demontage ist mir das kunststoffwinkelstück (90°) gebrochen. das das den schlauch vom LLRV, luftumspühlte ESV (kleiner abzweiger) und den schlauch zum luftmengenmesser.
abhilfe: das enstandene loch des abgebrochenen kleinen stutzens fest mit isolierband umwickelt. den anschluss an den luftumspühlten ESV mit schlauchleitung zu der großen gerippten gummikappe (die die stauscheibe zudeckt) gezogen und anstatt des gelben verschlussstoppels dort hinein gedichtet (ebenfalls mit gutem alten isolierband)
resultat: der wagen springt super an, und läuft, ich kann damit problemlos fahren.
ABER: das leerlaufregelventil muss ich trotzdem abgesteckt lassen, jetzt ist halt notbetrieb und sägen um die 1100.
hm irgenwo könnte noch falschluft sein, auch möglich dass die Oringe der einsätze nicht mehr die besten sind.
eigentlich ein erfolgreicher montag abend.......
cu arthur
A6 2.5tdi (AEL)

R45 "Gummikuh"
R 900 RF

PUCH DS 50 "die blaue rennsau"
PUCH MAXI S2 "nobel fahrrad"
PUCH COBRA "wassergekühlter kopf"
PUCH MONZA JPS "schwarze"
Benutzeravatar
arthur
Entwicklungsleiter
 
Registriert: 05.11.2004, 14:22
Wohnort: Bad Eisenkappel / Kärnten

Zurück zu Der Audi 100/200 Typ44 im Originalerhalt

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot], Google [Bot], Majestic-12 [Bot] und 8 Gäste