Wiederbelebung meines Typ44 erfolgreich! Danksagung.

Hier bitte Fragen, Tipps und Anregungen rund um den Originalerhalt des Typ44 einstellen.
Beispiel: Ausstattungsfragen, Fragen rund um die Instandhaltung, Teilebeschaffung, Rostvorsorge

Bitte überprüfe vor dem Erstellen Deines Postings, ob die Frage bereits in der Audi 100 und A6 Selbst-Dokumentation, der audi100.selbst-doku.de beantwortet wurde. Für fast alle häufigeren Probleme gibt es dort bereits Lösungen.

Moderatoren: Moderatoren, globale Moderatoren

Forumsregeln
Bitte vor dem Erstellen eines Postings die geltenden Forenregeln beachten. Moderatoren und der Site-Admin werden in regelmäßigen Kontrollen für die Einhaltung der Regeln sorgen.

http://forum.group44.de/viewtopic.php?f=6&t=129087&p=1242111#p1242111

Wiederbelebung meines Typ44 erfolgreich! Danksagung.

Beitragvon Jan B. » 11.11.2004, 14:25

Nach ewiger Fehlersuche hat sich nun das Problem mit der Hydraulikanlage gelöst (es kam immer Öl aus dem Servoölbehälter gesprudelt). Laut Werkstatt wären Lenkgetriebe, Servopumpe, Ölbehälter, Ölbehälterdeckel und Druckspeicher in Frage gekommen. Ölbehälter- und Behälterdeckelwechsel waren erfolglos. Nach dem Wechsel der Hydraulikpumpe war der Spuk endlich vorbei.

Besten Dank nochmal an "www.Audibirne.de" für die Servopumpe. Klappt prima. Jetzt kann ich wieder Kilometer jagen... ;-)

Danke auch an alle, die mit Beiträgen bei der Fehlersuche geholfen und ihre Mithilfe per Telefon angeboten haben.

Gruß
Jan B.
Jan B.
 

Na also!

Beitragvon turbaxel » 11.11.2004, 14:28

Dafür ist das Forum doch da. Oder???

:-D
Alles Gute,
turbaxel

Bild
http://audi100.selbst-doku.de

Betreiber Audi 100 Selbst Doku, Organisator. Münchner Treffen
Benutzeravatar
turbaxel
Projektleiter
 
Registriert: 06.05.2004, 21:13
Wohnort: München

Freut mich das bei Dir wieder

Beitragvon stefan marius » 11.11.2004, 15:43

alles funzt - wäre auch schade gewesen wenn Du Dir irgend so ne Möhre gekauft hättest - Dein silberner Avant sieht ja echt lecker aus :-)

sm
stefan marius
Entwicklungsleiter
 
Registriert: 05.11.2004, 14:46
Wohnort: hab ich auch

Siehst Du, geht doch!

Beitragvon kpt.-Como » 11.11.2004, 17:50

Alles in Ordnung. Dafür sind wir hier im Forum doch da.

Grüsse
Klaus
Benutzeravatar
kpt.-Como
Abteilungsleiter
 
Registriert: 10.11.2004, 14:33
Wohnort: BS

www.audibirne.de

Beitragvon Audiquattro20V » 11.11.2004, 20:47

www.audibirne.de
dankt hiermit für die Nette kostenlose Werbung. :roll: :-D
http://www.Audibirne.de

hier gehts Fair zu

Audi 200 Turbo Quattro 20V Sommer und Spass Mobil 3B :-)
Audi Cabriolet Frauenauto
Audi B3 1,6l
Laika x694R auf Ford Transit 2,4l Wohnmobil Urlaubsfahrzeug
Piaggio MP3 125
Explorer A.t.u. 50ccm
Audiquattro20V
Testfahrer
Testfahrer
 
Registriert: 05.11.2004, 16:47
Wohnort: Hamburg


Zurück zu Der Audi 100/200 Typ44 im Originalerhalt

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste