Audi 100 NF Anlasser Problem

Hier bitte Fragen, Tipps und Anregungen rund um den Originalerhalt des Typ44 einstellen.
Beispiel: Ausstattungsfragen, Fragen rund um die Instandhaltung, Teilebeschaffung, Rostvorsorge

Bitte überprüfe vor dem Erstellen Deines Postings, ob die Frage bereits in der Audi 100 und A6 Selbst-Dokumentation, der audi100.selbst-doku.de beantwortet wurde. Für fast alle häufigeren Probleme gibt es dort bereits Lösungen.

Moderatoren: Moderatoren, globale Moderatoren

Forumsregeln
Bitte vor dem Erstellen eines Postings die geltenden Forenregeln beachten. Moderatoren und der Site-Admin werden in regelmäßigen Kontrollen für die Einhaltung der Regeln sorgen.

http://forum.group44.de/viewtopic.php?f=6&t=129087&p=1242111#p1242111

Audi 100 NF Anlasser Problem

Beitragvon seelenernter » 05.10.2019, 18:09

Hallo zusammen,
mein 100er will nicht mehr anspringen. Also der Anlasser dreht nicht mehr.
Hatte vor 4 Wochen den Anlasser durch einen neuen ersetzt weil ich von einem defekten Anlasser ausgegangen bin. Nach Einbau des neuen Anlassers brauchte er immer ein paar Gedenksekunden bis er sich drehte.
Also Schlüssel ganz rum und in der Stellung halten. Manchmal drehte der Anlasser sofort. Manchmal dauerte es auch etwas länger oder brauchte mehrere Versuche.
Nun tut sich nichts mehr.
Es klackt auch nicht mehr wenn ich den Schlüssel in die letzte Stellung bringe.

Habe den ZAS getauscht. Nichts!
Am Klemme 50 Kabel am Anlasser kommen 12 Volt an wenn der Schlüssel gedreht wird.
Habe dann testweise am Anlasser Klemme 50 mit Klemme 30 gebrückt. Der Anlasser dreht.
Was könnte das sein. Bin mittlerweile ratlos.


Gesendet von meinem SM-G960F mit Tapatalk
Benutzeravatar
seelenernter
Forumseinsteiger
 
Registriert: 18.01.2012, 10:35
Wohnort: Edersee
Fuhrpark: Audi 100 2.3 Typ 44
VW Passat 1,9 TDI 3BG

Zurück zu Der Audi 100/200 Typ44 im Originalerhalt

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot], Google [Bot] und 13 Gäste