Rost Wagenheberaufnahme

Hier bitte Fragen, Tipps und Anregungen rund um den Originalerhalt des Typ44 einstellen.
Beispiel: Ausstattungsfragen, Fragen rund um die Instandhaltung, Teilebeschaffung, Rostvorsorge

Bitte überprüfe vor dem Erstellen Deines Postings, ob die Frage bereits in der Audi 100 und A6 Selbst-Dokumentation, der audi100.selbst-doku.de beantwortet wurde. Für fast alle häufigeren Probleme gibt es dort bereits Lösungen.

Moderatoren: Moderatoren, globale Moderatoren

Forumsregeln
Bitte vor dem Erstellen eines Postings die geltenden Forenregeln beachten. Moderatoren und der Site-Admin werden in regelmäßigen Kontrollen für die Einhaltung der Regeln sorgen.

http://forum.group44.de/viewtopic.php?f=6&t=129087&p=1242111#p1242111

Rost Wagenheberaufnahme

Beitragvon Fussel » 22.06.2019, 14:44

Hallo zus@mmen,

da ich beim Kauf vor 2 Jahren noch davon ausgegangen bin, dass die instandgesetzte Wagenheberaufnahme vorne rechtes soweit in Ordnung ist, habe ich mich vor ein paar Wochen eines besseren Belehren lassen, nachdem ich bereits ein Loch im Unterboden entdeckt habe. Nun habe ich alle vier Wagenheberaufnahmen entfernt - zum Glück gibt es bei Audi noch Nachschub! - und zeige Euch mal das Resultat in Photos. Vorne rechts wird das marode Blech nun herausgetrennt und dafür ein neues eingesetzt. Ich werde hier auf die Markierung verzichten und stattdessen dann ein "gerades Blech" einsetzen. Sobald der Unterbodenschutz aufgetragen ist, fällt das fehlende Zeichen samt Sicke sehr wahrscheinlich ohnehin nicht mehr auf.

Oder hat jemand von Euch noch ein intakte Blech, dass man noch aus einem Schlachter trennen könnte? :D

Bei der Montage werde ich auf jeden Fall auf die beiden Blechschrauben zur Befestigung der Wagenheberaufnahmen verzichten und diese dann stattdessen mit Kleber befestigen. Dann ist schonmal eine Rostquelle aufgrund der arbeitenden Schraube im Blech schonmal eliminiert!

Quattrogetriebene Grüße, Fussel

PS: Die Bilder von hinten rechts hab ich irgendwie verschusselt... :shock: :roll: die sieht aber auch nicht schlimm aus und ist mit VL und HL vergleichbar
Dateianhänge
Wagenheberaufnahmen_02.JPG
Wagenheberaufnahmen
Wagenheberaufnahmen_01.JPG
Wagenheberaufnahmen
Wagenheberaufnahme_HL_01.JPG
Wagenheberaufnahme HL
Wagenheberaufnahme_HL.JPG
Wagenheberaufnahme HL
Wagenheberaufnahme_VL_02.JPG
Wagenheberaufnahme VL
Wagenheberaufnahme_VL_01.JPG
Wagenheberaufnahme VL
Wagenheberaufnahme_VR_02.JPG
Wagenheberaufnahme VR
Wagenheberaufnahme_VR_01.JPG
Wagenheberaufnahme VR
Benutzeravatar
Fussel
Testfahrer
Testfahrer
 
Registriert: 08.11.2012, 16:53
Wohnort: Nürnberg
Fuhrpark: BMW 2002 tii (e114)
VW Käfer Cabrio (1302)
BMW 320/6 (e21)
Honda VFR400R (2x nc24)
Audi 100 Avant Quattro Sport (C3)

Re: Rost Wagenheberaufnahme

Beitragvon scotty10 » 01.07.2019, 02:50

Mojn,

Über VR braucht man nicht groß reden.
Das Blech ist "durch".
Da hat Jemand schon mal versucht "Schadens-Begrenzung" zu betreiben.
Da man Rost nicht zusammenschweißen kann hilft nur neues Blech.

Übrigens:
Wenn Du schon alles auseinander hast, dann kümmer Dich um die Hohlräume.
Gruss Scotty
Benutzeravatar
scotty10
Entwicklungsleiter
 
Registriert: 30.04.2008, 10:26
Fuhrpark: Audi 100 C4 Avant - 2,3 Fronti (AAR)

Re: Rost Wagenheberaufnahme

Beitragvon Fussel » 06.07.2019, 16:27

Hallo Scotty,

scotty10 hat geschrieben:Über VR braucht man nicht groß reden. Das Blech ist "durch".

Jupp, da braucht es keine Lehre in Karosseriebau :shock: leider. Vor zwei Jahren beim Kauf hab ich gesehen, dass dort schon etwas gemacht wurde, aber dass es dann so schnell so schlimm wurde, hätte ich nicht gedacht. Das lag wahrscheinlich daran, dass das Auto öfters mit Wagenheber und Bühne mehr oder weniger regelmäßig bzw auch teilweise etwas länger aufgebockt stand. Naja, die neuen Wagenheberaufnahmen weren nicht mehr verschraubt, sondern verklebt. Von einem Schlachterblech sehe ich jetzt mal besser ab, die sehen wahrscheinlich auch nicht viel besser aus. Stattdessen kommt ein dickeres Blech rein, dass dann der Karosse hoffentlich auch mehr Steifigkeit angedeihen läßt.

scotty10 hat geschrieben:Übrigens: Wenn Du schon alles auseinander hast, dann kümmer Dich um die Hohlräume.

Danke für den Hinweis. Die Stopfen sind teilweise beim Unterboden abschleifen mit rausgekommen. Bei der Fahrwerksrevision hab ich vom Radhaus in die Schweller geschaut. Da sah soweit alles recht gut aus. Auch in der neuen Öffnung vorne rechts ist kein Gammel zu sehen. Das ist schonmal gut! :D

Quattrogetriebene Grüße, Fussel
Benutzeravatar
Fussel
Testfahrer
Testfahrer
 
Registriert: 08.11.2012, 16:53
Wohnort: Nürnberg
Fuhrpark: BMW 2002 tii (e114)
VW Käfer Cabrio (1302)
BMW 320/6 (e21)
Honda VFR400R (2x nc24)
Audi 100 Avant Quattro Sport (C3)

Re: Rost Wagenheberaufnahme

Beitragvon scotty10 » 13.07.2019, 12:36

Mojn,

@ Fussel
"...beim Kauf hab ich gesehen, dass dort schon etwas gemacht wurde, aber dass es dann so schnell so schlimm wurde, hätte ich nicht gedacht. Das lag wahrscheinlich daran, dass das Auto öfters mit Wagenheber und Bühne mehr oder weniger regelmäßig bzw auch teilweise etwas länger aufgebockt stand. ..."
Also VR wurden die Bleche um den Gummi (Wagenheber-Aufnahme) drumherum aufgeschweißt.
Das erkennt man an den geraden Blechkanten.
Und "Gevatter Rost" war zu dem Zeitpunkt schon unter dem Gummi.
Das war mehr "Kosmetik" als vernünftige Reparatur.
Da konnte man "drauf warten", bis das Blech unter'm Gummi durchgegammelt ist.
Von daher war es egal, ob das Auto längere Zeit auf der Bühne oder dem Wagenheber stand.
"...Die Stopfen sind teilweise beim Unterboden abschleifen mit rausgekommen. Bei der Fahrwerksrevision hab ich vom Radhaus in die Schweller geschaut. Da sah soweit alles recht gut aus. Auch in der neuen Öffnung vorne rechts ist kein Gammel zu sehen. ..."
Das mag sein. Mir ging es eher um die Behandlung der Hohlräume NACH dem Einschweißen des neuen Bleches.
Ohne Endoskopisches Werkzeug wird man die Schweißstellen IM Schweller schlecht/nicht behandeln können.

Andererseits - wenn man schon an den Schwellern dran ist, dann kann man diese auch gleich Konservieren.
Soviel "Mehr-Aufwand" ist das dann auch nicht. :wink:
(würde ich zumindest so machen)
Gruss Scotty
Benutzeravatar
scotty10
Entwicklungsleiter
 
Registriert: 30.04.2008, 10:26
Fuhrpark: Audi 100 C4 Avant - 2,3 Fronti (AAR)

Re: Rost Wagenheberaufnahme

Beitragvon Fussel » 07.08.2019, 16:07

Hallo Scotty,

danke für Deine ausführliche Antwort! Die Arbeiten wurden jetzt endlich abgeschlossen und nach dem Lackieren wurden die beiden Schweller von allen Löchern und Seiten geflutet und konserviert. Dafür hat sich der Lackierer extra nochmal einen Tag später Zeit genommen, nachdem lackmäßig alles ordentlich getrocknet war. In meinem Leben werde ich da denke ich nicht mehr ran müssen...

Das Blech an der maroden Wagenheberaufnahme wurde komplett rausgetrennt und ein neues angefertigt. Die serienmäßige Vertiefung im Schweller ist in das neue Blech getrieben worden und die Sicke für das Anzeigen der Position zum Ansetzen der Wagenhebers wurde aufgeschweißt. Das Ergebnis kann sich soweit sehen lassen und es sieht komplett aus wie original.

Im Anhang ein paar Photos. Ein Photo vor dem Lackieren bei eingesetztem Blech habe ich leider noch nicht. Das schickt mir der Lackierer erst noch.

Quattrogetriebene Grüße, Fussel
Dateianhänge
Wagenheberaufnahme_VR_06.JPG
Wagenheberaufnahme VR - fertig :-)
Wagenheberaufnahme_VR_Bleche.JPG
Wagenheberaufnahme VR - Schrottbleche
Wagenheberaufnahme_VR_04.jpg
Wagenheberaufnahme VR - Blech ausgetrennt
Benutzeravatar
Fussel
Testfahrer
Testfahrer
 
Registriert: 08.11.2012, 16:53
Wohnort: Nürnberg
Fuhrpark: BMW 2002 tii (e114)
VW Käfer Cabrio (1302)
BMW 320/6 (e21)
Honda VFR400R (2x nc24)
Audi 100 Avant Quattro Sport (C3)


Zurück zu Der Audi 100/200 Typ44 im Originalerhalt

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste

cron