Seltsames Startverhalten

Hier bitte Fragen, Tipps und Anregungen rund um den Originalerhalt des Typ44 einstellen.
Beispiel: Ausstattungsfragen, Fragen rund um die Instandhaltung, Teilebeschaffung, Rostvorsorge

Bitte überprüfe vor dem Erstellen Deines Postings, ob die Frage bereits in der Audi 100 und A6 Selbst-Dokumentation, der audi100.selbst-doku.de beantwortet wurde. Für fast alle häufigeren Probleme gibt es dort bereits Lösungen.

Moderatoren: Moderatoren, globale Moderatoren

Forumsregeln
Bitte vor dem Erstellen eines Postings die geltenden Forenregeln beachten. Moderatoren und der Site-Admin werden in regelmäßigen Kontrollen für die Einhaltung der Regeln sorgen.

http://forum.group44.de/viewtopic.php?f=6&t=129087&p=1242111#p1242111

Seltsames Startverhalten

Beitragvon hinki » 11.03.2019, 16:18

Tach Leute.
Jetzt habe ich etwas Zeit um nach einem weiteren "alten Fehler" zu suchen:
Teufelchen (NF1-Vorface) springt bei bestimmten "Wärmezustand" im Benzinbetrieb nicht an. Bei LPG-Betrieb (BRC-Venturi) aber immer....
Wenn der Motor warm/heiß ist und nur kurz aus war, springt er auch unter Benzin gleich an. Wenn er etwas länger steht...vielleicht mehr als 5 bis 10 Minuten, dann startet er unter Benzinbetrieb nicht mehr. Unter LPG dann aber doch.... Kalter Motor (Benzinbetrieb) springt sofort an.
Die ESV hatte ich geprüft und konnte kein Nachtröpfeln, oder Ungleichmäßigkeit bei Spritzbild und Fördermengen feststellen. Ich glaube auch nicht, dass der Motor absäuft, denn auch mit Vollgas kommt keine Zündung.
Wie soll ich weiter vorgehen, bzw. suchen?
Kaltstart ist kein Problem.
Danke und Gruß
Werner
Hinki heißt eigentlich Werner......
Sollte ich die Wechselstaben verbuchtelt haben bitte ich um Nachsicht. Das passiert auch schon mal dem Karrer auf der Pfanzel....
www.wernerhinki.de
Benutzeravatar
hinki
Abteilungsleiter
 
Registriert: 05.11.2004, 11:44
Wohnort: 66887 St. Julian/Pfalz

Re: Seltsames Startverhalten

Beitragvon Fussel » 11.03.2019, 23:54

Hallo Werner,

kann es sein, dass Du Luftblasen beim Fördern des warmen Kraftstoffes im System hast?
Wie hast Du das Spritzbild geprüft? Passt das auch im warmen Zustand, wenn er nicht anspringt? Oder hattest Du das nur kontrolliert, wenn er kalt ist und anspringt?

Probleme mit der Zündung kannst Du ja ausschließen, würde ich mal sagen.

Quattrogetriebene Grüße, Fussel
Benutzeravatar
Fussel
Testfahrer
Testfahrer
 
Registriert: 08.11.2012, 16:53
Wohnort: Nürnberg
Fuhrpark: BMW 2002 tii (e114)
VW Käfer Cabrio (1302)
BMW 320/6 (e21)
Honda VFR400R (2x nc24)
Audi 100 Avant Quattro Sport (C3)

Re: Seltsames Startverhalten

Beitragvon hinki » 12.03.2019, 10:24

Danke schon mal...

die Messung war bei kaltem Motor...bis die Vorbereitungen fertig sind ist eh alles wieder kalt...

Was mir noch auffällt ist, dass der Leerlauf ab und zu etwas zu hoch ist. Nicht immer. Auch bei LPG-Betrieb. Dann dreht die Kurbelwelle mit ca. 1300 UpM. Das aber auch immer nur bei warmem Motor. Kommt mir vor, als würde was "hängen/klemmen". Könnte das LRV sein.... muss ich mal guggen.

Danke schon mal und Gruß

Werner
Hinki heißt eigentlich Werner......
Sollte ich die Wechselstaben verbuchtelt haben bitte ich um Nachsicht. Das passiert auch schon mal dem Karrer auf der Pfanzel....
www.wernerhinki.de
Benutzeravatar
hinki
Abteilungsleiter
 
Registriert: 05.11.2004, 11:44
Wohnort: 66887 St. Julian/Pfalz

Re: Seltsames Startverhalten

Beitragvon hinki » 08.08.2019, 11:37

Hallo!
Keine weiteren Ideen?
Hinki heißt eigentlich Werner......
Sollte ich die Wechselstaben verbuchtelt haben bitte ich um Nachsicht. Das passiert auch schon mal dem Karrer auf der Pfanzel....
www.wernerhinki.de
Benutzeravatar
hinki
Abteilungsleiter
 
Registriert: 05.11.2004, 11:44
Wohnort: 66887 St. Julian/Pfalz

Re: Seltsames Startverhalten

Beitragvon Audi_44Q » 08.08.2019, 12:23

Wie schaut es denn mit dem (ich hoffe bei der Pumpe trifft es zu und die Bezeichnung des Teils ist richtig) Druckspeicher an der Pumpe aus? Der speichert doch wenn der Motor ausgemacht wird.
Falls er den Druck nicht mehr hält, muss man eben länger orgeln bis das Benzin wieder vorne ist. Dann müsste es aber bei kaltem Motor genauso sein. Eventuell wird bei kaltem Motor mehr Sprit und schneller nach vorne befördert als bei warmem Motor.
Gruss
Heinz-Walter
Audi 200 20V schwarz, stark, KI mit weißen Folien und ATA, Sitzheizung vo. u. hinten
Audi A4 B5 1,6l (für Tochter, Sohn, Kurzstrecke, Winter)
Benutzeravatar
Audi_44Q
Entwickler
 
Registriert: 11.04.2005, 21:36
Wohnort: Remscheid

Seltsames Startverhalten

Beitragvon Fussel » 08.08.2019, 17:52

Kurzer Gedankenblitz: ein warmer Motor kann zu Dampfblasenbildung führen...

Ein nicht ganz schließendes Kaltstartventil fällt mir beim erhöhten Leerlauf noch ein...

Ob's der Lösungsfindung dienlich ist, überlasse ich jetzt Euch ;-)

Quattrogetriebene Grüße,
Fussel

PS: kleine Anekdote aus der Firmengeschichte vom heutigen Mittagstisch - immer wenn ein Kollege ein Vanilleeis kauft, springt der Motor seines Autos schlecht an. Manchmal kauft er dagegen Schokoeis, da springt der Motor gleich wieder an. Nun fragte er, wie denn das Auto herausfindet, was er für Eis kauft...?
Schlussendlich kam dann heraus: wenn er Schokoeis kauft, ist er viel schneller wieder am Auto. Kauft er dagegen Vanilleeis, muss er weiter durch den Laden und der Einkauf dauert länger. Manchmal ist die richtige Schlussfolgerung viel wert und hilft bei der Problemlösung.
Benutzeravatar
Fussel
Testfahrer
Testfahrer
 
Registriert: 08.11.2012, 16:53
Wohnort: Nürnberg
Fuhrpark: BMW 2002 tii (e114)
VW Käfer Cabrio (1302)
BMW 320/6 (e21)
Honda VFR400R (2x nc24)
Audi 100 Avant Quattro Sport (C3)

Re: Seltsames Startverhalten

Beitragvon hinki » 10.08.2019, 07:04

Das Kaltstartventil ist verdächtig....nächste Woche gugge ich mal... danke!
Hinki heißt eigentlich Werner......
Sollte ich die Wechselstaben verbuchtelt haben bitte ich um Nachsicht. Das passiert auch schon mal dem Karrer auf der Pfanzel....
www.wernerhinki.de
Benutzeravatar
hinki
Abteilungsleiter
 
Registriert: 05.11.2004, 11:44
Wohnort: 66887 St. Julian/Pfalz


Zurück zu Der Audi 100/200 Typ44 im Originalerhalt

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 10 Gäste