Hoher Verbrauch bei MC motor

Hier bitte Fragen, Tipps und Anregungen rund um den Originalerhalt des Typ44 einstellen.
Beispiel: Ausstattungsfragen, Fragen rund um die Instandhaltung, Teilebeschaffung, Rostvorsorge

Bitte überprüfe vor dem Erstellen Deines Postings, ob die Frage bereits in der Audi 100 und A6 Selbst-Dokumentation, der audi100.selbst-doku.de beantwortet wurde. Für fast alle häufigeren Probleme gibt es dort bereits Lösungen.

Moderatoren: Moderatoren, globale Moderatoren

Forumsregeln
Bitte vor dem Erstellen eines Postings die geltenden Forenregeln beachten. Moderatoren und der Site-Admin werden in regelmäßigen Kontrollen für die Einhaltung der Regeln sorgen.

http://forum.group44.de/viewtopic.php?f=6&t=129087&p=1242111#p1242111

Hoher Verbrauch bei MC motor

Beitragvon Waggonbremser » 20.12.2018, 20:22

Muss schon wieder was fragen: habe mir ja nun einen neuen Begleiter zugelegt. Einen 90er Avant Sport Quattro mit dem MC 165ps Motor. Der Wagen stand fast 10 Jahre. Habe nun vieles erneuert (sämtliche Flüssigkeiten, Zahnriemen, Kerzen,...)
Bin mit dem Wagen jetzt gut 300km gefahren und der Verbrauch hat sich bei guten 16litern eingependelt. Und ich bin wirklich normal gefahren. Mein alter NF hat als Vergleich ca 9 genommen. Der Motor wurde auch gecheckt bei einem alten VW Meister bzgl Motor. Der läuft auch recht rund. Zieht ok, gefühlt dürfte es etwas mehr sein. Was könnte die Ursache sein? Auspuff bzw kat dicht? Welcher Verbrauch wäre aus eurer sich ok?
Danke für eure Hilfe. Bilder folgen natürlich noch.
Benutzeravatar
Waggonbremser
Crashtest-Dummy
Crashtest-Dummy
 
Registriert: 17.01.2014, 21:32
Wohnort: Melle
Fuhrpark: Audi 100 Avant Sport quattro 165hp Bj 90
Passat Carat 1984
Audi 100 CS quattro 1987 — verkauft an die Audi Tradition

Re: Hoher Verbrauch bei MC motor

Beitragvon kspanda750 » 20.12.2018, 21:06

Bin mal gespannt. Mein MC verbraucht 14l bei normaler Fahrweise. Ab und an mal Kickdown.
kspanda750
Testfahrer
Testfahrer
 
Registriert: 20.05.2010, 19:52

Re: Hoher Verbrauch bei MC motor

Beitragvon kork » 20.12.2018, 21:40

Ich bin bei meinem bei 8,7-9,8L auf 100Km jeden Tag 70 bis 200 Km Landstraße BAB und Stadtverkehr.
Mit Bürgichip 0,9bar.
Gruß Kork
kork
Testfahrer
Testfahrer
 
Registriert: 05.06.2016, 11:39

Re: Hoher Verbrauch bei MC motor

Beitragvon kspanda750 » 20.12.2018, 22:24

Nun mußt du uns nur noch sagen, warum unsere soviel verbrauchen.
Meiner hat einen Bürgi, ist ein Automat. Turbolader hat er den K24 drin. Läuft im Stand ruhig und völlig unauffällig. Zieht vom Start weg gut durch. Oben rum wirds dann ruhiger, was an dem kleineren Lader liegt.
kspanda750
Testfahrer
Testfahrer
 
Registriert: 20.05.2010, 19:52

Re: Hoher Verbrauch bei MC motor

Beitragvon André » 20.12.2018, 22:28

Waggonbremser hat geschrieben:Bin mit dem Wagen jetzt gut 300km gefahren und der Verbrauch hat sich bei guten 16litern eingependelt.

Auf welchem Weg, und wie oft wurde der Verbrauchswert denn ermittelt ?

... 300 km schafft er ja selbst bei dem Verbrauch leicht mit einer Tankfüllung, allerdings die erste Füllung nach 10 Jahren Stand geht ja auch auf alle Probe- und Testläufe und Startversuche die man macht, bis man alles gemacht hat, ist also kein Maßstab für den tatsächlichen Verbrauch im Normalbetrieb.
Dazu ist bei "normal gefahren" neben dem, was man da nun konkret drunter versteht (Fahrstil), noch sehr relevant - gerade in der kalten Jahreszeit - wieviel Fahrten bei kaltem Motor da drin stecken.
Anders gesagt : Volltanken , nochmal 300km am Stück mit Richtgeschwindigkeit fahren, wieder volltanken und den Verbrauch ausrechnen, DANN kann man über die Zahl diskutieren ;-)

Ciao
André
VW LT 28 WoMo 2,4R6D, ´82, 350tkm, verkauft; VW Passat Variant 32B sandmetallic 1,3, ´83, verkauft; Audi 100 Avant NFL 2,3E, blau, verkauft ins Forum, Audi 100 Avant Sport 2,3E, panthero, 250tkm, verkauft ins Forum; VW Passat Variant Ideal Standard, ´92, indianrot, 178tkm, abgegeben; Opel Omega Caravan 2,5V6, ´97, irgendwie grünblau, 188tkm, entsorgt; Suzuki Baleno Hatchback, 1,3, ´96, racingschwarz, 170tkm, entsorgt; Suzuki Baleno Hatchback, 1,3, ´00, fröhlichblau, 180tkm, entsorgt; VW Golf 3 Avenue 1,8, ´95, indian?rot, 230tkm, auseinandergefallen; Renault Mégane II Luxe dynamique 1,6, ´03, angora-beige, 178tkm, in Zahlung
Nissan Pul sar Tekna 1,5dci, azureblau

Im übrigen bin ich der Meinung, daß Schnellfahrer nicht auch noch drängeln sollten und alle das Rechtsfahrgebot zu beachten haben
Benutzeravatar
André
Moderator
Moderator
 
Registriert: 07.05.2004, 14:17
Wohnort: Göttingen

Re: Hoher Verbrauch bei MC motor

Beitragvon kork » 20.12.2018, 23:25

Meiner ist ein Quattro.
Hat etwas gedauert bis alles funktioniert hat:
Drücke der K-jet gemessen daraufhin den Warmlaufregler ersetzt anschließend alle Einspritzdüsen ersetzt die hatten es hinter sich.
Beide Klopfsensoren, Lambdasonde und alle Temperaturfühler erneuert Leerlauf, CO-Wert, Drosseklappenschalter und Steuerzeiten richtig eingestellt.
kork
Testfahrer
Testfahrer
 
Registriert: 05.06.2016, 11:39

Re: Hoher Verbrauch bei MC motor

Beitragvon Michael turbo sport » 21.12.2018, 00:40

kork hat geschrieben:[...] und Steuerzeiten richtig eingestellt.

Bei einem MC2 ?!

Damit ist wohl gemeint, den Zündverteiler mittels ausblinken einstellen ?

Gruss,
michael
Michael turbo sport
Projektleiter
 
Registriert: 01.11.2008, 21:54

Re: Hoher Verbrauch bei MC motor

Beitragvon sigare » 21.12.2018, 00:57

meiner 89 tq MC2 mit vit Buergie macht so etwas 650 bisch 700 km auf einer tankfulling.
und dan ist noch immer 10/15 litere drin
im stad und auf autobahn
Benutzeravatar
sigare
Testfahrer
Testfahrer
 
Registriert: 30.04.2015, 21:35
Fuhrpark: audi 100 turbo quattro '89 Panthero Schwartz
MC2 227.1 pk 167.0 kW 363,8Nm at 3800 rpm Vitm B

Re: Hoher Verbrauch bei MC motor

Beitragvon kspanda750 » 21.12.2018, 09:48

Meiner ist ein MC1. Hat eine Motorrevision hinter sich. Alle Geber und Sensoren, Einspritzventile usw. sind neu. Ausser Warmlaufregler.
kspanda750
Testfahrer
Testfahrer
 
Registriert: 20.05.2010, 19:52

Re: Hoher Verbrauch bei MC motor

Beitragvon Waggonbremser » 21.12.2018, 09:56

kspanda750 hat geschrieben:Meiner ist ein MC1. Hat eine Motorrevision hinter sich. Alle Geber und Sensoren, Einspritzventile usw. sind neu. Ausser Warmlaufregler.
Und mit welchem Ergebnis?
Benutzeravatar
Waggonbremser
Crashtest-Dummy
Crashtest-Dummy
 
Registriert: 17.01.2014, 21:32
Wohnort: Melle
Fuhrpark: Audi 100 Avant Sport quattro 165hp Bj 90
Passat Carat 1984
Audi 100 CS quattro 1987 — verkauft an die Audi Tradition

Re: Hoher Verbrauch bei MC motor

Beitragvon matze » 21.12.2018, 10:15

Also ich hatte 8...12öiter bei normaler Fahrweise...mehr geht
matze
Projektleiter
 
Registriert: 06.11.2004, 17:48
Wohnort: Dörndorf aber sehr oft auch Köln

Re: Hoher Verbrauch bei MC motor

Beitragvon kork » 21.12.2018, 11:56

Mit Steuerzeiten meinte ich Murks beheben der letzte der sich am Zahnriemen zu schaffen gemacht hat hat es geschafft auf der Kurbelwelle einen Zahn daneben zu liegen.
Den Verteiler hab ich natürlich auch ausgerichtet und Zündgeschirr gewechselt bei den Zündkerzen hab ich die Bosch WR6DP genommen.
kork
Testfahrer
Testfahrer
 
Registriert: 05.06.2016, 11:39

Re: Hoher Verbrauch bei MC motor

Beitragvon kspanda750 » 21.12.2018, 12:55

Die Motorrevision wurde gemacht, weil er im kalten Zustand schlecht ansprang und dann eine Zeit lang räucherte. Vermutung war nachtropfende Einspritzventile. Während der Überarbeitung zeigten sich noch viele andere Dinge die dringend gemacht werden mussten. Gerissene Krümmer, Turbolader, usw. Vorher hat er sich 12l genommen, jetzt 14l. Also das hat sich verschlechtert.
kspanda750
Testfahrer
Testfahrer
 
Registriert: 20.05.2010, 19:52

Re: Hoher Verbrauch bei MC motor

Beitragvon kspanda750 » 10.01.2019, 10:25

Und keiner ne Idee?
kspanda750
Testfahrer
Testfahrer
 
Registriert: 20.05.2010, 19:52

Re: Hoher Verbrauch bei MC motor

Beitragvon kork » 10.01.2019, 20:25

Wurden die Drücke schon gemessen würde nach dem erneuern der Einspritzdüsen der Leerlauf und der COWert eingestellt wurde die Lambdasonde geprüft?
kork
Testfahrer
Testfahrer
 
Registriert: 05.06.2016, 11:39

Re: Hoher Verbrauch bei MC motor

Beitragvon kspanda750 » 10.01.2019, 21:22

Leerlaufdrehzahl ist i. O. Muss man da noch was einstellen, ausser der Drehzahl?
Wie stelle ich den Co Wert ein? Lambdasonde ist neu.
kspanda750
Testfahrer
Testfahrer
 
Registriert: 20.05.2010, 19:52

Re: Hoher Verbrauch bei MC motor

Beitragvon Michael turbo sport » 12.01.2019, 00:39

kspanda750 hat geschrieben:Wie stelle ich den Co Wert ein?

Dsbzgl. mal die Forensuche bemühen. Andere und ich haben bzgl. dem MC schon mehrfach darüber was gepostet.

Gruss,
Michael
Michael turbo sport
Projektleiter
 
Registriert: 01.11.2008, 21:54

Re: Hoher Verbrauch bei MC motor

Beitragvon matze » 12.01.2019, 11:23

87c thermostat auxh verbaut oder ein Tuning....da steigt der Verbrauch.

Aber bei normaler Fahrweise müssen 10liter erreichbar sein.

Ich hab den Motor im typ89 und auf langstrecke komme ich auf 8liter runter.
matze
Projektleiter
 
Registriert: 06.11.2004, 17:48
Wohnort: Dörndorf aber sehr oft auch Köln


Zurück zu Der Audi 100/200 Typ44 im Originalerhalt

Wer ist online?

Mitglieder in diesem Forum: CarstenT., Google [Bot] und 12 Gäste