NF und kein Ölstand ab Ölpeilstab ablesbar

Hier bitte Fragen, Tipps und Anregungen rund um den Originalerhalt des Typ44 einstellen.
Beispiel: Ausstattungsfragen, Fragen rund um die Instandhaltung, Teilebeschaffung, Rostvorsorge

Bitte überprüfe vor dem Erstellen Deines Postings, ob die Frage bereits in der Audi 100 und A6 Selbst-Dokumentation, der audi100.selbst-doku.de beantwortet wurde. Für fast alle häufigeren Probleme gibt es dort bereits Lösungen.

Moderatoren: Moderatoren, globale Moderatoren

Forumsregeln
Bitte vor dem Erstellen eines Postings die geltenden Forenregeln beachten. Moderatoren und der Site-Admin werden in regelmäßigen Kontrollen für die Einhaltung der Regeln sorgen.

http://forum.group44.de/viewtopic.php?f=6&t=129087&p=1242111#p1242111

NF und kein Ölstand ab Ölpeilstab ablesbar

Beitragvon Funatic » 30.11.2017, 15:46

Hallo,
ich habe ja kürzlich einen Motor hier im Forum erworben welcher auf Palette per Spedition geliefert wurde. Hier war der Motor auf die Fahrerseite, auf den Ölpeilstab gekippt, wobei dieser um weniger als 10° gebogen wurde.
Der Ölpeilstab läßt sich noch immer einwandfrei rausziehen und einstecken.
Der Motor ist nun, nachdem er neu abgedichtet wurde, verbaut und läuft prima. 4,5Liter frisches Öl sind eingefüllt.
Aber egal wann ich den Peilstab ziehe....es ist NIE Öl draran. Nicht ein Tropfen. Nur wenn ich den Motor laufen lasse und den Stab dann ziehe...aber dann ist er bis zum Anschlag voller Öl.
Woran kann das liegen? Ich würde den Ölstand gerne valide ablesen können.
Funatic
Testfahrer
Testfahrer
 
Registriert: 26.02.2014, 14:31
Fuhrpark: Audi 100 C3 Typ44 2.3E, BMW E34 530i, Opel Manta B GSI

Re: NF und kein Ölstand ab Ölpeilstab ablesbar

Beitragvon StefanF » 30.11.2017, 17:26

falscher Peilstab?
Ich meine da gibt's verschiede Längen.....

Gruß,
Stefan
StefanF
Testfahrer
Testfahrer
 
Registriert: 09.06.2008, 14:06
Wohnort: Röhrmoos

Re: NF und kein Ölstand ab Ölpeilstab ablesbar

Beitragvon Funatic » 30.11.2017, 20:19

Ich fürchte nicht. Eben auf der Heimfahrt ging die Ölwarnlame an und die Hydros klapperten erbärmlich. Hab' gleich 1 iter Öl aufgefüllt und wieder Ruhe.
Aber....er brennt kein Öl und auch kein Fleck unter`m Auto !??!!?
Sollte dennoch auch die Länge eine Rolle spielen....woher weiß ich welche Länge für welchen Motor die richtige ist?
Funatic
Testfahrer
Testfahrer
 
Registriert: 26.02.2014, 14:31
Fuhrpark: Audi 100 C3 Typ44 2.3E, BMW E34 530i, Opel Manta B GSI

Re: NF und kein Ölstand ab Ölpeilstab ablesbar

Beitragvon Thomas857 » 03.12.2017, 19:24

Habe mal meinen NF-Motor "befragt", der Peilstab hat die Teilenummer 034 115 611 D und die Länge ohne dem Plasteteil beträgt 377 mm.

Ich hoffe, es hilft Dir :}

mfg. Thomas
Thomas857
Forumseinsteiger
 
Registriert: 01.01.2012, 18:42
Fuhrpark: Audi 100 Avant 2,3E Bj 8/89

Re: NF und kein Ölstand ab Ölpeilstab ablesbar

Beitragvon Funatic » 04.12.2017, 19:52

paßt zu meinem. Komisch...
Funatic
Testfahrer
Testfahrer
 
Registriert: 26.02.2014, 14:31
Fuhrpark: Audi 100 C3 Typ44 2.3E, BMW E34 530i, Opel Manta B GSI

Re: NF und kein Ölstand ab Ölpeilstab ablesbar

Beitragvon Ro80-Fahrer » 10.12.2017, 15:38

Eben auf der Heimfahrt ging die Ölwarnlame an und die Hydros klapperten erbärmlich. Hab' gleich 1 iter Öl aufgefüllt und wieder Ruhe.
Aber....er brennt kein Öl und auch kein Fleck unter`m Auto !??!!?


Kein Fleck unterm Auto und verbrennen tut er es auch nicht. Warum klappern dann die Hydrostößel und die Ölwarnlampen kommt? :roll:
Wieviel Km hatte der Motor angeblich drauf beim Kauf?

Wenn die Öldruckleuchte kommt dann MUSS Öl fehlen, es sei denn die Ölpumpe fördert nicht richtig und baut deswegen ungenügend Öldruck auf.
Sowieso wenn Du schreibst, dass danach wieder Ruhe war wird es vermutlich schon an mangelndem Ölstand gelegen haben!
Und wenn keine Öllache auf dem Boden ist MUSS er es wohl verbrennen, denn wo soll das Öl sonst hin?

Schon mal probiert den Ölpeilstab vom alten Motor mit dem vom gekauften zu vergleichen? Vielleicht ist da wirklich ein anderer drin. Das behebt aber nicht die eigentliche Ursache.
Die Sache mit der Ölkontolleuchte gefällt mir ganz und garnicht. Wieviel Km bist gefahren bis die Öllampe anging? Mehr wie einen Liter auf 1000 km sollte der nicht brauchen. Das ist schon grenzwertig!!! Besser sind 0,5L/1000km.

schöne Grüße
Matthias
Meine eigenen "Baustellen":
Audi 100 Avant 2,3 E Bj.01.09.1989 "NF" Frontpeitsche (kristallsilbermetallic)
NSU Ro80 Bj. 19.03.1976 marathonblau-metallic (2013 komplett restauriert)
NSU Ro80 Bj. 09.09.1973 tibetorange
REX Mofa FM 50 Bj. 1953 (unvollständig)
REX Mofa FM 40 Bj 1952 (in Restauration)
Victoria Vicky III Bj. 1954 (unverbastelter Originalzustand)

Weitere "Patienten" unter meiner technischen Betreuung:
Audi 100 Avant Frontpeitsche "SH" 4-Zylinder U-Kat Bj 25.07.1986, tizianrotmetallic 1. Hd. Neulack 2016
Auto Union 1000er Coupè Bj 1959 (2x Restauriert und seit 1977 in Familienbesitz)
Vespa 50 Bj 1971 in leuchtorange (restauriert)
Rex Mofa FM 50 Bj 1953 (restauriert)
Benutzeravatar
Ro80-Fahrer
Entwickler
 
Registriert: 21.02.2007, 21:35
Wohnort: Singen/Hohentwiel
Fuhrpark: >

NSU Ro80 Bj. 19.09.1973
NSU Ro80 Bj. 19.03.1976

Audi 100 Avant 2,3 E NF kristallsilbermetallic

Vespa 50N Bj. 1971

Rex Mofa FM 50 Bj. 1953 (unvollständig/in Restauration)

Victoria Vicky III Bj. 1954 (unverbastelter Originalzustand)

Re: NF und kein Ölstand ab Ölpeilstab ablesbar

Beitragvon Funatic » 10.12.2017, 19:39

Danke für die Antwort.
Ich kann nun folbgendes berichten:

Motor bei Kauf 181tkm bei 3,5 Jahren Liegezeit.
Nachdem der Peilstab (genauso lang wie jener des alten Motors) knapp unter Max. befüllt war bin ich nun rund 800km gefahren und der Ölstand ist nun nur noch sehr knapp über Minimum. Ich habe in der Garage den Boden mit haufenweise Druckerpapierausgegelgt. Da ist absolut KEIN Tropfen drauf. Qualmen tut auch nix. Ölwarnlampe ist noch aus.
Ich kapier` es absolut nicht ;-(
Funatic
Testfahrer
Testfahrer
 
Registriert: 26.02.2014, 14:31
Fuhrpark: Audi 100 C3 Typ44 2.3E, BMW E34 530i, Opel Manta B GSI

Re: NF und kein Ölstand ab Ölpeilstab ablesbar

Beitragvon Ro80-Fahrer » 10.12.2017, 19:56

Wer sagt denn dass der qualmen muss wie ein kaputter Ofen :?: :!:

Mein 100er braucht auch gut 1L/1000km. Mir persönlich auch zuviel. Lass es nur mal so sein wie bei meinem, der das Öl durch defekte Ventilschaftdichtungen zieht. Meiner bläut nach der Schubphase etwas hinten raus hab ich mir sagen lassen. Ein klares Zeichen für defekte Schaftdichtungen. Da brauchts einen nicht zu wundern wieso der halt Öl braucht.
Und dann kommt's noch drauf an was für Öl man verwendet. Wenn ich dem 0W30 gebe frisst der das wie den Sprit. Das ist ruckzuck hinten draußen. Mit 15W40 geht's und ich muss halt nach jedem zweiten Tanken nach dem Öl gucken, so wie das früher noch üblich war. Bin ich ohnehin vom Ro80 so gewohnt wo das Standart ist.

Beim Golf V meiner Freundin hab ich den selben Ölverbrauch. Aber nur wenn ich schneller wie 150km/h fahre! Da pumpt er es über die Kolben durch. Im normalen Alltagsbetrieb braucht der nicht mehr wie 0,5L/1000km aber Autobahn und mehr wie 150km/h fängt er an Öl zu brauchen. Scheints ne bekannte Krankheit bei den 1,6 Liter Alumotoren. Da werde ich auch nix dran machen so lange es nicht notwendig wird! Im Sommer auf Urlaubsfahrt fährt halt immer der Ölkanister mit. Diesen Sommer hat er dank angepasster Fahrweise auch nur einmal nach Öl verlangt obwohl wir 3500-4000km gefahren sind. Absolut OK.

Schaftdichtungen mach ich bei meiner Schüssel zur gegebener Zeit. Ich bin schon am überlegen die Maschine gleich komplett zu zerlegen und rundum alles neu zu machen (Kolben-Lager-Ventilsitze) und dann den Block gleich schön schwarz zu lackieren und wieder einzusetzen. Zwar hat der durch einen Unfall bedingt mal ne Tauschmaschine bekommen, aber das sagt ja auch nicht aus. Wenn der Motor lange stand sind die Schaftdichtungen irgendwann mal verhärtet und müssen neu rein.

Also guck regelmäßig nach dem Öl und fahr mal den Winter durch. Im Frühling kannst dann immer noch anfangen den Kopf runter zu reißen und neue Schaftdichtungen einzubauen, es sei denn Du hast ne beheizte Schrauberbude wo man sowas auch im Winter machen kann.

schöne Grüße
Matthias
Meine eigenen "Baustellen":
Audi 100 Avant 2,3 E Bj.01.09.1989 "NF" Frontpeitsche (kristallsilbermetallic)
NSU Ro80 Bj. 19.03.1976 marathonblau-metallic (2013 komplett restauriert)
NSU Ro80 Bj. 09.09.1973 tibetorange
REX Mofa FM 50 Bj. 1953 (unvollständig)
REX Mofa FM 40 Bj 1952 (in Restauration)
Victoria Vicky III Bj. 1954 (unverbastelter Originalzustand)

Weitere "Patienten" unter meiner technischen Betreuung:
Audi 100 Avant Frontpeitsche "SH" 4-Zylinder U-Kat Bj 25.07.1986, tizianrotmetallic 1. Hd. Neulack 2016
Auto Union 1000er Coupè Bj 1959 (2x Restauriert und seit 1977 in Familienbesitz)
Vespa 50 Bj 1971 in leuchtorange (restauriert)
Rex Mofa FM 50 Bj 1953 (restauriert)
Benutzeravatar
Ro80-Fahrer
Entwickler
 
Registriert: 21.02.2007, 21:35
Wohnort: Singen/Hohentwiel
Fuhrpark: >

NSU Ro80 Bj. 19.09.1973
NSU Ro80 Bj. 19.03.1976

Audi 100 Avant 2,3 E NF kristallsilbermetallic

Vespa 50N Bj. 1971

Rex Mofa FM 50 Bj. 1953 (unvollständig/in Restauration)

Victoria Vicky III Bj. 1954 (unverbastelter Originalzustand)

Re: NF und kein Ölstand ab Ölpeilstab ablesbar

Beitragvon Funatic » 10.12.2017, 21:35

Uargh. Wieder Arbeit und wieder Geld... ;-(
Blauen tut er jedoch wirklich nicht. Und er bekommt immer 10W40 von Liqui Moly. Und schneller als 130km/h ist nicht bei meinen Strecken. Ich überleg' schon ob ich mein Altöl der letzten Jahre verwenden soll :(
Funatic
Testfahrer
Testfahrer
 
Registriert: 26.02.2014, 14:31
Fuhrpark: Audi 100 C3 Typ44 2.3E, BMW E34 530i, Opel Manta B GSI

Re: NF und kein Ölstand ab Ölpeilstab ablesbar

Beitragvon Ro80-Fahrer » 11.12.2017, 18:21

Da tust dem Motor aber auch nix gutes. Lass mal jemanden kompetenten hinter Dir her fahren. Fahr den Motor warm, lass den Motor mal im Schiebebetrieb rollen und gib dann wieder Gas. Wenn der Hintermann dann eine blaue Fahne entdeckt sind es die Schaftdichtungen. So kannst u.U. schonmal das Problem eingrenzen. Die Arbeit bleibt zwar, aber immerhin weißt Du dann was gemacht werden muss.

Mit Altöl der letzten Jahre tust Dir nix gutes. Da machst vielleicht nur noch mehr kaputt.

schöne Grüße
Matthias
Meine eigenen "Baustellen":
Audi 100 Avant 2,3 E Bj.01.09.1989 "NF" Frontpeitsche (kristallsilbermetallic)
NSU Ro80 Bj. 19.03.1976 marathonblau-metallic (2013 komplett restauriert)
NSU Ro80 Bj. 09.09.1973 tibetorange
REX Mofa FM 50 Bj. 1953 (unvollständig)
REX Mofa FM 40 Bj 1952 (in Restauration)
Victoria Vicky III Bj. 1954 (unverbastelter Originalzustand)

Weitere "Patienten" unter meiner technischen Betreuung:
Audi 100 Avant Frontpeitsche "SH" 4-Zylinder U-Kat Bj 25.07.1986, tizianrotmetallic 1. Hd. Neulack 2016
Auto Union 1000er Coupè Bj 1959 (2x Restauriert und seit 1977 in Familienbesitz)
Vespa 50 Bj 1971 in leuchtorange (restauriert)
Rex Mofa FM 50 Bj 1953 (restauriert)
Benutzeravatar
Ro80-Fahrer
Entwickler
 
Registriert: 21.02.2007, 21:35
Wohnort: Singen/Hohentwiel
Fuhrpark: >

NSU Ro80 Bj. 19.09.1973
NSU Ro80 Bj. 19.03.1976

Audi 100 Avant 2,3 E NF kristallsilbermetallic

Vespa 50N Bj. 1971

Rex Mofa FM 50 Bj. 1953 (unvollständig/in Restauration)

Victoria Vicky III Bj. 1954 (unverbastelter Originalzustand)

Re: NF und kein Ölstand ab Ölpeilstab ablesbar

Beitragvon Funatic » 11.12.2017, 21:00

o.k. Danke. Dann wird morgen erstmal 15W40 gekauft.
Nächste Woche Mittwoch kommt er zum Test in die Werkstatt.
Funatic
Testfahrer
Testfahrer
 
Registriert: 26.02.2014, 14:31
Fuhrpark: Audi 100 C3 Typ44 2.3E, BMW E34 530i, Opel Manta B GSI

Re: NF und kein Ölstand ab Ölpeilstab ablesbar

Beitragvon Ro80-Fahrer » 11.12.2017, 21:55

Ob 10W40 oder 15W40 macht den Kohl auch nicht mehr fett. Wenn er mit 10W40 Öl verbraucht wird er das auch mit 15W40 nach meiner Erfahrung. So sonderlich viel weniger braucht er dadurch nicht. Man kann versuchen mit so Ölverbrauchsstopp zu arbeiten. Damit konnte ich schon den ein oder anderen Ölverbrauch etwas eindämmen je nachdem wie stark der Verbrauch war. Funzt auch bei meinem 100er allerdings durch den höheren Verschleiß der Dichtungen mittlerweile nicht mehr ganz so optimal.

Mein Kumpel hat nen 71er Audi 100 S, da haben wir das mit dem "Wynn's Supercharge" einigermaßen in den Griff bekommen bis er die Kohle und Teile parat hatte zum die Schaftdichtungen zu wechseln. Nach der Reparatur der Schaftdichtungen und dem vorschriftmäßigen 20W50er Öl für den alten Mitteldruck-Audi ging der Ölverbrauch runter auf 0,5L/5000km! Da kann man nicht meckern für die alte Maschine. Davor hatte der Vorbesitzer unsinnigerweise ein 10W40 in die Maschine gekippt. Die Brühe war halt einfach viel zu dünn für den Motor.

Zum die Schaftabdichtungen testen brauchst in keine teure Werkstatt fahren. Wenn der nach dem Schiebebetrieb beim anschließenden Gas geben eine kurze Ölfahne raus lässt sind es die Schaftdichtungen. Das kannst ja mal selber checken. Ansonsten bleibt eigentlich dann nicht mehr viel als Möglichkeit. Turbo hast ja keinen, also scheidet der als Fehlerquelle aus.

schöne Grüße
Matthias
Meine eigenen "Baustellen":
Audi 100 Avant 2,3 E Bj.01.09.1989 "NF" Frontpeitsche (kristallsilbermetallic)
NSU Ro80 Bj. 19.03.1976 marathonblau-metallic (2013 komplett restauriert)
NSU Ro80 Bj. 09.09.1973 tibetorange
REX Mofa FM 50 Bj. 1953 (unvollständig)
REX Mofa FM 40 Bj 1952 (in Restauration)
Victoria Vicky III Bj. 1954 (unverbastelter Originalzustand)

Weitere "Patienten" unter meiner technischen Betreuung:
Audi 100 Avant Frontpeitsche "SH" 4-Zylinder U-Kat Bj 25.07.1986, tizianrotmetallic 1. Hd. Neulack 2016
Auto Union 1000er Coupè Bj 1959 (2x Restauriert und seit 1977 in Familienbesitz)
Vespa 50 Bj 1971 in leuchtorange (restauriert)
Rex Mofa FM 50 Bj 1953 (restauriert)
Benutzeravatar
Ro80-Fahrer
Entwickler
 
Registriert: 21.02.2007, 21:35
Wohnort: Singen/Hohentwiel
Fuhrpark: >

NSU Ro80 Bj. 19.09.1973
NSU Ro80 Bj. 19.03.1976

Audi 100 Avant 2,3 E NF kristallsilbermetallic

Vespa 50N Bj. 1971

Rex Mofa FM 50 Bj. 1953 (unvollständig/in Restauration)

Victoria Vicky III Bj. 1954 (unverbastelter Originalzustand)

Re: NF und kein Ölstand ab Ölpeilstab ablesbar

Beitragvon Michael turbo sport » 11.12.2017, 22:44

Soviel Ölverbrauch bzgl. den Ventilschaftdichtungen? Meine waren auch mal total verhärtet und verschlissen, aber so einen Ölverbrauch hatte mein turbo Sport deswegen nicht.


Gruss,
Michael
Michael turbo sport
Projektleiter
 
Registriert: 01.11.2008, 21:54

Re: NF und kein Ölstand ab Ölpeilstab ablesbar

Beitragvon Funatic » 12.12.2017, 20:21

Also mit 10W40 verbraucht er locker 2 bis 2,2Liter auf 1.000km.
Eine Wolke kontte ich heute so nicht feststellen.
Funatic
Testfahrer
Testfahrer
 
Registriert: 26.02.2014, 14:31
Fuhrpark: Audi 100 C3 Typ44 2.3E, BMW E34 530i, Opel Manta B GSI

Re: NF und kein Ölstand ab Ölpeilstab ablesbar

Beitragvon Ro80-Fahrer » 12.12.2017, 20:32

Boah! Das ist viel! Das kann nicht mehr nur an den Schaftdichtungen liegen.
Die Tatsache, dass Du das im Auto nicht siehst heißt nicht dass der nicht doch ne Fahne hinter sich her zieht! Darum hatte ich ja zweimal gesagt, lass jemanden hinter Dir her fahren. Schmeiß den Motor raus oder besser lass den originalen Motor richten. Was war denn mit dem Originalmotor?
Benutzeravatar
Ro80-Fahrer
Entwickler
 
Registriert: 21.02.2007, 21:35
Wohnort: Singen/Hohentwiel
Fuhrpark: >

NSU Ro80 Bj. 19.09.1973
NSU Ro80 Bj. 19.03.1976

Audi 100 Avant 2,3 E NF kristallsilbermetallic

Vespa 50N Bj. 1971

Rex Mofa FM 50 Bj. 1953 (unvollständig/in Restauration)

Victoria Vicky III Bj. 1954 (unverbastelter Originalzustand)

Re: NF und kein Ölstand ab Ölpeilstab ablesbar

Beitragvon Funatic » 13.12.2017, 20:21

Für ´ne Motorrevisoion fehlt mir die Kaufkraft. Der alte Motor war platt. Hatte auf den 1sten 3 Zylindern nur noch 2,5 bis 3,5 Bar Kompression.
Und der Zylinderkopf hatte auf der Oberseite ´ne Rille zwischen 2 Zylindern. Das Aggregat ist schon ´ne Weile auf dem Schrott.
Heute wieder "ausgelietert". Der Verbrauch war dann diese Woche bei 2,8Litern auf 800km. Der Motor hatte bei Einbau erst 181tkm runter und stammt hier aus dem Forum.
Mit dem hinterher fahren ist nix, da ich morgens im dunkeln auf die Arbeit fahre und Abends im dunkeln nachhause. Und wir sind auf dem Dorf zugezogene und kennen auch niemanden...
Funatic
Testfahrer
Testfahrer
 
Registriert: 26.02.2014, 14:31
Fuhrpark: Audi 100 C3 Typ44 2.3E, BMW E34 530i, Opel Manta B GSI

Re: NF und kein Ölstand ab Ölpeilstab ablesbar

Beitragvon Hacki » 13.12.2017, 20:32

Das mit dem hinterherfahren kannst du dir sparen, Öl verschwindet nicht auf magische weise aus dem Motor.
Eine leckage hast du nicht, also wird das zeug verbrannt.

Mein Peugeot 205 hatte auch so einen verbrauch mit defekten Schaftdichtungen. Der hat auch beim Starten immer schön blau geraucht.

Ventilschaftdichtungen können übrigens auch bei eingebautem Zylinderkopf ersetzt werden, also würde ich da anfangen.
Audi 80 GL - 1.6l 86PS - EZ 1982 - typ 81
Audi 100 Avant 2.3E - EZ 1989 - typ 44
nerdgarage.de
Benutzeravatar
Hacki
Entwicklungsleiter
 
Registriert: 24.02.2010, 11:22

Re: NF und kein Ölstand ab Ölpeilstab ablesbar

Beitragvon Michael turbo sport » 13.12.2017, 20:42

Funatic hat geschrieben:Heute wieder "ausgelietert". Der Verbrauch war dann diese Woche bei 2,8Litern auf 800km.

Der ist doch total hin und muss aus dem Auspuff total nach verbranntem Öl stinken. Das riecht man doch.

Nimm mal eine gute Taschenlampe, am besten eine LED und lass jemanden Gas geben im Dunkeln. Das müsste extrem Bläulich erscheinen, im Lichtkegel.


Gruss,
Michael
Michael turbo sport
Projektleiter
 
Registriert: 01.11.2008, 21:54

Re: NF und kein Ölstand ab Ölpeilstab ablesbar

Beitragvon Funatic » 13.12.2017, 20:48

Ouh Mann..... Ja, das macht es deutlich und ja....da stinkt er nach verbranntem Öl ;-(
Funatic
Testfahrer
Testfahrer
 
Registriert: 26.02.2014, 14:31
Fuhrpark: Audi 100 C3 Typ44 2.3E, BMW E34 530i, Opel Manta B GSI

Re: NF und kein Ölstand ab Ölpeilstab ablesbar

Beitragvon Michael turbo sport » 13.12.2017, 20:59

Aus dem Forum gekauft. Dann würde ich denjenigen mal deutlich darauf ansprechen. Allerdings ist ja auch nicht bekannt, unter welchen Voraussetzungen dieser Motor gekauft wurde. 2,8l Öl auf 800km kann m.E. eigentlich so gut wie nicht nur von den Ventilschaftdichtungen kommen.

Vorerst evtl. mal das hier einfüllen und daraufhin den Ölverbrauch beobachten: klick mich!

Das absolute Wundermittel zur Selbstheilung ist das natürlich nicht, aber bei meinem hat es vor dem Wechsel der Ventilschaftdichtungen eine deutliche Reduzierung des Ölverbrauchs bewirkt. Ebenso die ab und zu morgentliche blaue Wolke beim Kaltstart. Es macht das Gummi wieder geschmeidiger, so dass sich die Dichtungen wieder etwas besser Anlegen.


Gruss,
Michael
Michael turbo sport
Projektleiter
 
Registriert: 01.11.2008, 21:54

Re: NF und kein Ölstand ab Ölpeilstab ablesbar

Beitragvon käfertönni » 13.12.2017, 21:55

Moin,
wie lange hat der Motor denn gelegen, es gibt auch sowas wie verklebte Kolbenringe, die sollten aber nach ein paar hundert km wieder frei sein...
Eine Druckverlustprüfung könnte hier aufschlussreich sein.
Gruß Stephan
Benutzeravatar
käfertönni
Crashtest-Dummy
Crashtest-Dummy
 
Registriert: 08.07.2014, 21:41
Wohnort: Osnabrück
Fuhrpark: 1973 Citroen DS; 4-Zyl.
1975 Passat TS; Typ 32 YP; 4-Zyl.
1981 Yamaha XS 400; Typ 2A2; 2-Zyl.
1987 Passat Trophy; Typ 32b KX; 5-Zyl.
1990 Audi 100 Avant; Typ 44 NF; 5-Zyl.
1994 Audi Cabriolet; Typ 89 ABK; 4-Zyl.
1996 Yamaha TDM 850; Typ 4TX; 2 Zyl.

Re: NF und kein Ölstand ab Ölpeilstab ablesbar

Beitragvon Hacki » 14.12.2017, 15:46

Hmm also ich weiss nicht ob das liqui moly bei so nem enormen verbrauch noch was hilft.

Wie gesagt, mein peugeot hatte auch so'n verbrauch (bei einem zylinder weniger), und bei dem sahen die VSDs so aus:

IMG_0433.JPG



Hart wie bakelit und an genau so spröde, an mehreren stellen der länge nach eingerissen.

Ich hab mir so'n Ding bestellt: https://www.amazon.de/VINGO%C2%AEVentil ... B01HELKTCQ

Und damit dann sowohl an meinem peugeot als auch an nem audi 80 erfolgreich die ventilschaftdichtungen gewechselt.
Audi 80 GL - 1.6l 86PS - EZ 1982 - typ 81
Audi 100 Avant 2.3E - EZ 1989 - typ 44
nerdgarage.de
Benutzeravatar
Hacki
Entwicklungsleiter
 
Registriert: 24.02.2010, 11:22

Re: NF und kein Ölstand ab Ölpeilstab ablesbar

Beitragvon Funatic » 14.12.2017, 19:46

Ich hatte es vor 2 Wochen damit versucht:

https://www.gasshop24.de/Protec-Oil-Boo ... RNEALw_wcB

Damit hatte ich in den vergangenen 20 Jahren mehrfach gute Erfahrungen gemacht. Aber hier hat es nix gebracht. Und paar100 km sind schon rum. Ich bin bereits so gute 2.000km gefahren.
Druckverlustprüfung?

Ich werde mir am Wochenende mal die Zündkerzen und die Schläuche zum Luftfilterkasten und den Luftfilter ansehen ob da was reindrückt.

Am liebsten wäre mir ein frischer Rumpfmotor. Einen neuen und einbaufertigen Zylinderkopf hätte ich da.
Funatic
Testfahrer
Testfahrer
 
Registriert: 26.02.2014, 14:31
Fuhrpark: Audi 100 C3 Typ44 2.3E, BMW E34 530i, Opel Manta B GSI

Re: NF und kein Ölstand ab Ölpeilstab ablesbar

Beitragvon Funatic » 16.12.2017, 15:35

So. Luftschläche sind alle trocken.
4 Zündkerzen sind wie sie sein sollen. Aber die vom 5ten Zylinder....

ZünderkzeA.jpg

ZünderkzeB.jpg

ZünderkzeC.jpg

ZünderkzeD.jpg


Bitte entschuldigt die schlechten Bilder. Aber mehr kann mein altes Smartphone nicht.
Funatic
Testfahrer
Testfahrer
 
Registriert: 26.02.2014, 14:31
Fuhrpark: Audi 100 C3 Typ44 2.3E, BMW E34 530i, Opel Manta B GSI

Re: NF und kein Ölstand ab Ölpeilstab ablesbar

Beitragvon Hacki » 16.12.2017, 16:02

Was ist das denn für ein schmock..

Hast du die kerzen nicht ersetzt als du den Motor eingebaut hast, die elektrode sieht extrem abgenutzt aus?


Wenn der extreme ölverbrauch nur von einem Zylinderkommt, wovon man ausgehen kann wenn alle anderen Kerzen gut aussehen, würd' ich fast von einem defekt an einem Kolbenring ausgehen.

An Motor auseinander nehmen wirst du jedenfalls nicht vorbei kommen.
Audi 80 GL - 1.6l 86PS - EZ 1982 - typ 81
Audi 100 Avant 2.3E - EZ 1989 - typ 44
nerdgarage.de
Benutzeravatar
Hacki
Entwicklungsleiter
 
Registriert: 24.02.2010, 11:22

Re: NF und kein Ölstand ab Ölpeilstab ablesbar

Beitragvon Funatic » 16.12.2017, 16:33

Die Zündkerzen sind ca. 1.500km alt. Die habe ich erst nach ein paar Tagen nach dem Motorwechsel erneuert.
Und es ist nur diese eine die so übel aussieht. Das Gewinde ist auch Ölnass :-(
Mal wieder investieren.... zum K....!
Funatic
Testfahrer
Testfahrer
 
Registriert: 26.02.2014, 14:31
Fuhrpark: Audi 100 C3 Typ44 2.3E, BMW E34 530i, Opel Manta B GSI

Re: NF und kein Ölstand ab Ölpeilstab ablesbar

Beitragvon Hacki » 16.12.2017, 19:00

Moin,

Mit etwas glück ist es nur die ZKD; es ist zwar unüblich, aber die kann auch vom Ölkanal zum Brennraum hin undicht werden.

Auseinanderbauen wirste ihn aber so oder so müssen, dabei siehst du dann auch die das tragbild des zylinders aussieht.


Gruß
Audi 80 GL - 1.6l 86PS - EZ 1982 - typ 81
Audi 100 Avant 2.3E - EZ 1989 - typ 44
nerdgarage.de
Benutzeravatar
Hacki
Entwicklungsleiter
 
Registriert: 24.02.2010, 11:22

Re: NF und kein Ölstand ab Ölpeilstab ablesbar

Beitragvon Funatic » 29.11.2018, 12:10

Hallo.
Nachdem der Motor zerlegt war und ein deutlicher Schaden an einer Zylinderlaufbahn sichtbar war kam das gerade gekaufte Aggregat direkt auf den Schrott.
Also von einem Freund den Motor aus dessen ex-Winterauto gekauft und den Motor überholt.
Nun, nach nun 2 Jahren nur Fehlersuche und Austasuchen und Kosten folgendes:

- Motor springt nur mit Gas an.
- Mit Gas im Leerlauf auf D schalten und man kann fahren
- bei Drehzahlen unter 1.500 Touren läuft er fühlbar nicht auf allen Zylindern
- bei unter ca. 1.200 Touren geht er aus
- Neustart geht immer und das Verhalten ist unabhängig von Wetterlage/Feuchtigkeit

Folgendes wurde im Motorraum erneuert, bzw. "gemacht":

- Motor NF (1990) überholt
- Automatikgetriebe (RDX) überholt
- Kühler
- Multifuzzi
- Lüfterschalter
- Temperaturschalter am Motor
- Klopfsensor
- Zündspule
- Verteiler mit Hallgeber
- Verteilerkappe
- alle Schläuche/Leitungen (keine Falschluft)
- Thermostat
- Wasserpumpe
- Zahnriemen & Spannrolle
- Lichtmaschine
- Drehmomentstütze
- Keilriemen
- alle Lager/Halter
- Einspritzdüsen gereinigt und neu abgedichtet

Geprüft wurden:

- Stauscheibe (freigängig)
- Zündungseinstellung (paßt)
- Kompression... auf 2 Zylindern so gut wie nicht vorhanden

Was um Himmels Willen will der Wagen noch? Kann das evtl. mit der Steuerung des Zündzeitpunkts zusammen hängen? Kann es evtl. am Zündmodul liegen?
Funatic
Testfahrer
Testfahrer
 
Registriert: 26.02.2014, 14:31
Fuhrpark: Audi 100 C3 Typ44 2.3E, BMW E34 530i, Opel Manta B GSI

Re: NF und kein Ölstand ab Ölpeilstab ablesbar

Beitragvon Funatic » 29.11.2018, 12:13

Ach ja. An den kompressionsschwachen Zylindern sind die ebenfalls neuen Zündkerzen benzinnass....
Funatic
Testfahrer
Testfahrer
 
Registriert: 26.02.2014, 14:31
Fuhrpark: Audi 100 C3 Typ44 2.3E, BMW E34 530i, Opel Manta B GSI


Zurück zu Der Audi 100/200 Typ44 im Originalerhalt

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 7 Gäste

cron