Katalysator defekt

Hier bitte Fragen, Tipps und Anregungen rund um den Originalerhalt des Typ44 einstellen.
Beispiel: Ausstattungsfragen, Fragen rund um die Instandhaltung, Teilebeschaffung, Rostvorsorge

Bitte überprüfe vor dem Erstellen Deines Postings, ob die Frage bereits in der Audi 100 und A6 Selbst-Dokumentation, der audi100.selbst-doku.de beantwortet wurde. Für fast alle häufigeren Probleme gibt es dort bereits Lösungen.

Moderatoren: Moderatoren, globale Moderatoren

Forumsregeln
Bitte vor dem Erstellen eines Postings die geltenden Forenregeln beachten. Moderatoren und der Site-Admin werden in regelmäßigen Kontrollen für die Einhaltung der Regeln sorgen.

http://forum.group44.de/viewtopic.php?f=6&t=129087&p=1242111#p1242111

Re: Katalysator defekt

Beitragvon Fussel » 22.02.2019, 08:42

Servus Scotty,

im Grunde hast Du recht, aber das Teil hat ohne Papiere keine Zulassung und dürfte somit nicht verbaut werden bzw auf öffentlichen Straßen gefahren werden. Genau genommen erlischt die Betriebserlaubnis: auch wenn die AU bestanden ist, kann deswegen der TÜV Aufkleber verweigert werden.

Und dass es keine originalen Ersatzteile mehr von Audi gibt, hilft zwar um auf die Tränendrüse zu drücken, aber ersetzt keinesfalls ein Gutachten oder Betriebserlaubnis.

Sonst kann sich ja gleich jeder bauen und dran Schrauben was er mag ;-)


Quattrogetriebene Grüße, Fussel
Benutzeravatar
Fussel
Testfahrer
Testfahrer
 
Registriert: 08.11.2012, 16:53
Wohnort: Nürnberg
Fuhrpark: BMW 2002 tii (e114)
VW Käfer Cabrio (1302)
BMW 320/6 (e21)
Honda VFR400R (2x nc24)
Audi 100 Avant Quattro Sport (C3)

Re: Katalysator defekt

Beitragvon Manfred R. » 24.02.2019, 17:58

Hallo zusammen,

ich hänge mich an diesen alten Thread an, der aber kürzlich mal wieder aufgefrischt wurde.
Ich suche für unseren NF-Sport quattro auch Ersatz für einen schlappen Kat (oval, viereckiger Flansch vorne). Bin überrascht, dass das hier gar kein großes Thema zu sein scheint.
LC Abgastechnik hat den laut (dürftiger) Webseite im Programm, schöne Fotos, keine Preisangaben und vermutlich auch kein E-Zeichen. Fussel, was hat deine Anlage ungefähr gekostet und wann? Reicht der 200 Zellen-Kat (im Thread wurden 400 empfohlen)? Liefert die Firma immer noch oder ....?
HJS oder Bosal bilden falsche ohne hinteren Flansch aber mit langem Rohr nach hinten ab und sind dann auch nicht lieferbar.
Deshalb meine Frage gibt es inzwischen neue Ersatzlösungen?
Danke für eure Tipps, Grüße

Manfred
Manfred R.
Testfahrer
Testfahrer
 
Registriert: 29.01.2005, 16:43

Re: Katalysator defekt

Beitragvon Fussel » 24.02.2019, 19:30

Hallo Manfred,

ruf am besten bei LC Abgastechnik an. Den Preis für die komplette Anlage ab Hosenrohr inkl Kat kann ich Dir nicht mehr sagen. Ich vergesse sowas immer ganz schnell ;-) Conny geht auch auf den einen oder anderen Kundenwunsch ein, sofern es sich umsetzen lässt.

Bei Oli Wischerath gibt's auch noch angepasste Anlagen in herkömmlichen Stahl, die sind dann von anderen Modellen und haben eine entsprechende Prüfnummer - die dann zwar auch nicht für den Typ44 zugelassen sind, aber wer schaut sich das so genau an und entschlüsselt die Nummern, für welche Modelle die Anlage ist.

Ich wollte aber schon lange eine Edelstahl-Anlage, daher hab ich bei Conny zugeschlagen. Preislich war es ebenfalls interessant.

Quattrogetriebene Grüße, Fussel
Benutzeravatar
Fussel
Testfahrer
Testfahrer
 
Registriert: 08.11.2012, 16:53
Wohnort: Nürnberg
Fuhrpark: BMW 2002 tii (e114)
VW Käfer Cabrio (1302)
BMW 320/6 (e21)
Honda VFR400R (2x nc24)
Audi 100 Avant Quattro Sport (C3)

Re: Katalysator defekt

Beitragvon Manfred R. » 24.02.2019, 21:49

Danke, werde ich machen.
Manfred R.
Testfahrer
Testfahrer
 
Registriert: 29.01.2005, 16:43

Re: Katalysator defekt

Beitragvon Fussel » 24.02.2019, 23:57

PS: ach und keine Angst - der Audi macht dann mit der Zwickauer Abgasanlage nicht *rengdengdengdengdeng*, wie ein Zweitakter Trabbi :D Der Fünfzylinder-Sound bleibt noch der Gleiche.

Viele Grüße - auch an Conny!
Benutzeravatar
Fussel
Testfahrer
Testfahrer
 
Registriert: 08.11.2012, 16:53
Wohnort: Nürnberg
Fuhrpark: BMW 2002 tii (e114)
VW Käfer Cabrio (1302)
BMW 320/6 (e21)
Honda VFR400R (2x nc24)
Audi 100 Avant Quattro Sport (C3)

Re: Katalysator defekt

Beitragvon quattro4ever » 25.02.2019, 19:07

Frage in die Runde:

Passt der LRT-Kat nicht? Der is zwar rund, aber mit passenden Flaschen laut Bild. Ich war Kat-technisch jetz nicht unbedingt panisch.

Gruß Alex
Audi 100 Bild 9/90 NF 384.000km
quattro4ever
Testfahrer
Testfahrer
 
Registriert: 18.10.2005, 14:56
Wohnort: Daheim

Vorherige

Zurück zu Der Audi 100/200 Typ44 im Originalerhalt

Wer ist online?

Mitglieder in diesem Forum: Krtek und 13 Gäste