AU

Hier bitte Fragen, Tipps und Anregungen rund um den Originalerhalt des Typ44 einstellen.
Beispiel: Ausstattungsfragen, Fragen rund um die Instandhaltung, Teilebeschaffung, Rostvorsorge

Bitte überprüfe vor dem Erstellen Deines Postings, ob die Frage bereits in der Audi 100 und A6 Selbst-Dokumentation, der audi100.selbst-doku.de beantwortet wurde. Für fast alle häufigeren Probleme gibt es dort bereits Lösungen.

Moderatoren: Moderatoren, globale Moderatoren

Forumsregeln
Bitte vor dem Erstellen eines Postings die geltenden Forenregeln beachten. Moderatoren und der Site-Admin werden in regelmäßigen Kontrollen für die Einhaltung der Regeln sorgen.

http://forum.group44.de/viewtopic.php?f ... 1#p1242111
michael 89

AU

Beitrag von michael 89 »

hey
moin,moin

hab da mal ne frage mein 44 2,3 e G Kat Bj 89 bekommt keine AU weil der CO wert zu hoch ist nur,
meine frage ist einstellbar oder irgendwas defekt


danke GRUß micha
michael 89

Re: AU

Beitrag von michael 89 »

weiss nicht ein einziger nen rat kann doch nicht sein
schade !!!!!!!!!!!
Benutzeravatar
level44
Abteilungsleiter
Beiträge: 8463
Registriert: 11.11.2007, 17:03
Fuhrpark: Audi 100 2.3E Automatik Mj.1989
Volvo S60 2.4 Automatik Mj.2001
Wohnort: Hochtaunuskreis

Re: AU

Beitrag von level44 »

Moin

"keine AU weil CO Wert zu hoch" in die Suche eingeben bringt nix brauchbares zu Tage ? Glaub ich dir nicht :wink:

Grüßle
VW Golf GLS 1.4 70Ps Bj.78 Marsrot, Opel Record E1 2.0N 90Ps Bj.81 Mandarinrot, VW Golf L 1.1 50Ps Bj.80 Taxi Hellelfenbein, Mitsubishi Galant GLS 2.0 102Ps Bj.83 Weiss, Audi 100 2.3E 136Ps Bj.88 Nautik Metallic, Audi 100 2.2 CS 115Ps Bj.87 Lago Metallic, seit 1999 - Audi 100 2.3E Automatik 136Ps Bj.89 Steingrau Metallic, Volvo S60 2.4 Automatik 170Ps Bj.01 Scarab Grün Perleffekt.
Benutzeravatar
Typ44
Abteilungsleiter
Beiträge: 5361
Registriert: 27.05.2005, 08:45
Fuhrpark: AUDI:
-100 Bj´88 NF2 Limo Automat
-100 Bj´89 NF2 Limo
-100 Bj´89 NF2 Avant
-Cabrio Bj´91 NG
- A8 Bj´01 3.7 Q
Wohnort: 25358 Sommerland
Kontaktdaten:

Re: AU

Beitrag von Typ44 »

Zu wenig Input :wink: .
- Wie wird der Wagen genutzt? > Lang- oder Kurzstrecke > Hilft manchmal ne Hatz über Autobahn 30-40km
- Wie lange ist der letzte Ölwechsel her? > Manchmal hilft ein Ölwechsel
- Wie alt ist das Zündgeschirr? > keine optimale Zündung = sch..ß CO-Werte
- Luftfilter verdreckt/alt???

Beim TÜV/Dekra/GTÜ o.ä. AU versucht???
Die sind meist reine Prüfer, Werkstatt macht ne AU optimaler :wink:

....und da gibt es noch andere Tipps und Kniffe, wenn man aber die Umstände nicht kennt, kann man auch nicht hilfreich antworten :b



.....und NEIN, CO ist nicht dauerhaft einstellbar, und wenn man die Einstellschraube am Mengenteiler während der AU verdreht, ist die Grundeinstellung im Dutt.
MfG, Oli
Bild
*Das tapfere Schrauberlein*
Audi-Driver Schleswig Holstein

Ich bin lediglich für das Verantwortlich was ich schreibe, nicht für das was andere daraus interpretieren.
ASKHOLE: a person who constantly asks for your advice, yet always does the opposite of what you told them

AUDI 100 Bj´88 NF2 Frontkratzer, 3-Gang-Automat Limo in Nautic (ED)
AUDI 100 Bj´89 NF2 Frontkratzer Limo in Steingraumetallic (Der Dicke)
AUDI 100 Bj´89 NF2 Frontkratzer Avant in Weiß (Schneewittchen)
AUDI Cabrio Bj´91 NG Frontkratzer Grünmetallic (Die Wanne)
AUDI A8 Bj´01 3.7 Quattro in Silber (Altherrenbeschleuniger)
5-ender
Entwicklungsleiter
Beiträge: 1702
Registriert: 13.10.2011, 00:32
Fuhrpark: Scirocco GTX BJ 87,ATS-Cup,Klima,Servo,Automatik,EFH,Easp,Funk-ZV-Alarm !JH
Scirocco GT 2 Bj 91,Servo,Umbau auf 16V KR
Audi Avant 2,3L ,Servo,AHK,EFH,Easp,Sshd, Holz - Velour ,NF
Audi Kabriolet, 2,3L ,Klima,Leder,Holz,S-Line Lenkrad,schwarz,NG
Wohnort: Buchholz in der Nordheide

Re: AU

Beitrag von 5-ender »

Hi, aber man könnte doch mal ne Grundeinstellung übern Drucksteller und die Co Schraube machen , oder???
Gruss 5-ender
Benutzeravatar
Typ44
Abteilungsleiter
Beiträge: 5361
Registriert: 27.05.2005, 08:45
Fuhrpark: AUDI:
-100 Bj´88 NF2 Limo Automat
-100 Bj´89 NF2 Limo
-100 Bj´89 NF2 Avant
-Cabrio Bj´91 NG
- A8 Bj´01 3.7 Q
Wohnort: 25358 Sommerland
Kontaktdaten:

Re: AU

Beitrag von Typ44 »

5-ender hat geschrieben:Hi, aber man könnte doch mal ne Grundeinstellung übern Drucksteller und die Co Schraube machen , oder???
Gruss 5-ender
Klar kann man das machen, ICH würde aber erstmal die "kleinen AU-beeinflussenden" Dinge abarbeiten, da die eh im Rahmen eines Serviceintervalles geprüft und ggf. ersetzt werden müßten :wink: , ein Kurzstreckenwagen kann auch gerne mal artgerecht über die Bahn gescheucht werden > macht dann auch noch mehr spaß wie die Einstellung.

Ich habe ja auch nur vor einem unüberlegten Umherdrehen gewarnt, und wenn der AU-Mann da drehen will, sollte man auch das Weite suchen, weil dann MUSS man die Grundeinstellung machen :wink:
MfG, Oli
Bild
*Das tapfere Schrauberlein*
Audi-Driver Schleswig Holstein

Ich bin lediglich für das Verantwortlich was ich schreibe, nicht für das was andere daraus interpretieren.
ASKHOLE: a person who constantly asks for your advice, yet always does the opposite of what you told them

AUDI 100 Bj´88 NF2 Frontkratzer, 3-Gang-Automat Limo in Nautic (ED)
AUDI 100 Bj´89 NF2 Frontkratzer Limo in Steingraumetallic (Der Dicke)
AUDI 100 Bj´89 NF2 Frontkratzer Avant in Weiß (Schneewittchen)
AUDI Cabrio Bj´91 NG Frontkratzer Grünmetallic (Die Wanne)
AUDI A8 Bj´01 3.7 Quattro in Silber (Altherrenbeschleuniger)
Benutzeravatar
André
Moderator
Moderator
Beiträge: 6036
Registriert: 07.05.2004, 14:17
Wohnort: Göttingen

Re: AU

Beitrag von André »

ich formuliere mal noch etwas "radikaler" : der CO-Wert ist beim NF gar nicht einstellbar; wenn er nicht stimmt, liegt auf jeden Fall irgendeine Art von Defekt (oder zumindest ganz grobe Verstellung der Grundeinstellung) vor.
Der Grund ist, dass sich der CO-Wert ja über die Lambdasonde sozusagen selber reguliert.
Wenn man also durch Verstellung der "CO-Schraube" (eine für diesen Motor sehr irreführende Bezeichnung ;) ) tatsächlich den CO-Wert verändert, dann ist das System schon bis min. an den Rand seines Regelbereiches verstellt.

Man muss da also andersrum denken : man macht ne Grundeinstellung, und wenn die stimmt, dann ergibt sich daraus ein bestimmter CO-Wert; wenn der dann nicht stimmt, dann sind in der Regel Lambda-Sonde und/oder Kat defekt.

Zum Vorgehen:
ich würde als erstes den CO-Wert am Auspuff-Ende und am CO-Entnahmerohr im Motorraum (meist n bläulicher Stöpsel drauf ragt aus den Tiefen des Krümmers hervor) vergleichen. Wenn die gleich sind, dann tut der Kat nix mehr.
Dann ausserdem Druckstellerstrom und Lambdasondenspannung mal etwas prüfen und beobachten/dokumentieren.

Waren NUR die CO-Werte zu hoch bei der AU, oder auch die Sonden-Werte falsch? Wie hat er sich beim Ausregeln der Störgröße gemacht ?

Zu dem Aspekt mit "über die Bahn jagen": vor allem im Kurzstreckeverkehr löst sich Benzin und Wasser im Öl, und es ergibt sich dadurch ne unsaubere Verbrennung, die dann auch den CO-Wert versaut. Sauberes Öl, saubere ESD, saubere Drosselklappe wirken dem entgegen; das kann man n stück weit durch ne scharfe Autobahfahrt erreichen.

Ciao
André
VW LT 28 WoMo 2,4R6D, ´82, 350tkm, verkauft; VW Passat Variant 32B sandmetallic 1,3, ´83, verkauft; Audi 100 Avant NFL 2,3E, blau, verkauft ins Forum, Audi 100 Avant Sport 2,3E, panthero, 250tkm, verkauft ins Forum; VW Passat Variant Ideal Standard, ´92, indianrot, 178tkm, abgegeben; Opel Omega Caravan 2,5V6, ´97, irgendwie grünblau, 188tkm, entsorgt; Suzuki Baleno Hatchback, 1,3, ´96, racingschwarz, 170tkm, entsorgt; Suzuki Baleno Hatchback, 1,3, ´00, fröhlichblau, 180tkm, entsorgt; VW Golf 3 Avenue 1,8, ´95, indian?rot, 230tkm, auseinandergefallen; Renault Mégane II Luxe dynamique 1,6, ´03, angora-beige, 178tkm, in Zahlung
Nissan Pul sar Tekna 1,5dci, azureblau

Im übrigen bin ich der Meinung, daß Schnellfahrer nicht auch noch drängeln sollten und alle das Rechtsfahrgebot zu beachten haben
44Q1990
Crashtest-Dummy
Crashtest-Dummy
Beiträge: 86
Registriert: 18.09.2007, 01:04
Fuhrpark: Audi 100 44q NFL NF (Gradkanter) cayenne
Audi 100 44q NFL NF (Sporti) cayenne
Audi 100 Turbo NFL MC saphir-metallic
Audi 100 Avant NFL NF weiß
Polo 6N 1.9D
Mercedes SLK R170
Wohnort: nähe Bad Kissingen

Re: AU

Beitrag von 44Q1990 »

Hallo Micha,
das Problem kenne ich! Wo warst Du mit dem Auto zur AU? Wenn ich mit meinen NF's beispielsweise zur Dekra oder dem Tüv fahre habe ich dort keine Chance. Bei mir im Nachbarort gibt es eine kleine Autowerkstadt, deren Besitzer bei Audi gelernt hat. Seit ich das Problem 2x hatte fahre ich um die AU zu machen nur noch zu diesem.
Beim Tüv oder der Dekra wird grundsätzlich nichts versucht (dürfen die glaube ich auch nicht). Bei der besagten Werkstadt sieht das anders aus, der hat einen langen Inbusschlüssel mit dem er etwas nachjustieren kann (glaube irgendwo am Mengenteiler, kenne mich da nicht so gut aus) und so bekommt er ihn immer durch, in wie weit er da trikst oder ob das mit rechten Dingen zugeht, kann ich nicht sagen.
Jedenfalls funktioniert es so schon seit 6 Jahren, bei mir. Selbst bei einem popligem Polo 6n hatte ich dieses Problem schon! Such Dir also eine kleine AU-Berechtigte Werkstadt und probiere es einfach nochmal, danach zum Tüv, Dekra,... und den Stempel abholen, die AU kannst Du (selbst jetzt noch) machen lassen wo Du willst!
Besten Gruß
Danny
Benutzeravatar
cristofer
Entwickler
Beiträge: 576
Registriert: 23.11.2011, 22:17
Wohnort: nahe Neckarsulm, zeitweise auch Köln und nahe Hannover

Re: AU

Beitrag von cristofer »

44Q1990 hat geschrieben:...der hat einen langen Inbusschlüssel mit dem er etwas nachjustieren kann (glaube irgendwo am Mengenteiler, kenne mich da nicht so gut aus)...
Die Schraube an der er da dreht ist leider die besagte "CO-Einstellschraube"...

LG
Typ 44 \\\\ 100 2.0 E Limo "RT" "AMK" EZ 10./1990 Tornadorot
Typ 44 \\\\ 100 1.8 Limo "PH" "AUF" EZ 10./1990 Alpinweiss
Schlachter: Typ 44 100 Limo "NF" "REH" MJ90 Zyclam Perleffekt
44Q1990
Crashtest-Dummy
Crashtest-Dummy
Beiträge: 86
Registriert: 18.09.2007, 01:04
Fuhrpark: Audi 100 44q NFL NF (Gradkanter) cayenne
Audi 100 44q NFL NF (Sporti) cayenne
Audi 100 Turbo NFL MC saphir-metallic
Audi 100 Avant NFL NF weiß
Polo 6N 1.9D
Mercedes SLK R170
Wohnort: nähe Bad Kissingen

Re: AU

Beitrag von 44Q1990 »

cristofer hat geschrieben:
44Q1990 hat geschrieben:...der hat einen langen Inbusschlüssel mit dem er etwas nachjustieren kann (glaube irgendwo am Mengenteiler, kenne mich da nicht so gut aus)...
Die Schraube an der er da dreht ist leider die besagte "CO-Einstellschraube"...

LG
Hallo,
ja und das machen die bei Dekra & Tüv nicht, zumindest bei mir in der Gegend!
LG
Benutzeravatar
Typ44
Abteilungsleiter
Beiträge: 5361
Registriert: 27.05.2005, 08:45
Fuhrpark: AUDI:
-100 Bj´88 NF2 Limo Automat
-100 Bj´89 NF2 Limo
-100 Bj´89 NF2 Avant
-Cabrio Bj´91 NG
- A8 Bj´01 3.7 Q
Wohnort: 25358 Sommerland
Kontaktdaten:

Re: AU

Beitrag von Typ44 »

44Q1990 hat geschrieben:
cristofer hat geschrieben:
44Q1990 hat geschrieben:...der hat einen langen Inbusschlüssel mit dem er etwas nachjustieren kann (glaube irgendwo am Mengenteiler, kenne mich da nicht so gut aus)...
Die Schraube an der er da dreht ist leider die besagte "CO-Einstellschraube"...

LG
Hallo,
ja und das machen die bei Dekra & Tüv nicht, zumindest bei mir in der Gegend!
LG
Jupp, aber wie oben schon mehrfach geschrieben, wird dort nicht dran gedreht >>> Grundeinstellung wird damit verstellt :wink:
MfG, Oli
Bild
*Das tapfere Schrauberlein*
Audi-Driver Schleswig Holstein

Ich bin lediglich für das Verantwortlich was ich schreibe, nicht für das was andere daraus interpretieren.
ASKHOLE: a person who constantly asks for your advice, yet always does the opposite of what you told them

AUDI 100 Bj´88 NF2 Frontkratzer, 3-Gang-Automat Limo in Nautic (ED)
AUDI 100 Bj´89 NF2 Frontkratzer Limo in Steingraumetallic (Der Dicke)
AUDI 100 Bj´89 NF2 Frontkratzer Avant in Weiß (Schneewittchen)
AUDI Cabrio Bj´91 NG Frontkratzer Grünmetallic (Die Wanne)
AUDI A8 Bj´01 3.7 Quattro in Silber (Altherrenbeschleuniger)
alain lime
Testfahrer
Testfahrer
Beiträge: 251
Registriert: 25.12.2004, 15:18

Re: AU

Beitrag von alain lime »

Nun, es wäre nicht schlecht, wenn wir erfahren könnten WORAN die AU gescheitert ist :roll: :
1: CO im Leerlaul
2: CO mit erhöhter Drehzahl
3: Lambdareglung funktioniert nicht oder nicht gut genug (Regelung ist am Anschlag und kann die künstlich erzeugte Störgröße nicht genügend ausgleichen)
4: Mehrere der unter 1 bis 3 aufgeführten Mängel.

Viele Grüsse

Alain
Benutzeravatar
Typ44
Abteilungsleiter
Beiträge: 5361
Registriert: 27.05.2005, 08:45
Fuhrpark: AUDI:
-100 Bj´88 NF2 Limo Automat
-100 Bj´89 NF2 Limo
-100 Bj´89 NF2 Avant
-Cabrio Bj´91 NG
- A8 Bj´01 3.7 Q
Wohnort: 25358 Sommerland
Kontaktdaten:

Re: AU

Beitrag von Typ44 »

alain lime hat geschrieben:Nun, es wäre nicht schlecht, wenn wir erfahren könnten WORAN die AU gescheitert ist :roll: :
Anscheinend werden wir gar nichts mehr erfahren, weil da jemand eingeschnappt ist, das wir auch noch ein reales Leben haben und nicht 24h vor dem PC hocken um innerhalb Minuten zu antworten :wink:
MfG, Oli
Bild
*Das tapfere Schrauberlein*
Audi-Driver Schleswig Holstein

Ich bin lediglich für das Verantwortlich was ich schreibe, nicht für das was andere daraus interpretieren.
ASKHOLE: a person who constantly asks for your advice, yet always does the opposite of what you told them

AUDI 100 Bj´88 NF2 Frontkratzer, 3-Gang-Automat Limo in Nautic (ED)
AUDI 100 Bj´89 NF2 Frontkratzer Limo in Steingraumetallic (Der Dicke)
AUDI 100 Bj´89 NF2 Frontkratzer Avant in Weiß (Schneewittchen)
AUDI Cabrio Bj´91 NG Frontkratzer Grünmetallic (Die Wanne)
AUDI A8 Bj´01 3.7 Quattro in Silber (Altherrenbeschleuniger)
michael 89

Re: AU

Beitrag von michael 89 »

also erst mal danke für die vielen Informationen von allen !!!!!!!!!!!!


so ich war bei der dekra nix
beim tüv auch nix

so laut dem schreiben ist der leerlauf

CO %vol 0.500 max meine wagen : 8.620 nicht i.o.
bei erhöter Drehzahl 2500--2800

CO %vol 0,300 max mein wagen : 11,37 nicht i.o.
Lambda min 0,970 max 1,030 mein wagen :0,691 nicht i.o.



REgelkreisprüfung 0,03 GRundverfahren 1 Auslenkung




so was mach ich nun ???=)
Jan Krak
Testfahrer
Testfahrer
Beiträge: 165
Registriert: 28.10.2012, 20:50
Fuhrpark: VW Derby Bj 88
VW Polo Steilheck Bj 86
VW Polo Coupe Bj 90 ( Alltagsgurke)
Audi V8 Bj 88
Wohnort: 21502 Geesthacht

Re: AU

Beitrag von Jan Krak »

Hast du schonmal versucht die AU in einer normalen Werkstatt zu bekommen?
Meistens wirds da eher was weil die sich dafür etwas zeit nehmen, wenn es nichts werden sollte können die dir dann evtl auch etwas mehr dazu sagen was der Fehler sein kann.
michael 89

Re: AU

Beitrag von michael 89 »

ja ich hab jetzt montag einen Termin mal sehen was die sagen
ja und ich war in einer Werkstatt aber die waren zu doof überhaupt was zu machen die waren zu allem zu doof naja egal

jetzt am montag die Werkstatt meines vertrauens die haben gesagt man könnte den einstellen waren sich aber nicht sicher ???

ja ich hab keine Ahnung ich weiss leider nichts es gibt so viele die vieler Meinung sind aber welche sind richtig

ich hab auch schon gehört das es am leerlaufregler liegt

ich muss dazu sagen ich hab den mengenteiler selber getauscht ich weiss war ein fehler es ist aber der richtige ganz sicher das weiss ich
Benutzeravatar
André
Moderator
Moderator
Beiträge: 6036
Registriert: 07.05.2004, 14:17
Wohnort: Göttingen

Re: AU

Beitrag von André »

michael 89 hat geschrieben:ich muss dazu sagen ich hab den mengenteiler selber getauscht ich weiss war ein fehler es ist aber der richtige ganz sicher das weiss ich
Mengenteiler getauscht, ohne Grundeinstellung zu machen?

dann:
1. Grundeinstellung machen (lassen)
2. Grundeinstellung machen (lassen)
3. Grundeinstellung machen (lassen)
;)
4. dann nochmal den Lambdawert prüfen lassen, der ist ja heftigst ausserhalb der Toleranz in Richtung fett .... klar das dann auch CO sonstwo liegt.
(läuft der Motor noch gescheit?)
5. nebenbei trotzdem auch CO vor und nach Kat (also am Auspuff und am CO-Entnahmerohr) prüfen lassen.

Ciao
André
VW LT 28 WoMo 2,4R6D, ´82, 350tkm, verkauft; VW Passat Variant 32B sandmetallic 1,3, ´83, verkauft; Audi 100 Avant NFL 2,3E, blau, verkauft ins Forum, Audi 100 Avant Sport 2,3E, panthero, 250tkm, verkauft ins Forum; VW Passat Variant Ideal Standard, ´92, indianrot, 178tkm, abgegeben; Opel Omega Caravan 2,5V6, ´97, irgendwie grünblau, 188tkm, entsorgt; Suzuki Baleno Hatchback, 1,3, ´96, racingschwarz, 170tkm, entsorgt; Suzuki Baleno Hatchback, 1,3, ´00, fröhlichblau, 180tkm, entsorgt; VW Golf 3 Avenue 1,8, ´95, indian?rot, 230tkm, auseinandergefallen; Renault Mégane II Luxe dynamique 1,6, ´03, angora-beige, 178tkm, in Zahlung
Nissan Pul sar Tekna 1,5dci, azureblau

Im übrigen bin ich der Meinung, daß Schnellfahrer nicht auch noch drängeln sollten und alle das Rechtsfahrgebot zu beachten haben
michael 89

Re: AU

Beitrag von michael 89 »

Motor läuft super !!!!

ok gut für diese Infos echt danke

dan werde ich den das in der Werkstatt auch mal mitteilen mal sehen was die sagen
Merktnix

Re: AU

Beitrag von Merktnix »

André hat geschrieben: 1. Grundeinstellung machen (lassen)
2. Grundeinstellung machen (lassen)
3. Grundeinstellung machen (lassen)
Kennt jemand vielleicht einen vernünftigen Laden in/um Hannover wo man das korrekt machen lassen kann?

Letztes Jahr war ich bei Bosch Maurer auf der Vahrenwalder; Düsen wechseln, Grundeinstellung und AU.
So richtig zufrieden bin ich mit meinem KZ aber immer noch nicht, würde gerne für nächstes Jahr´ne zweite Meinung einholen, bzw. die Grundeinstellung wiederholen lassen...
michael 89

Re: AU

Beitrag von michael 89 »

probier sie doch mal selber hab mir die selbstdoku auch aus dem Internet runtergeladen mal vor langer zeit !!!!!!!
michael 89

Re: AU

Beitrag von michael 89 »

Ich habe leider keine einstell schraube an meinem mengenteiler was mach ich nun ????
michael 89

Re: AU

Beitrag von michael 89 »

kennst jemand nen leerlaufregler den mann einstellen kann ich versteh es nicht weil am mengenteiler
hab ich keine einstell schraube ???????????
Michael turbo sport
Projektleiter
Beiträge: 3802
Registriert: 01.11.2008, 21:54

Re: AU

Beitrag von Michael turbo sport »

michael 89 hat geschrieben:kennst jemand nen leerlaufregler den mann einstellen kann ich versteh es nicht weil am mengenteiler
hab ich keine einstell schraube ???????????
Auch Dein Mengenteiler hat eine solche Schraube:

(Ist zwar von einem MC, aber bzgl. der Schraube egal...)
mengenteiler-luftmengeow84.jpg
U.u. ist über dieser Schraube aber noch die Abdeckkappe vorhanden, solche vorher entfernt werden muss um an die Schraube zu gelangen!

Da es sich aber um einen NF handelt, halte ich mich bzgl. weiteren Einstellungen raus...


Gruss,
Michael
michael 89

Re: AU

Beitrag von michael 89 »

ja das Problem ist ich hab nachgeschaut wirklich richtig ich hab zwei mengenteiler !!!
so der eingebaut ist ,ist nix wirklich hab alles versucht mann erkennt das loch und ich weiss auch wo es gemeint ist aber da ist eine blanke stelle und keinerlei schraube ich versteh es nicht jeder sagt mir das es da ist hab alles versucht alles mit 3mm imbus versucht geht garnix
so dann hab ich den selben mengenteiler genau den gleichen und mann kann sehr gut erkennen das da ein loch ist aber da ist nen kleiner roter deckel drauf versteh ich nicht warum mann
erkennt nur was rotes
Peter Heinz

Re: AU

Beitrag von Peter Heinz »

:müde22:
Michael turbo sport
Projektleiter
Beiträge: 3802
Registriert: 01.11.2008, 21:54

Re: AU

Beitrag von Michael turbo sport »

Wie ich schon geschrieben habe, ist das diese Abdeckkappe u. diese muss herausgezogen werden!

Ach übrigens: diese Schraube befindet sich nicht im Mengenteiler selbst, sondern an dem darunter befindlichen Stauscheibenhebel u. im Mengenteiler ist nur ein Loch um an diese zu gelangen...


Gruss,
Michael
Michael turbo sport
Projektleiter
Beiträge: 3802
Registriert: 01.11.2008, 21:54

Re: AU

Beitrag von Michael turbo sport »

Guckst Du hier:
Neues Bild.jpg

Gruss,
Michael
michael 89

Re: AU

Beitrag von michael 89 »

also ich hab jetzt diesen roten punkt durchstoßen aber bei meinem eingebauten mengenteiler weiss ich nicht ob das funktioniert weil normal hat er doch dadurch falschluft weil es ist ja jetzt ein loch vorhanden
Michael turbo sport
Projektleiter
Beiträge: 3802
Registriert: 01.11.2008, 21:54

Re: AU

Beitrag von Michael turbo sport »

Nein, dadurch entsteht keine Falschluft, da sich diese Öffnung "unterhalb" der Stauscheibe befindet! Falschluft kann nur "oberhalb" der Stauscheibe entstehen!


Gruss,
Michael
michael 89

Re: AU

Beitrag von michael 89 »

ah okay also ist es das
Antworten