Gestern Audi 100 Sport abgeholt!

Hier bitte Fragen, Tipps und Anregungen rund um den Originalerhalt des Typ44 einstellen.
Beispiel: Ausstattungsfragen, Fragen rund um die Instandhaltung, Teilebeschaffung, Rostvorsorge

Bitte überprüfe vor dem Erstellen Deines Postings, ob die Frage bereits in der Audi 100 und A6 Selbst-Dokumentation, der audi100.selbst-doku.de beantwortet wurde. Für fast alle häufigeren Probleme gibt es dort bereits Lösungen.

Moderatoren: Moderatoren, globale Moderatoren

Forumsregeln
Bitte vor dem Erstellen eines Postings die geltenden Forenregeln beachten. Moderatoren und der Site-Admin werden in regelmäßigen Kontrollen für die Einhaltung der Regeln sorgen.

http://forum.group44.de/viewtopic.php?f ... 1#p1242111
Antworten
Blackwater

Gestern Audi 100 Sport abgeholt!

Beitrag von Blackwater »

Hallo liebe Audi Freunde,

ich habe gestern meinen Audi 100 2,3E Sport abgeholt. Ich habe mir damit einen Kindheitstraum erfüllt. Ich habe mit 14 die Autos des Unternehmens meines Onkels gewaschen. Und dieser hatte zu der Zeit einen Audi 100 Sport. Ich bin dann immer heimlich damit in dem Industriegebiet rum gefahren :D Ich hatte jetzt drei Jahre kein Auto mehr, weill ich lange krank war und der ganze krempel bis ich meine Umschulung anfangen konnte viel Zeit gefressen hat. Ab Oktober steht ein 3-monatiges Praktikum an, weshalb ich nun wieder ein Fahrzeug brauche.
Also habe ich mich auf die lange Suche gemacht, einen Audi 100 Sport zu finden, der noch halbwegs in Ordnung ist und den ich mir leisten kann. Ich denke, ich habe da schon ein richtiges Schnäppchen gemacht. Natürlich hat der graumetalische Lack (muss mal schauen wie der heißt) einige Blessuren und der Vorbesitzer hat die Stoßstangen und seitliche Stoßleisten silber lackiert, aber innen ist der Wagen noch top. Er hat 184000 gelaufen und es waren immer Schonbezüge drauf. Und die Halter sind nachvollziehbar. Erst zwei ältere Herren und dann eine ältere Dame, die den Wagen so gut wie gar nicht gefahren hat und dann die Freundin des Verkäufers. Bei der wurde der Audi nur mal Sonntags bewegt.
Druckspeicher vor 3 JAhren neu, neue Bremsen rundum und neue Querlenker vorne. Und natürlich nagelneuen TÜV.

Die Heimfahrt gestern war traumhaft. Das Wort, dass den Wagen am besten beschreibt, ist meines Erachtens: Souverän!!!

Um den Lack kümmert sich ein befreundeter Lackierer und Fahrzeugaufbereiter und die Plastikteile kommen alle neu. Die kosten ja nicht die Welt. Ein Klimanlagenservice kommt auch noch dazu. Der Wagen braucht ein wenig Arbeit, aber er macht jetzt schon jede Menge Spaß!

Drei kleine Sachen sind aber nicht so schön. Der hintere linke Fensterheber ging gestern von jetzt auf gleich nicht mehr und das Schiebedach hängt an der hinteren rechten Ecke runter. Es scheint aber dicht zu sein. Und die Uhr im Cockpit scheint sich nicht einstellen zu lassen. Oder ich bin zu blöd.

Wenn jemand Tipps hat für die Fehlersuche und/oder Behebung wäre ich sehr dankbar! Bei dem Fensterheber hinten links tippe ich mal auf den Kabelbaum in der Fahrertür. Ich weiß nur nicht, welche Kabel für den betroffenen Fensterheber sind.

Danke schon mal an alle und für dieses wunderbare Forum.! Ich freu mich darauf hier Gedanken auszutauschen und gemeinsam Probleme zu lösen!

Liebe Grüße

Olli

Die heimfahrt gestern war traumhaft
Benutzeravatar
Bömmel
Testfahrer
Testfahrer
Beiträge: 348
Registriert: 10.03.2009, 17:44
Fuhrpark: Audi 100 Comfort 2,3 Bj. 8/90
Audi 80 CC Quattro 1,8 JN Bj. 9/85
VW Jetta LS 1,5 Bj. 9/80
Wohnort: 48282 Emsdetten
Kontaktdaten:

Re: Gestern Audi 100 Sport abgeholt!

Beitrag von Bömmel »

Hallo,
Bilder sagen mehr als 1000 Worte :)
Zum Thema SD ,hier lesen.
http://forum.group44.de/viewtopic.php?f=6&t=150828

Gruß,
Christian
MEIN AUDI 100 NF Bj. 8/90
Bild
Blackwater

Re: Gestern Audi 100 Sport abgeholt!

Beitrag von Blackwater »

Bilder mache ich die TAge mal! Sieht natürlich im Moment etwas seltsam aus mit den silbernen Stoßstanstangen und -leisten. DAnke für den Link zum Schiebedach. Da weiß ich wenigstens, was kaputt ist. Wo finde ich denn die ANleitung zum Schiebedach Ausbau? Und muss ich wirklich das komplette SD demontieren?

Liebe Grüße

Olli
Benutzeravatar
turbaxel
Projektleiter
Beiträge: 4426
Registriert: 06.05.2004, 21:13
Wohnort: München
Kontaktdaten:

Re: Gestern Audi 100 Sport abgeholt!

Beitrag von turbaxel »

Hallo Olli,

zunächst mal Glückwunsch.

Klar kann man die Leisten und Stoßstangen jetzt tauschen.

Genauso gut kann man die aber auch (professionell) schwarz lackieren:
http://www.ebay.de/itm/37-48-l-MoTip-04 ... 4166147753

Ich habe damit auch langzeitmässig sehr gute Erfahrungen gemacht:
http://www.passat-kartei.de/forum/viewt ... f=2&t=9083

Viel Erfolg!
turbaxel
Alles Gute,
turbaxel

Bild
http://audi100.selbst-doku.de

Betreiber Audi 100 Selbst Doku, Organisator. Münchner Treffen
Nasenfisch
Testfahrer
Testfahrer
Beiträge: 222
Registriert: 20.08.2010, 15:15
Wohnort: Radeberg

Re: Gestern Audi 100 Sport abgeholt!

Beitrag von Nasenfisch »

Hallo Olli,

auch meinen Glückwunsch!

Fensterheber gingen bei mir auch schon mehrfach nicht, neben Kabelbruch (sieht man sehr gut bei abgenommener Staubmanschette der (meist Fahrer-)tür) kann auch der Fensterhebermotor fest sein. Wenn die Batterieanzeige der Zusatzinstrumente bei Zündung an und Bedienung des betroffenen Fensterhebers sichtbar nach unten ausschlägt, tippe ich auf letzteres. In seltenen Fällen hilft dann ein beherztes Anfassen der Scheibe beidseitig und nach unten drücken, während der Schalter gedrückt wird. sonst leider ausbauen und reinigen.

Grüße, NF
Audi 100 Turbo Quattro - Die Concorde auf Rädern
(mein Westcousin)
Benutzeravatar
Megafeuerteufel
Entwickler
Beiträge: 615
Registriert: 14.05.2006, 19:40
Fuhrpark: Audi 100 QT "Sport" Limo, BJ90
Audi 100 "Komfort" Avant 4G Automatik, BJ90
Audi V8 4.2 quattro, BJ93
Wohnort: Helfenbrunn

Re: Gestern Audi 100 Sport abgeholt!

Beitrag von Megafeuerteufel »

Glückwunsch zum Wagen! :-)
Uhr is für neulinge a bisserl Tricky, musst den linekn Stift ziehen und dann während du immer noch dran ziehst das Ding nach Links für Stunden und nach rechts für Minuten bewegen.
Gruß,
Rainer

Lobet mich nicht, denn ich bedarf keines Lobes;
Rühmet mich nicht, denn ich bedarf keines Ruhmes;
Richtet mich nicht, denn ich werde gerichtet.
(Kaiser Wilhelm II.)

Bild
Blackwater

Re: Gestern Audi 100 Sport abgeholt!

Beitrag von Blackwater »

Hallo,

das mit der Uhr habe ich mittlerweile schon herausbekommen! :D Was das Schiebedach angeht weiß ich auch bescheid. Muss mir dann mal das Plastikteil neu kaufen. Was den Fensterheber angeht, Ich glaube, der ist fest. Bei Zündung an und Schalter drücken geht die Batterieanzeige minmal nach unten. Finde ich hier irgendwo ne Anleitung um die die Türverkleidung auszubauen? In meinem "Jetzt helfe ich mir selbst" sind nur Vorfacer drin. Und ne Anleitung, wie ich die seitlichen Stoßleisten unfallfrei demontieren und wieder montieren kann würde auch helfen. Im Buch ist nur das kleine Stück am Kotflügel beschrieben, mit den beiden Kunststoffmuttern.

Falls es nicht der FH Motor ist sondern doch ein Kabebruch, würde ich den ja in der Fahrertür vermuten. Schließlich ist das ja die Tür die am meisten benutzt wird. Kennt sich da jemand mit den Kabelfarben aus? Also die Kabel für den EFH, Fahrerseite hinten?

Ansonsten bin ich immer noch im 7. Himmel. War am Wochenende unterwegs und bin schön die ganze Zeit Landstraße gefrahren. Sehr entspannend das alles! :-D Ab und zu macht allerdings auch der Tacho mucken. Die Nadel schwingt immer unkontrolliert so 20km/h hin und her und zeigt nichts genaues an. Und die Momentanverbrauchsanzeige friert so bei 50 Litern ein. Bisher hat immer ein Klaps oben auf Amaturenbrett gereicht. Aber das kann ja keine Dauerlösung sein. Fällt da jemandem was ein, was ich da machen könnte?

Auf jeden Fall schon mal danke! Und nauch danke für die nette Begrüßung hier im Forum!

Liebe Grüße

Olli
Benutzeravatar
Competition
Testfahrer
Testfahrer
Beiträge: 218
Registriert: 23.07.2010, 21:16
Wohnort: LB

Re: Gestern Audi 100 Sport abgeholt!

Beitrag von Competition »

Blackwater hat geschrieben:Ansonsten bin ich immer noch im 7. Himmel. War am Wochenende unterwegs und bin schön die ganze Zeit Landstraße gefrahren. Sehr entspannend das alles! :-D Ab und zu macht allerdings auch der Tacho mucken. Die Nadel schwingt immer unkontrolliert so 20km/h hin und her und zeigt nichts genaues an. Und die Momentanverbrauchsanzeige friert so bei 50 Litern ein. Bisher hat immer ein Klaps oben auf Amaturenbrett gereicht. Aber das kann ja keine Dauerlösung sein. Fällt da jemandem was ein, was ich da machen könnte?
Die alten KI's sind bekannt für kalte Lötstellen, einfach mal nen Samstag Nachmittag opfern, das ganze Ding rausbauen und komplett nachlöten.
Dann sollts wieder funktionieren...


Marco
Audi 200 20V [RR]
Bild

Audi S6 Plus Avant [AHK]
Bild

Audi 80 B4 Limo [ABT]
Bild
fleischi
Entwicklungsleiter
Beiträge: 1349
Registriert: 18.03.2009, 20:14
Fuhrpark: neues alltagsauto,93er avant aar mit ohne alles,der ist geschichte wiedermal,aktuell nen 92er Passat variant 2E mit gerade mal knapp 400Tkm.
Wohnort: Neubrandenburg

Re: Gestern Audi 100 Sport abgeholt!

Beitrag von fleischi »

Hallo erst mal.
Hab ja nen VFL,und die haben die Probleme nicht,haben sie doch :D
Es hilft nen leichter Klpas links neben dem Tacho :mrgreen:
Hab aber noch nen KI :lol:

MFg

André
Seit fast über Genau 20 Jahren dem VAG Konzern Treu.
Audi 200 Turbo Quattro VFL-Alltagsauto (Vitamin B).wird Sommerauto-ist sommerauto
Und nur noch 2 32B
Antworten