PH - Kaltstartschwierigkeiten

Hier bitte Fragen, Tipps und Anregungen rund um den Originalerhalt des Typ44 einstellen.
Beispiel: Ausstattungsfragen, Fragen rund um die Instandhaltung, Teilebeschaffung, Rostvorsorge

Bitte überprüfe vor dem Erstellen Deines Postings, ob die Frage bereits in der Audi 100 und A6 Selbst-Dokumentation, der audi100.selbst-doku.de beantwortet wurde. Für fast alle häufigeren Probleme gibt es dort bereits Lösungen.

Moderatoren: Moderatoren, globale Moderatoren

Forumsregeln
Bitte vor dem Erstellen eines Postings die geltenden Forenregeln beachten. Moderatoren und der Site-Admin werden in regelmäßigen Kontrollen für die Einhaltung der Regeln sorgen.

http://forum.group44.de/viewtopic.php?f ... 1#p1242111
Antworten
DerLehrling
Forumseinsteiger
Beiträge: 2
Registriert: 11.09.2021, 13:53
Fuhrpark: Audi 100 BJ90 silber

PH - Kaltstartschwierigkeiten

Beitrag von DerLehrling »

Hallo zusammen,

bisher war ich immer nur Konsument dieses Forums, nun möchte ich mich aber auch mal anfangen zu beteiligen. :)
Und dafür hab ich auch gleich schon eine Frage.
Folgende Situation: Ich hab einen Audi Typ 44 mit 1.8er PH Motor. Mein eigentliches Problem ist, dass es zwar sehr viele gute Dokumente gibt, diese aber zum größten Teil für andere Motortypen sind und es mir als Laie unglaublich schwerfällt die entsprechenden Teile an meinem Auto zu finden. Gibt es hier irgendwelche Hilfsmittel, die ihr mir empfehlen könnt? Gern auch eher grundlegendes Material, bin da gern auch gewillt mich tiefer einzuarbeiten.

Nun zu dem Fehlverhalten, das ich gerade angehen möchte. Mein Audi hat Kaltstart-Probleme. Im Sommer treten sie nur geringfügig auf. An kalten Tagen kann es jedoch sein, dass er seine Minute braucht. Sonst geht er einfach wieder aus. Wenn er mal warm ist, läuft er rund und ruhig. Immer wieder bemerkenswert, dass ein Auto nach 30 Jahren noch so ruhig laufen kann :-D
Kaltstartventil hab ich schon geprüft. Dieses scheint noch zu funktionieren. Meine nächsten Ansatzpunkte wären Warmlaufregler und Thermozeitschalter. Hier aber genau das Problem. Ich finde sie nicht einmal richtig. Und die Anleitungen, welche ich gefunden habe, beziehen sich in der Regel auf andere Motortypen, bei denen es komplett anders aussieht.
Sind die beiden Ansätze sinnvoll? Und wie finde ich am besten die beiden gesuchten Teile?

Meine hauptsächlichen Hilfsmittel waren bis jetzt:
https://audi100.selbst-doku.de/
So wirds gemacht von Etzold (Leider meines Wissens nach nie für meinen Motortyp erschienen)
https://audi.7zap.com/en/rdw/audi+100+a ... 0/1989-79/ (für die Identifikation von Teilnummern)

Beste Grüße
und vielen Dank!
Benutzeravatar
BlueBoxStar
Testfahrer
Testfahrer
Beiträge: 199
Registriert: 20.11.2008, 20:00
Fuhrpark: Audi 100 Avant CD BJ87 NF1 Automatik "Captain" Nautic-Metallic
Audi 100 Limo CS ZwiMo BJ87-MJ88 4 Zylinder PH! Nautic-Metallic
Audi 100 Limo NFL NF2 Schalter "Opa"
VW Bus T3 Bluestar 2,1 WBX "Lutz"
Wohnort: München
Has thanked: 2 times
Been thanked: 24 times

Re: PH - Kaltstartschwierigkeiten

Beitrag von BlueBoxStar »

Servus,

wenn du dich richtig einarbeiten willst wäre das Beste sich einen original Rep Leitfaden vom PH Motor zu holen.
Hier z.B. https://www.ebay.de/itm/293166435345?ha ... SwKfVXJyaX

Grundlegendes vom PH Motor:
Dieser hat eine KE-Jetronic und dadurch keinen Warmlaufregler. Thermozeitschalter hat er nur für das Kaltstartventil im Moment des Startens!

Meiner Erfahrung nach wenn klassische defekt Stellen wie Falschluft generell und an den Einspritzventilen ausgeschlossen werden können ist nach der langen Zeit der Zusatzluftschieber einfach "fertig".
Dieser Zusatzluftschieber "gibt im kalten quasi Gas" damit der Motor nicht ausgeht. Da im kalten Zustand innere Reibung und zäheres Motoröl dem Motor mehr Widerstand entgegensetzen.
In diesem Zusatzluftschieber ist ein beheiztes Bi-Metall drinnen das sich über die Jahrzente einfach Stück für Stück mehr permanent verbiegt und dadurch im kalten den Zusatzluftschieber nicht mehr weit genug aufmacht.
Es gibt eine kleine Mutter mit der man versuchen kann das wieder etwas nachzustellen. Hatte bei mir damals gut geklappt!

So sollte der Spalt bei ~20°C aussehen.
Zusatzluftschieber.JPG
Einbaulage vom Zusatzluftschieber ist am Saugrohr hinten unter der Drosselklappe.

Gruß
Tilo
Technik die Begeistert!

Audi 100 Avant CD BJ87 NF1 Automatik "Captain" Nautic-Metallic
Audi 100 Limo CS ZwiMo BJ87-MJ88 4 Zylinder PH! 4Gang! Nautic-Metallic
Audi 100 Limo NFL NF2 Schalter "Opa" Zermatt
DerLehrling
Forumseinsteiger
Beiträge: 2
Registriert: 11.09.2021, 13:53
Fuhrpark: Audi 100 BJ90 silber

Re: PH - Kaltstartschwierigkeiten

Beitrag von DerLehrling »

Hallo Tilo,
vielen Dank für die schnelle Antwort und für die Aufklärung :-)

Leitfaden ist bestellt.

Den Zusatzluftschieber werde ich am Wochenende mal prüfen.
Zur Falschluft hätte ich auch noch eine Verständnisfrage. An manchen Stellen habe ich gelesen, dass der Motor ausgehen sollte, sobald der Öldeckel geöffnet wird. Falls nicht, besteht ein Falschluft-Problem. Jedoch habe ich auch gelesen, dass dieser Umstand nicht unbedingt für alle Motortypen gültig ist.
Gilt dies auch für den PH-Motor oder generell gefragt, woran erkenne ich, ob es für einen Motor gelten müsste?

Beste Grüße
und vielen Dank
Leon
Benutzeravatar
StefanS
Entwicklungsleiter
Beiträge: 2299
Registriert: 06.11.2004, 15:46
Wohnort: Trier
Has thanked: 7 times
Been thanked: 33 times

Re: PH - Kaltstartschwierigkeiten

Beitrag von StefanS »

Hallo Leon,
der PH sollte ein Motor sein, bei dem Falschluft relativ wenig ausmacht. Bei meinen beiden 2,2E mit KZ-Motor macht das GAR NICHTS:
Ölstab raus oder Öldeckel ab - kein Unterschied.
Beim Cabrio mit NG-Motor wenn er "dicht" ist, ist der dann sofort aus, bei Undichtigkeiten stottert er nur kurz.

Also nicht zwingend ein Indiz.

Gruß Stefan
Audi 100 T44 10/1987 titianrotmet 545.545km (Zwischenmodell) 2,2E 116PS
Audi 100 T44 03/1987 saphirblaumet 92.000km (Vorfacemodell) 2,2E 116PS
Audi Cabrio 08/1992 indigoperleffekt 166000km 2,3E 133PS
Benutzeravatar
BlueBoxStar
Testfahrer
Testfahrer
Beiträge: 199
Registriert: 20.11.2008, 20:00
Fuhrpark: Audi 100 Avant CD BJ87 NF1 Automatik "Captain" Nautic-Metallic
Audi 100 Limo CS ZwiMo BJ87-MJ88 4 Zylinder PH! Nautic-Metallic
Audi 100 Limo NFL NF2 Schalter "Opa"
VW Bus T3 Bluestar 2,1 WBX "Lutz"
Wohnort: München
Has thanked: 2 times
Been thanked: 24 times

Re: PH - Kaltstartschwierigkeiten

Beitrag von BlueBoxStar »

Servus,
wie Stefan geschrieben hat ist Falschluft dem PH im vergleich zum NF/NG relaitv egal!
Das mit dem Öldeckel öffnen und Peilstab ziehen ist dem egal!

Wobei sich aber Undichtigkeiten im Ansaugbereich schon bemerkbar machen.

Wahrscheinlich wird der Spalt im Luftschieber einfach bei kälte zu gering sein.
Meiner Erfahrung das Häufigste bei den Autos die einen haben und schon etwas Laufleistung haben.

Wobei es auch nicht schadet mal die Einspritzventile neu abzudichten, da die Dichtringe über die Jahrzente einfach aushärten und dadurch undicht werden können.

Gruß
Tilo
Technik die Begeistert!

Audi 100 Avant CD BJ87 NF1 Automatik "Captain" Nautic-Metallic
Audi 100 Limo CS ZwiMo BJ87-MJ88 4 Zylinder PH! 4Gang! Nautic-Metallic
Audi 100 Limo NFL NF2 Schalter "Opa" Zermatt
Antworten