Bora 1.9 TDI 'zäh' nach Zahnriemenwechsel

Da mittlerweile die meisten Typ44 Fahrer ein anderes "Alltagsauto" haben oder aber noch andere Vorlieben haben, wurde auf vielfachen Wunsch hin dieser Bereich geschaffen. Damit sind fachspezifische Themen zu anderen Fahrzeugen besser untergebracht und verschwinden nicht im Talkbereich.

Moderatoren: Moderatoren, globale Moderatoren

Bora 1.9 TDI 'zäh' nach Zahnriemenwechsel

Beitragvon Nasenfisch » 08.08.2016, 13:15

Hallo,

merkwürdiges Phänomen: nach dem ein neuer Zahnriemen mit WaPu / Spannrolle drin ist, geht die Kiste ein wenig, aber doch merklich langsamer. Hätte das für subjektive Spinnerei abgetan, aber meine werte Gattin, die das Auto täglich fährt, sagt unmittelbar nach dem Wechsel das Gleiche ("...nicht schlimm, aber ich merk' es..."). Hatte das schon mal jemand? Was kann das sein?
Der Vollständigkeit wegen: Sonst wurden nur Querlenkerbüchsen und vordere Kotflügel getauscht.

Danke für Erfahrungen und Tipps

Grüße

Nasenfisch
Audi 100 Turbo Quattro - Die Concorde auf Rädern
(mein Westcousin)
Nasenfisch
Testfahrer
Testfahrer
 
Registriert: 20.08.2010, 15:15
Wohnort: Radeberg

Re: Bora 1.9 TDI 'zäh' nach Zahnriemenwechsel

Beitragvon Eyk H.-J. » 08.08.2016, 15:01

Welcher Motor?
Fehlerspeicher ausgelesen?
Benutzeravatar
Eyk H.-J.
Entwicklungsleiter
 
Registriert: 23.12.2009, 18:34
Wohnort: 8643* nähe Augsburg
Fuhrpark: Audi 220V TQ Limo, Bj. 90
Audi V8 3.6, Bj. 91 Schalter \ wird auf 4.2 S6 umgebaut
Zum Transport:
Audi A6 C5 FL 3.0 Quattro mit Gasanlage........
Audi A8 VFL mit Gasanlage
BMW 320D Touring Bj. 02 mit 385TKM / SALE

Re: Bora 1.9 TDI 'zäh' nach Zahnriemenwechsel

Beitragvon 5zyl4ever » 08.08.2016, 15:24

Moin,
Steuerzeiten und Förderbeginn (mit Uhr und Tester) i.O. ?



Gruß
Peter
Dieser Eintrag wurde mit umweltfreundlichen und wiederverwerteten Buchstaben von weggeworfenen Spam-Mails geschrieben und ist deshalb digital voll abbaubar! ;-)


Schöne Autos fahren nicht schnell, schöne Autos fahren langsam, damit sie gesehen werden.
Benutzeravatar
5zyl4ever
Testfahrer
Testfahrer
 
Registriert: 29.11.2012, 20:40
Wohnort: 38162 Cremlingen
Fuhrpark: Audi 100 2,3 Komfort 4G Automatik
VW Caddy

Beitragvon Ricoz » 09.08.2016, 12:23

Mit Uhr wird da nix mehr gemacht, wenn es ein VEP Diesel ist Förderbeginn einstellen lassen bzw. selber mit VCDS bzw. altem VAG.COM
Audi 90 Quattro 2,3 136PS NG
0588/444 einer von 329 Stück
Bild
Benutzeravatar
Ricoz
Testfahrer
Testfahrer
 
Registriert: 02.01.2008, 16:13
Wohnort: Meißen
Fuhrpark: Audi 90 Quattro t89

Re: Bora 1.9 TDI 'zäh' nach Zahnriemenwechsel

Beitragvon michaels2s » 09.08.2016, 16:18

Dann stimmen zu 99% deine Steuerzeiten nicht...hatte mal einen Golf 4 1,9tdi bei mir der lief wie wenn er festgehalten würde.
Nach genauer Kontrolle der Steuerzeiten waren die um 1 Zahn versetzt.
Viel Erfolg...
Benutzeravatar
michaels2s
Testfahrer
Testfahrer
 
Registriert: 08.10.2011, 09:58
Wohnort: Stuttgart
Fuhrpark: Audi S2 Coupe
Audi 100 (C3) quattro

Re: Bora 1.9 TDI 'zäh' nach Zahnriemenwechsel

Beitragvon Nasenfisch » 11.08.2016, 14:55

Hallo,

und vielen Dank erstmal. Ich nehme an, so einfach wie "Stecker verwechselt, hat jeder zweite..." ist es dann doch nicht. Also ist sozusagen entweder von einem zufällig gleichzeitig auftretendem Fehler auszugehen, oder ein Zahn versetzt - aber das Ding läuft fast wie vorher, nur einen Tick langsamer...

Grüße Nasenfisch
Audi 100 Turbo Quattro - Die Concorde auf Rädern
(mein Westcousin)
Nasenfisch
Testfahrer
Testfahrer
 
Registriert: 20.08.2010, 15:15
Wohnort: Radeberg


Zurück zu Andere Automarken und Typen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste