audi A8 Getriebe problem

Da mittlerweile die meisten Typ44 Fahrer ein anderes "Alltagsauto" haben oder aber noch andere Vorlieben haben, wurde auf vielfachen Wunsch hin dieser Bereich geschaffen. Damit sind fachspezifische Themen zu anderen Fahrzeugen besser untergebracht und verschwinden nicht im Talkbereich.

Moderatoren: Moderatoren, globale Moderatoren

audi A8 Getriebe problem

Beitragvon powerearly » 11.07.2016, 21:08

hallo leute...
ich will meine sammlung erweitern und einen A8 kaufen
es handelt sich um einen 97 ger 2.8l quattro mit 193 ps automatik..
vielleicht kennt einer das problem..
1. er soll bei nässe in notlauf gehn
und im stand und leerlauf ist das problem nicht, lediglich wenn er anfährt...
komischerweise wurde das getriebe für 2500€ erst 2 jahreen instand gesetzt... :cry:
kann ich 1000€ investieren?

bin über jede hilfe dankbar..
gruß der jörg
powerearly
 

Re: audi A8 Getriebe problem

Beitragvon MrWiede1997 » 12.07.2016, 08:49

Da würde ich mal die Kabel / Stecker am Getriebe überprüfen. Hört sich so an als wären die nicht mehr ganz dicht,
wodurch es bei Nässe einen Kurzen oder nen Kriechstrom gibt, der dann den Notlauf verursacht.
So Kabelisolierungen werden gerne mal brüchig mit dem Alter.

Gruß Robin
Jeder Ring steht für 100.000km Laufleistung...
Audi hat vier davon!
Opel nur einen - und der ist auch noch durchgestrichen!!!
--------------------------------------------------------------------
Audi 100 2.6E Quattro Bild
MrWiede1997
Crashtest-Dummy
Crashtest-Dummy
 
Registriert: 19.01.2014, 18:37
Wohnort: Wangen im Allgäu
Fuhrpark: Audi 100 C4 2.6E | QUATTRO | Automatik | LZ3T | BJ 12/92

Re: audi A8 Getriebe problem

Beitragvon powerearly » 13.07.2016, 19:15

danke...
also gehts du auch davon aus, das es kein direktes getriebeproblem ist...
powerearly
 

Re: audi A8 Getriebe problem

Beitragvon MrWiede1997 » 15.07.2016, 09:06

Kann man so sagen. Ist eher ein Elektrisches Problem. Kein Mechanisches.
Jeder Ring steht für 100.000km Laufleistung...
Audi hat vier davon!
Opel nur einen - und der ist auch noch durchgestrichen!!!
--------------------------------------------------------------------
Audi 100 2.6E Quattro Bild
MrWiede1997
Crashtest-Dummy
Crashtest-Dummy
 
Registriert: 19.01.2014, 18:37
Wohnort: Wangen im Allgäu
Fuhrpark: Audi 100 C4 2.6E | QUATTRO | Automatik | LZ3T | BJ 12/92


Zurück zu Andere Automarken und Typen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste