(US)Motoren-Experte gesucht!

Da mittlerweile die meisten Typ44 Fahrer ein anderes "Alltagsauto" haben oder aber noch andere Vorlieben haben, wurde auf vielfachen Wunsch hin dieser Bereich geschaffen. Damit sind fachspezifische Themen zu anderen Fahrzeugen besser untergebracht und verschwinden nicht im Talkbereich.

Moderatoren: Moderatoren, globale Moderatoren

(US)Motoren-Experte gesucht!

Beitragvon brainless » 25.12.2019, 12:11

Moinsen und "frohe Weihnachten"!

So wirklich frohe sind es gerade nicht, denn in meiner Garage steht der Dodge Nitro V6 4,0l eines Bekannten und klingt so:
Nitro

Was war passiert?

Die Motorkontrolllampe ging an und es gab den Fehler "Fehlzündungen Zyl. 1". Da bereits neue Zündkerzen, Zündspulen und Injektoren für die verbaute LPG-Anlage eingebaut waren, erfolgte ein Kompressionstest. Beim Rausschrauben der Zündkerze am besagten Zylinder war diese verölt, die Kompression mit 14 bar aber sehr gut. Schlussfolgerung: Ventilschaftabdichtungen! Ersatz besorgt, Druckluftadapter angeschlossen, Abdichtungen begonnen zu wechseln. Damit bemerkte ich, dass aus dem "Kühlerüberlauf" Wasser tropfte. Als mein Bekannter den Deckel abschraubte, gab es eine Wasserfontäne: Überdruck im Kühlsystem... Zylinderkopfdichtung im A...!

Um diese nächste Reparatur durchzuführen, wurde der Wagen zu mir gefahren. Da im ersten Durchgang nur die Dichtungen am ersten Zylinder gewechselt wurden, wollte ich vor dem Abbau des Kopfes die der anderen Bank wechseln. Zylinder 2 gemacht, weiter zu Zylinder 4 und den auf OT drehen... ging nicht! Die Kurbelwelle ließ sich nicht mehr drehen! Ziemlich ratlos aber nicht tatenlos, die Ventilschaftabdichtungen der beiden Zylinder 4 und 6 so gewechselt. Danach den anderen Kopf abgebaut, auf Verzug geprüft und gereinigt mit natürlich neuer Dichtung und neuen Schrauben wieder aufgesetzt.

Um bei diesem Motor die OT-Markierungen zu sehen, muss eigentlich das Dämpferrad des Keilrippenriemens von der Kurbelwelle abgeschraubt werden. Leider fehlte ein passender Abzieher, aber mit etwas "Zerren" an der Abdeckung konnte auch so die Markierung gesehen werden. Allerdings war die Befestigungsschraube schon gelöst worden und musste nach dem Auflegen des Zahnriemens mit 95 Nm angezogen werden. Dazu braucht man "eigentlich" einen Gegenhalter, aber... der Motor stand immer noch auf derselben Position und die Blockade war immer noch da!!! Das war jetzt der Punkt, wo man eigentlich aufhören hätte sollen. Aber es gab ein "Vorweihnachtswunder": Der Motor wurde entgegen der Laufrichtung gedreht, wo er aber auch nach einer gewissen Drehung sich nicht mehr drehen ließ. Wieder in Laufrichtung... blockiert... meinen Bekannten geholt, um ihm zu beichten, ich hätte "Kernschrott" erzeugt... er dreht das Teil und... keine Blockade mehr!!!

Bei all diesen Versuchen waren die Zündkerzen draußen und die Kipphebel nicht aufgesetzt, die Ventile also alle zu. Blockieren durch die dann wohl nicht möglich. Da sich der Motor nun drehen ließ, die OT-Markierungen auch nach mehrmaligem Durchdrehen passten, wurde alles wieder so zusammengebaut, wie es war. Einzige Ausnahme: Bei den Einlassventilen von Zylinder 6 fehlten beim Ausbau die "swivel pads", das sind kleine Metallplättchen, die zwischen Hydrostößel und Ventilschaft sitzen. Die wurden wieder eingebaut. Grundsätzlich ergibt sich dadurch ein um 2,5mm größerer Ventilhub... falls die Hydrostößel sich nicht wieder "einfahren". Eine... die bislang letzte... meiner Vermutungen war, dass dieses plötzlich zu große Ventilspiel zu einem Aufsetzen der Ventile geführt hat und die Geräusche davon kommen. Nach der erneuten Demontage wiesen aber alle Hydrostößel die gleiche Länge auf... auch die nun wieder mit Pads laufenden.

Bin jetzt im Moment am Ende mit meinem Latein! Versuche noch, ein Endoskop auszuleihen, um in die Zylinder zu sehen, bevor ich dann... den ganzen Motor zerlegen???

Vielleicht liest ja jemand diese "Weihnachtsgeschichte" und mit noch mehr Glück gibt es dann noch "ein frohes Neues Jahr"!

Thomas
Audi 200 "Bastel-KG2": Basis Audi 200 "Exclusiv" mit 3B-HS-Motronik auf KG-Motor und etwas weniger "Gartenschlauch"
Benutzeravatar
brainless
Entwicklungsleiter
 
Registriert: 18.01.2005, 17:07
Wohnort: Bad Iburg

Re: (US)Motoren-Experte gesucht!

Beitragvon kpt.-Como » 25.12.2019, 14:23

Meine klagvolle Erfahrung dazu das die Kurbelwelle sich nicht drehen lässt:
Pleulstange verbogen. Da hilft keine Gewalt sondern nur Motor auseinander bauen und revidieren.

Frohe Weihnacht
Grüße
Klaus

KlimaKliniK*
Vielen lieben dank für das, über die langen Jahre, entgegengebrachte Vertrauen.
Besonderer Gruß an alle die ich zufrieden stellen konnte.
Benutzeravatar
kpt.-Como
Abteilungsleiter
 
Registriert: 10.11.2004, 14:33
Wohnort: BS

Re: (US)Motoren-Experte gesucht!

Beitragvon brainless » 25.12.2019, 19:06

Na ja... sie lässt sich ja drehen und dreht auch von alleine. Bis auf das Geräusch "fehlerfrei".
Audi 200 "Bastel-KG2": Basis Audi 200 "Exclusiv" mit 3B-HS-Motronik auf KG-Motor und etwas weniger "Gartenschlauch"
Benutzeravatar
brainless
Entwicklungsleiter
 
Registriert: 18.01.2005, 17:07
Wohnort: Bad Iburg


Zurück zu Andere Automarken und Typen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast