Kühlmittelausgleichsbehälter

Hier bitte Fragen, Tipps und Anregungen rund um den Audi 100 bzw. A6 des Typs C4 (ab MJ91) einstellen.
Auch passen hier gut Fragen zu den "neuen" V6-Motoren herein, die im Aud 100 C4 sowie Audi 80 B4 eingebaut wurden.

Bitte überprüfe vor dem Erstellen Deines Postings, ob die Frage bereits in der Audi 100 und A6 Selbst-Dokumentation, der audi100.selbst-doku.de beantwortet wurde. Für fast alle häufigeren Probleme gibt es dort bereits Lösungen.

Moderatoren: Moderatoren, globale Moderatoren

Forumsregeln
Bitte vor dem Erstellen eines Postings die geltenden Forenregeln beachten. Moderatoren und der Site-Admin werden in regelmäßigen Kontrollen für die Einhaltung der Regeln sorgen.

http://forum.group44.de/viewtopic.php?f ... 1#p1242111
Antworten
Benutzeravatar
nogaroc4
Entwickler
Beiträge: 501
Registriert: 15.03.2009, 00:11
Fuhrpark: Audi S6 C4 Avant 2.2l Turbo MKB AAN 169 KW 230 PS Baujahr 1996, Audi 80 2.3E 133 PS NG2 Baujahr 1994
Wohnort: Gerlingen

Kühlmittelausgleichsbehälter

Beitrag von nogaroc4 »

Hallo Freunde,
Ich habe an meinem S6 inzwischen alle Dichtungen und Schläuche getauscht gegen 4 Lagige Silikonschläuche die mehr Druck und Temperatur aushalten. Davor aber habe ich schon mal ein Kühlmittelausgleichsbehälter ( Topran ) ausgetauscht.
Nun fahre ich schon seit einiger Zeit rum und verliere immer wieder Kühlwasser. Heute habe ich mal mit einem Prüfer das System unter Druck gesetzt und da drückte es mir aus dem Kühlmittelbehälter raus. Kann das an schlechter Qualität liegen da ich dann erst mal einen neuen Deckel gekauft habe und seit dem ist der Motorraum voll mit Kühlmittel und musste im Geschäft nachfüllen.
Ich brauche also einen neuen Kühlmittelbehälter und jetzt die Frage was man da heute noch nehmen kann ausser Original Audi ?
Gruß Peter
-----------------------------------------------------------------------------
Audi A6 S6 C4 Avant Quattro 2.2T 20V Turbo, BN-Pipes ab Kat, Baujahr 02/1996 MKB AAN, Xenon-Scheinwerfer, Prins VSI2
Bild
Manu F.
Entwicklungsleiter
Beiträge: 2202
Registriert: 17.01.2006, 13:48
Fuhrpark: Audi Coupe Quattro Typ89 20V 7A, steht Teilzerlegt herum :-(
Audi 220V Limo, wartet auf Neuaufbau
Audi S6 C4 V8 Avant Schalter, Alltagsfahrzeug
Audi RS6 C5 Avant, Sommerfahrzeug
Wohnort: Beilngries
Been thanked: 2 times

Re: Kühlmittelausgleichsbehälter

Beitrag von Manu F. »

Servus,

ich hab in meinem nun seit 2 jahren einen Von Hella/Mahle drin.
Keinerlei Probleme.

Gruß Manu
Lieber 5 fleißige als 6 faule

Audi Coupe Quattro Typ89 20V 7A, steht Teilzerlegt herum :-(
Audi 220V Limo, wartet auf Neuaufbau :-(
Audi S6 C4 V8 Avant Schalter, Alltagsfahrzeug
Audi RS6 C5 Avant, Sommerfahrzeug
Benutzeravatar
scotty10
Entwicklungsleiter
Beiträge: 1448
Registriert: 30.04.2008, 10:26
Fuhrpark: Audi 100 C4 Avant - 2,3 Fronti (AAR)
Audi 80 B3 Limo
Has thanked: 2 times
Been thanked: 1 time

Re: Kühlmittelausgleichsbehälter

Beitrag von scotty10 »

Mojn Allerseits,

@ nogaroc4
...4 Lagige Silikonschläuche die mehr Druck und Temperatur aushalten..."
Warum ist da so hohe Temperatur und hoher Druck im Kühlsystem ?

Wie bekannt ist im Deckel vom Ausgleich-Behälter ein Überdruck-Ventil integriert,
das bei zu hohem Druck öffnet.
Hab die Zahl nicht genau parat, aber evtl. über 1,5 bar (?) geht das auf.

Habe den von TOPRAN verbaut. Keine Probleme.
Gruss Scotty
Benutzeravatar
nogaroc4
Entwickler
Beiträge: 501
Registriert: 15.03.2009, 00:11
Fuhrpark: Audi S6 C4 Avant 2.2l Turbo MKB AAN 169 KW 230 PS Baujahr 1996, Audi 80 2.3E 133 PS NG2 Baujahr 1994
Wohnort: Gerlingen

Re: Kühlmittelausgleichsbehälter

Beitrag von nogaroc4 »

Du meinst diesen hier : https://www.daparto.de/Teilenummernsuch ... ypeId=2889
Das nächste ist der Deckel dazu, denn diese haben mit der gleichen Vergleichsnummer verschiedene Öffnungsdrücke zwischen 1,2 und 1,5 bar Druck und sehen auch unterschiedlich aus.
Ich denke auch das bei mir der falsche Deckel dran ist.

Die Schläuche habe ich einfach getauscht weil ich das System eh offen hatte und dann gleich was hochwertiges verbaut. https://www.do88.de/de/artiklar/audi-s4 ... auche.html Gut wenn die höhrere Temps und auch Drücke aushalten aber nicht müssen. Dann hat man immer Puffer. Ist ja auch ein komplettes Set drin das extra für den AAN vorgesehen ist. Dabei auch gleich den Flasch am Motorblock getauscht gegen einen aus Alu da der auch schon gerissen war.
Zuletzt geändert von nogaroc4 am 13.05.2021, 09:58, insgesamt 2-mal geändert.
Gruß Peter
-----------------------------------------------------------------------------
Audi A6 S6 C4 Avant Quattro 2.2T 20V Turbo, BN-Pipes ab Kat, Baujahr 02/1996 MKB AAN, Xenon-Scheinwerfer, Prins VSI2
Bild
Benutzeravatar
scotty10
Entwicklungsleiter
Beiträge: 1448
Registriert: 30.04.2008, 10:26
Fuhrpark: Audi 100 C4 Avant - 2,3 Fronti (AAR)
Audi 80 B3 Limo
Has thanked: 2 times
Been thanked: 1 time

Re: Kühlmittelausgleichsbehälter

Beitrag von scotty10 »

Mojn Allerseits,

Kann durchaus schlechte Qualität vom Ausgleichbehälter sein, wenn der undicht ist.

1,2 und 1,5 Bar Überdruckventil im Deckel - hm - macht das soviel aus ?
Gruss Scotty
Benutzeravatar
nogaroc4
Entwickler
Beiträge: 501
Registriert: 15.03.2009, 00:11
Fuhrpark: Audi S6 C4 Avant 2.2l Turbo MKB AAN 169 KW 230 PS Baujahr 1996, Audi 80 2.3E 133 PS NG2 Baujahr 1994
Wohnort: Gerlingen

Re: Kühlmittelausgleichsbehälter

Beitrag von nogaroc4 »

Das ist eben die Frage die ich auch gerne beantwortet haben möchte.
Kann man evtl. den alten wieder reinigen. Das wäre mir natürlich das liebste, denn ich habe den ja nur getauscht weil man den Stand nicht mehr ablesen konnte.
Gruß Peter
-----------------------------------------------------------------------------
Audi A6 S6 C4 Avant Quattro 2.2T 20V Turbo, BN-Pipes ab Kat, Baujahr 02/1996 MKB AAN, Xenon-Scheinwerfer, Prins VSI2
Bild
Benutzeravatar
scotty10
Entwicklungsleiter
Beiträge: 1448
Registriert: 30.04.2008, 10:26
Fuhrpark: Audi 100 C4 Avant - 2,3 Fronti (AAR)
Audi 80 B3 Limo
Has thanked: 2 times
Been thanked: 1 time

Re: Kühlmittelausgleichsbehälter

Beitrag von scotty10 »

Mojn Allerseits,

Reinigen vom alten Ausgleichbehälter hab ich nur ansatzweise mal probiert, dann aber einen neuen gekauft.
Könntest eine Reinigung mal mit Geschirrspül-Tabs probieren.
"...Oma sagte..." - Reis und etwas heisses Wasser rein, dann schütteln "bis der Arzt kommt".
Anschliessend spülen, spülen, spülen, um den Reis wieder zu entfernen.

Wäre aber interessant zu wissen, warum da soviel Druck im System ist.
Gruss Scotty
kspanda750
Testfahrer
Testfahrer
Beiträge: 331
Registriert: 20.05.2010, 19:52
Has thanked: 1 time

Re: Kühlmittelausgleichsbehälter

Beitrag von kspanda750 »

Ich habs mal versucht. Mit Säure, mit Lauge, usw. brachte aber nicht den erwünschten Erfolg. Hab mir dann aber doch einen neuen gekauft.
Benutzeravatar
nogaroc4
Entwickler
Beiträge: 501
Registriert: 15.03.2009, 00:11
Fuhrpark: Audi S6 C4 Avant 2.2l Turbo MKB AAN 169 KW 230 PS Baujahr 1996, Audi 80 2.3E 133 PS NG2 Baujahr 1994
Wohnort: Gerlingen

Re: Kühlmittelausgleichsbehälter

Beitrag von nogaroc4 »

Also ich werde mir den von Hella jetzt besorgen und hoffe das der auch dicht bleibt.
Genau deshalb weil diese Rückstände so hartnäckig sind.
Wenn man die Deckel ansieht gibt es auch an der Unterseite da Unterschiede.

Gäbe es auch noch ein anderen Grund warum so ein Behälter ein Riss bekommt ? Der Riss geht von unter der Schweißnat bis runter.

Ich hatte auch immer das Problem, das wenn ich gefahren bin der Kühlmittelstand passte und sobald er einen Tag stand war der Stand sehr niedrig. Wenn ich während er gelaufen ist den Deckel geöffnet habe ist Druck entwichen und der Stand hat sich angepasst.
Das hat mich ständig verwirrt !
Gruß Peter
-----------------------------------------------------------------------------
Audi A6 S6 C4 Avant Quattro 2.2T 20V Turbo, BN-Pipes ab Kat, Baujahr 02/1996 MKB AAN, Xenon-Scheinwerfer, Prins VSI2
Bild
Benutzeravatar
scotty10
Entwicklungsleiter
Beiträge: 1448
Registriert: 30.04.2008, 10:26
Fuhrpark: Audi 100 C4 Avant - 2,3 Fronti (AAR)
Audi 80 B3 Limo
Has thanked: 2 times
Been thanked: 1 time

Re: Kühlmittelausgleichsbehälter

Beitrag von scotty10 »

Mojn Allerseits,
nogaroc4"...Gäbe es auch noch ein anderen Grund warum so ein Behälter ein Riss bekommt ? ..."
Es besteht die Möglichkeit eines Produktions-Fehlers beim Ausgleich-Behälter, oder der Druck im Kühl-System ist zu hoch.

Bei zuviel Druck im Kühl-System sollte normalerweise das Überdruck-Ventil im Deckel des Ausgleichs-Behälters öffnen damit der entweichen kann.
Wenn das Ventil im Deckel defekt ist - nicht öffnet - gibt irgendwas Anderes nach bzw. geht kaputt.
(z.B. Schlauch platzt, Kühler geht kaputt, Ausgleich-Behälter platzt, etc. ...)
nagaroc"...Nun fahre ich schon seit einiger Zeit rum und verliere immer wieder Kühlwasser. ..."
Das sollte normalerweise nicht so sein.

Was zeigt die Temp.-Anzeige im KI bei normaler Fahrt ?
Wenn der Motor betriebswarm ist und im Stand läuft geht der Lüfter am Kühler an ?
Kühler schon mal getauscht ?
Gruss Scotty
Benutzeravatar
nogaroc4
Entwickler
Beiträge: 501
Registriert: 15.03.2009, 00:11
Fuhrpark: Audi S6 C4 Avant 2.2l Turbo MKB AAN 169 KW 230 PS Baujahr 1996, Audi 80 2.3E 133 PS NG2 Baujahr 1994
Wohnort: Gerlingen

Re: Kühlmittelausgleichsbehälter

Beitrag von nogaroc4 »

Sagen wir mal so. Ich habe ja noch eine Gasanalge verbaut und da auch die Kühlwasserleitung saubere Abgriffe gemacht die auch dicht sind. Allerdings habe ich am Verdampfer Federbandschellen verwendet und als ich Ihn damals befüllt habe und einen Drucktest gemacht habe ist dort Kühlwasser ausgetreten. Daher habe ich mir da mal keine Gedanken gemacht da eh der Zahnriemen fällig ist und da hätte ich dann die gegen Schlauchschellen ausgetauscht.

Nur bei der letzen Fahrt ist mir halt im Geschäft dann aufgefallen das extrem viel Kühlwasser weg war und auch alles feucht und dann habe ich eben nochmal ein Drucktest gemacht was eben den defekten Kühlmittelbehälter aufgedekt hat allerdings konnte ich kein Kühlmittel an den Schläuchen zum Verdampfer feststellen. Mit der Zeit dichtet sich so was ja auch von selber.
War bei meinen Orginal Schläuchen auch nicht anders. Sieht man dann ja an den Ablagerungen vom Kühlmittel.

Ich habe ja immer wieder den Deckel geöffnet und dann hat sich der Stand wieder erhöht. Gefühlt war der Druck im System OK.

Ich gehe inzwischen stark davon aus das der Behälter einfach ( TOPRAN ) einfach keine gute Qualität ist. Mal sehen wie lange der von Hella hällt.

Zum Thema Überdruckventil. Wie fest darf man den Deckel zu drehen ?
Gruß Peter
-----------------------------------------------------------------------------
Audi A6 S6 C4 Avant Quattro 2.2T 20V Turbo, BN-Pipes ab Kat, Baujahr 02/1996 MKB AAN, Xenon-Scheinwerfer, Prins VSI2
Bild
Benutzeravatar
MainzMichel
Projektleiter
Beiträge: 2727
Registriert: 08.02.2006, 08:47
Wohnort: Selzen bei Mainz

Re: Kühlmittelausgleichsbehälter

Beitrag von MainzMichel »

Vielleicht habe ich einfach nur Glück, aber ich fahre seit Jahren problemlos den billigsten Ausgleichsbehälter, den ich bei eBay gefunden hatte.

Adios
Michael
Bild                                      Bild
Mir: Audi 100 C4 Avant '92 2,3l (AAR) Automatik     Meiner Frau: Audi Cabrio '93 2,0l (ABK)
Benutzeravatar
nogaroc4
Entwickler
Beiträge: 501
Registriert: 15.03.2009, 00:11
Fuhrpark: Audi S6 C4 Avant 2.2l Turbo MKB AAN 169 KW 230 PS Baujahr 1996, Audi 80 2.3E 133 PS NG2 Baujahr 1994
Wohnort: Gerlingen

Re: Kühlmittelausgleichsbehälter

Beitrag von nogaroc4 »

Vor Jahren waren die auch noch besser !
Wie viele sind Jahre ?
Welcher war der billigste ?
Gruß Peter
-----------------------------------------------------------------------------
Audi A6 S6 C4 Avant Quattro 2.2T 20V Turbo, BN-Pipes ab Kat, Baujahr 02/1996 MKB AAN, Xenon-Scheinwerfer, Prins VSI2
Bild
Benutzeravatar
scotty10
Entwicklungsleiter
Beiträge: 1448
Registriert: 30.04.2008, 10:26
Fuhrpark: Audi 100 C4 Avant - 2,3 Fronti (AAR)
Audi 80 B3 Limo
Has thanked: 2 times
Been thanked: 1 time

Re: Kühlmittelausgleichsbehälter

Beitrag von scotty10 »

Nabend Allerseits,

Ich mag falsch liegen, aber da dichtet sich nichts selbst ab.
Hab sowas bis jetzt noch nie erlebt bzw. davon gehört.

Der Topran-Ausgleich-Behälter mag evtl. fehlerhaft gewesen sein.
Soll vorkommen.

"...Nur bei der letzen Fahrt ist mir halt im Geschäft dann aufgefallen das extrem viel Kühlwasser weg war und auch alles feucht und dann habe ich eben nochmal ein Drucktest gemacht was eben den defekten Kühlmittelbehälter aufgedekt hat allerdings konnte ich kein Kühlmittel an den Schläuchen zum Verdampfer feststellen. ..."
Meinerseits würde ich raten , erstmal einen neuen Ausgleichbehälter inkl. neuem Behälter-Deckel zu verbauen,
um diese beiden Dinge als Fehler-Quelle auszuschliessen.
Es wäre denkbar das ein defektes Überdruck-Ventil vom Ausgleichbehälter zur Zerstörung des Ausgleichbehälters geführt hat.

Allerdings bleibt die Frage offen:
Warum ist im Kühl-System soviel Druck ?
Gruss Scotty
Benutzeravatar
nogaroc4
Entwickler
Beiträge: 501
Registriert: 15.03.2009, 00:11
Fuhrpark: Audi S6 C4 Avant 2.2l Turbo MKB AAN 169 KW 230 PS Baujahr 1996, Audi 80 2.3E 133 PS NG2 Baujahr 1994
Wohnort: Gerlingen

Re: Kühlmittelausgleichsbehälter

Beitrag von nogaroc4 »

Ich denke das Druckventil ist dafür da den Druck raus zu lassen bzw zu kontrollieren. Da Anfangs ja noch ne Menge Luft im System war bin ich davon augegangen das sich dieser mit der Zeit im Ausgleichsbehälter sammelt und man dieser dann nach und nach entweicht.

Möglicherweise zieht er sich irgendwo noch Luft rein aber dazu muss das System erst mal per Drucktest dicht sein.

Ja das System dichtet sich von selber. Vieleicht schon mal beim Entfernen der Schläuche festgestellt das meistens an dem Stutzen und Schlauch Kühlmittelablagerungen sind. Man bekommt einen Schlauch nie zu 100 % dicht es sei denn man knall Ihn ohne Ende Fest und das sieht man dann nach Jahren wenn der Schlauch den Abdruck von der Schlauchselle nachgebildet hat. Besonders wenn man so billige dünne Schlauchschellen verwendet hat. Als der Kollege wo mein Auto umgerüstet hat, hat er die T-Stücke zu klein gewählt für den Schlauch und dann versucht mit diesen billigen Schlauchschellen das dicht zu bekommen. Fazit war das ich den ganzen Motorraum vonn Kühlmittel hatte als ich zu Hause war. Ich versuche immer zuerst mit Federbandschellen zu arbeiten, da diese immer ein gleichmässigen Druck ausüben.

Meine Silikonschläuche sind aber dicker als die Gummischläuche und da kann es schon mal sein das der Druck zum dichten nicht ausreicht.

Ich warte jetzt mal auf den Behälter und dann sehen wir weiter.
Gruß Peter
-----------------------------------------------------------------------------
Audi A6 S6 C4 Avant Quattro 2.2T 20V Turbo, BN-Pipes ab Kat, Baujahr 02/1996 MKB AAN, Xenon-Scheinwerfer, Prins VSI2
Bild
Manu F.
Entwicklungsleiter
Beiträge: 2202
Registriert: 17.01.2006, 13:48
Fuhrpark: Audi Coupe Quattro Typ89 20V 7A, steht Teilzerlegt herum :-(
Audi 220V Limo, wartet auf Neuaufbau
Audi S6 C4 V8 Avant Schalter, Alltagsfahrzeug
Audi RS6 C5 Avant, Sommerfahrzeug
Wohnort: Beilngries
Been thanked: 2 times

Re: Kühlmittelausgleichsbehälter

Beitrag von Manu F. »

Servus,

das Ventil hat einmal den Effekt eine gewissen Überdruck im System zu halten, den sonst würde er bei 100Grad das kochen anfangen.
Sollte ein gewisser Druck überschritten werden öffnet das Ventil um gröbere Schäden zu vermeiden(z.b. Schlauchplatzer usw).

Aber wenn er so heiß wird bzw der Druck zu hoch ist stimmt etwas nicht!!!


Das System muss im zusammengebauten Zustand dicht sein, egal ob mit alten oder neuen Teilen.
Es ist nicht dafür gebaut "sich selbst abzudichten"...

Im Laufe der Jahre hat der ganze Dreck/Ablagerungen eine leicht dichtende Wirkung, aber das ist nicht im Sinne des Erfinders ;-)


Gruß Manu
Lieber 5 fleißige als 6 faule

Audi Coupe Quattro Typ89 20V 7A, steht Teilzerlegt herum :-(
Audi 220V Limo, wartet auf Neuaufbau :-(
Audi S6 C4 V8 Avant Schalter, Alltagsfahrzeug
Audi RS6 C5 Avant, Sommerfahrzeug
Benutzeravatar
nogaroc4
Entwickler
Beiträge: 501
Registriert: 15.03.2009, 00:11
Fuhrpark: Audi S6 C4 Avant 2.2l Turbo MKB AAN 169 KW 230 PS Baujahr 1996, Audi 80 2.3E 133 PS NG2 Baujahr 1994
Wohnort: Gerlingen

Re: Kühlmittelausgleichsbehälter

Beitrag von nogaroc4 »

Das die Schläche dicht sein müssen ist klar. Wenn man neue Schläuche montiert müssen diese sich erst aneinander anpssen. Daher sind die Anschlüsse ja auch normalerweise 1 mm dicker als der Schlauch. Bei dem Verdampfer ist das aber nicht der Fall sondern der Anschluss genauso dick wie der Schauch. Folglich muss die Dichtung die Federbandschelle oder Schlauchschelle übernehmen.
Silikonschläuche sind nicht so flexiebel wie Gummischläuche und passen sich schlechter an.
95 % aller Schläuche sind ja auch dicht, aber eben nicht alle.
Ich hoffe den Behälter morgen zu bekommen und den zu verbauen wenn es vom Wetter her passt.

Das Problem ist das man schlecht feststellen kann ob der Druck zu hoch ist oder der Behälter nicht gut produziert wurde. Wie misst man den Druck im Betrieb ? Ich meine während der Fahrt ! Im Stand kann ich das ja mit dem Druckprüfer !
Gruß Peter
-----------------------------------------------------------------------------
Audi A6 S6 C4 Avant Quattro 2.2T 20V Turbo, BN-Pipes ab Kat, Baujahr 02/1996 MKB AAN, Xenon-Scheinwerfer, Prins VSI2
Bild
Benutzeravatar
jürgen_sh44
Abteilungsleiter
Beiträge: 8832
Registriert: 05.11.2004, 23:01
Wohnort: Nähe LB / Ba.Wü. Süddeutschland
Been thanked: 2 times

Re: Kühlmittelausgleichsbehälter

Beitrag von jürgen_sh44 »

Abend!

Ich kann dir den genauen Druck bei dem das Ventil im Deckel öffnen soll nicht sagen aber so.. 1.2 Bar ? Sowas rum.
Das Wasser darf ja auch "unten" im heißen Block nicht kochen wo es auch mal über 110°C haben kann beim durchfließen wenn der Motor läuft.
Das gibt ja den gefährlichen Geysir Effekt wenn man den Deckel unter Druck öffnet und es dort schlagartig verdampft.

Das Problem bei mir war folgendes:
Behälter leicht undicht (Riß and der Naht) nach nur 25 Jahren !
Behälter getauscht (Deckel gut durchgeschmiert mit WD40 und geputzt)
System war wieder druckdicht .. daraufhin hat kurz darauf ein Rohr nachgegegben und nen Riss bekommen,
von innen durchgerostet trotz G12+(+), wiederum nach nur über 25 Jahren ! - Rohr getauscht.

System war wieder druckdicht .. dann hat es angefangen am Block Auslass hinten zu lecken.
Dichtung schlecht und Oberfläche rauh nach nichtmal 30 Jahren !!
Neuen Stutzen mit neuer Dichtung verbaut.. alles wieder gut.
(Und seitdem war dann Ruhe)

Die Schläuche sind bei 110°C aber schon recht hart.
- Was auch noch sein kann: irgendwo noch eine Luftblase im System nach Neubefüllung und darum schlechte Temperaturen.
Ist besonders bei Klimaanlage möglich, gibt aber glaub zum Entlüften einen Artikel dazu im Forums-Wiki.

Am einfachsten merkt man ob das Ventil rechtzeitig öffnet, wenn man mal zuviel Kühlmittel/Wasser reingekippt hat. Das Wasser dehnt sich inkompressibel aus, Ventil öffnet, dann wirds nass drumrum und es zerreisst vorher keine Schläuche.

- Wenn du den Deckel testen willst mach ein T-Stück an die kleine untere Leitung und Pumpe mal mit der Fahrradpumpe (am besten eine mit Druckanzeige) Luft reinpumpen, irgendwann bläst es ab... (Kann man natürlich auch mit einem Behälter testen der nicht im Auto verbaut ist)

Einfach einen neuen Deckel kaufen finde ich unschön, da die meisten neuen Schläuche und sonstigen Kunstoffteile nach meiner Erfahrung
alle eine deutlich miesere Qualität haben als die Original alten.
Habe ich auch z.B. auch an den Motor/Getriebelagern gemerkt. Die alten haben 20 Jahre durchgehalten, die neuen von Audi waren schon nach 5 Jahren wieder schwammig... Wohlgemerkt bei einem wenigfahr Audi mit kleinem Motor und gerademal 1200kg mit (nichtgenutzter) Anhängerkupplung.

Blöder Fall: Abgasdruck vom Block (Kopfdichtung) im Kühlkreis, das müsste man aber riechen und eventuell an der Farbe sehen.
Wenns auch andersrum leckt sehr sauberer Brennraum / Kerzen, Dampfwolken. Wenns zuviel leckt irgendwann Motorschaden..


edit: Du kannst den Deckel zudrehen bis du ihn nicht mehr aufbekommst, das Überdruckventil regelt unabhängig / am Gewinde vorbei.


edit2: Oder der neue Deckel ist Mist und öffnet zu früh !!
Net-tiquette-Link

Gruß
~Jürgen

4Zyl MKB:SH Keihin I - Vergaser 88PS => Seit Ende September 2019 mit 31Jahren mit H-Kennzeichen
Schadstoffarm ab Werk + Schadstoffarm Euro1/E2 nachgerüstet ..
~Hupraum statt Hubraum~
http://www.postimage.org/image.php?v=aV177lNS
Sprit+Platzoptimiertes Ökomobil: 1x Mazda MX 5 RF 02-2017
Benutzeravatar
scotty10
Entwicklungsleiter
Beiträge: 1448
Registriert: 30.04.2008, 10:26
Fuhrpark: Audi 100 C4 Avant - 2,3 Fronti (AAR)
Audi 80 B3 Limo
Has thanked: 2 times
Been thanked: 1 time

Re: Kühlmittelausgleichsbehälter

Beitrag von scotty10 »

Nabend Allerseits,

@ nogaroc4
"...Kann man evtl. den alten wieder reinigen. Das wäre mir natürlich das liebste, denn ich habe den ja nur getauscht weil man den Stand nicht mehr ablesen konnte. ..."
Da scheint ordentlich Dreck im System zu sein bzw. gewesen zu sein.

Meine Fragen dazu haben schon einen realen Hintergrund:
--->> Was zeigt die Temp.-Anzeige im KI bei normaler Fahrt ?
--->> Wenn der Motor betriebswarm ist und im Stand läuft geht der Lüfter am Kühler an ?
--->> Kühler schon mal getauscht ?


Und noch eine Frage:
--->> Ist noch der 1. Kühler drin ?

Ein ähnliches Problem hatte ein guter Freund von mir mit seinem A6 C4 mit ABC-Motor.
Zuerst Verdrecktes Kühlwasser, Ausgleichbehälter ebenfalls dreckig.
Dann das Kühl-System mehrmals gespült und neuen Ausgleichbehälter inkl. neuem Deckel eingebaut.
Kühl-Wasser wieder sauber.
Ca. ein halbes Jahr später - nach normaler Fahrt auf der Landstrasse - angehalten, Motor laufen lassen,
daneben gestanden und ca. 10 Min. gequatscht, Motor fängt an zu kochen.
Durch's Überdruck-Ventil vom Deckel des Ausgleichbehälters wird das Kühlwasser rausgedrückt.
Kühler-Lüfter ging nicht an.
Fehler-Quelle: - Thermoschalter für die Kühler-Lüfter defekt - ERGO: erneuert
Alles wieder schick. (dachten wir)
Ca. 1 Jahr später sind wir auf der AB mit ca. 180 - 200 Km/h unterwegs - der A6 C4 fängt an zu kochen - rechts ran -
Kühler-Lüfter laufen nicht an - Stecker vom Thermoschalter überbrückt und dauerhaft laufen lassen.
Mit Mühe nach Haus gekommen.
Ca. 1 Woche später:
A6 C4 läuft "besch***en" - weisser Qualm aus dem Auspuff - ERGO: Kopfdichtung defekt
Reparieren lassen --->> und AUCH neuen Kühler einbauen lassen.
-->> Und das war -->>"der Fehler-Teufel" :evil: !!! <<--

Der alte Kühler war sooo versottet und zugesetzt, das er die nötige Kühl-Leistung bei Tempo-Fahrt auf der AB nicht mehr geschafft hat.
Da sich der ganze Schmodder - logischerweise - ganz unten im Kühler abgesetzt hat, kam das heisse Kühlwasser nicht mehr einwadfrei
an den Thermoschalter ran.
Sprich: Am Thermoschalter kam nie die richtige Temperatur an, das dieser korrekt arbeiten konnte.

"Die Nummer (!!!)" - mit dadurch "zerschossener Kopfdichtung" - war richtig teures Lehr-Geld !!!

Wären wir früher auf die Idee gekommen, den über 20 Jahre alten Kühler(!!!) - prophylaktisch - zu tauschen,
hätten wir uns viel Stress, Zeit , (und mein Freund) viel Geld gespart.

Die neue Kopfdichtung und der neue Kühler sind jetzt seid 1 Jahr drin.
Der A6 C4 wird täglich gefahren.
Keine Probleme mehr.

Zwei Rätschläge - aus eigener Erfahrung - die ich gern weitergeben möchte:
--->> beim Kühlwasser-Tausch dieses immer am tiefsten Punkt -->> unten am Kühler (!!!) <<-- ablassen
(beim 5-Ender an der Ablass-Schraube am Kühler - oder (z.B. beim ABC-Motor) den Thermoschalter für die Kühler-Lüfter raus)
--->> 20 oder 30 Jahre alte Kühler tauschen - auch wenn diese KEINE Undichtigkeiten zeigen
Zuletzt geändert von scotty10 am 18.05.2021, 21:55, insgesamt 1-mal geändert.
Gruss Scotty
Benutzeravatar
jürgen_sh44
Abteilungsleiter
Beiträge: 8832
Registriert: 05.11.2004, 23:01
Wohnort: Nähe LB / Ba.Wü. Süddeutschland
Been thanked: 2 times

Re: Kühlmittelausgleichsbehälter

Beitrag von jürgen_sh44 »

Nachtrag:
Ich hab auch nen "neuen" Kühler drin (nun 10 Jahre?).. Mein alter war undicht :-)
(Hätte wohl ne dichtung am Thermoschalter gereicht aber das habe ich erst gemerkt als ich den neuen eingebaut habe...)
Net-tiquette-Link

Gruß
~Jürgen

4Zyl MKB:SH Keihin I - Vergaser 88PS => Seit Ende September 2019 mit 31Jahren mit H-Kennzeichen
Schadstoffarm ab Werk + Schadstoffarm Euro1/E2 nachgerüstet ..
~Hupraum statt Hubraum~
http://www.postimage.org/image.php?v=aV177lNS
Sprit+Platzoptimiertes Ökomobil: 1x Mazda MX 5 RF 02-2017
Benutzeravatar
nogaroc4
Entwickler
Beiträge: 501
Registriert: 15.03.2009, 00:11
Fuhrpark: Audi S6 C4 Avant 2.2l Turbo MKB AAN 169 KW 230 PS Baujahr 1996, Audi 80 2.3E 133 PS NG2 Baujahr 1994
Wohnort: Gerlingen

Re: Kühlmittelausgleichsbehälter

Beitrag von nogaroc4 »

Vielen Dank für deine Erfahrungen.
Aber wie ich ja schon geschrieben habe ist der Kühler schon getauscht worden ein Jahr vorher also auch das Kühlmittel. Ich habe auch den Motor bevor ich das ganze System aufgefüllt habe durchgespühlt und da kam nichts auffälliges raus. Kühlmittel ist auch so wie es aussehen muss.

Ich werde sehen wenn er Dicht ist ob das auch so bleibt und ob der Kühlmittelbehälter wieder reisst.
Das Problem an den Kühlern wenn man keine 700 € investieren möchte ist das diese billgste Fernost Qualität sind. Da kann man den Kühler mit dem Kühlmittel wechseln. Sie erfüllen Ihren Zweck aber mehr auch nicht. Mein Kühler ist glaub 1 oder 2 Jahre jetzt verbaut. Ich habe mir noch einen Originalen auf Lager gelegt und der wird bevor er verbaut ist von einem Kühlerinstandsetzer überprüft werden bevor er rein kommt, denn man sieht schon den Unterschied. Die Orginalen sind richtig Massiv gebaut im Gegensatz zu den Fernost Produkten und damit meine ich HELLA, MAHLE denn diese Kühler kommen heute von dort.
Gruß Peter
-----------------------------------------------------------------------------
Audi A6 S6 C4 Avant Quattro 2.2T 20V Turbo, BN-Pipes ab Kat, Baujahr 02/1996 MKB AAN, Xenon-Scheinwerfer, Prins VSI2
Bild
Benutzeravatar
scotty10
Entwicklungsleiter
Beiträge: 1448
Registriert: 30.04.2008, 10:26
Fuhrpark: Audi 100 C4 Avant - 2,3 Fronti (AAR)
Audi 80 B3 Limo
Has thanked: 2 times
Been thanked: 1 time

Re: Kühlmittelausgleichsbehälter

Beitrag von scotty10 »

Nabend Allerseits,

@ nogaroc4
Sorry - hab wohl irgendwo überlesen, dass Du den Kühler schon getauscht hast. :?

"...Das Problem an den Kühlern wenn man keine 700 € investieren möchte ist das diese billgste Fernost Qualität sind. ..."
"...Die Orginalen sind richtig Massiv gebaut im Gegensatz zu den Fernost Produkten und damit meine ich HELLA, MAHLE denn diese Kühler kommen heute von dort. ..."
Das mag sein.
Konkret nachgeforscht - wo diese Kühler produziert / gebaut werden - hab ich noch nicht.

Ich kann aktuell nicht einmal genau sagen von welchem Hersteller mein Austausch-Kühler stammt.
Ebenso der Kühler der jetzt im A6 C4 (MKB: ABC) von meinem Freund drin ist.

Mag sein das auch ich eine "China-Kopie" in meinem 4A C4 5-Ender eingebaut hab.
Allerdings verrichtet dieser seit ca. 10 Jahren in meinem 5-Ender zuverlässig und einwandfrei seinen Dienst.
Auch bei längerer Voll-Last-Fahrt auf der AB bei 30°C Aussentemperatur.

Aber zurück zu Deinem Problem:
"...Ja das System dichtet sich von selber. Vieleicht schon mal beim Entfernen der Schläuche festgestellt das meistens an dem Stutzen und Schlauch Kühlmittelablagerungen sind. ..."
Sorry - NEIN (!) - da kann ich Dir leider überhaupt nicht zustimmen.
Selbst wenn man NUR Klemm-Schellen benutzt, sollten keine Undichtheiten auftreten.
Wenn der Druck im Kühl-System SOO HOCH (!!!) ist, dass diese Schlauch-Schellen nicht mehr dicht halten,
dann ist - meiner bescheidenen Meinung nach - irgendwas faul.

Entscheidende Hinweise könnte eine Co²-Messung des Kühl-Wassers liefern.
Ein hoher/erhöhter Co²-Wert im Kühl-Wasser würde auf einen schleichenden Defekt der Kopf-Dichtung hindeuten.
Das würde auch den hohen Druck im Kühl-System erklären.

Die Diagnose eines "schleichenden" Kopf-Dichtungs-Schadens ist leider nicht immer ganz einfach.
Ganz besonders dann nicht, wenn man das Fahrzeug nicht "vor-der-Nase" hat und nur anhand
von beschriebenen Symptomen urteilen / vermuten kann. :-(

Fakt ist :
Ein Schaden bzw. entstehender Schaden an der Kopfdichtung äussert sich oft sehr vielfältig.
Es muss nicht immer so eindeutig sein, dass man eindeutig "Milch-Kaffee" am Öl-Mess-Stab feststellen kann,
oder das aus dem Auspuff eindeutig weisse Abgas-Wolken raus kommen und der Motor "besch***en" läuft.
Ein derartiger (schleichender) Schaden kann sich auch dadurch äussern, das im Kühl-System ständig hoher Druck herrscht.

Wenn dann - möglicherweise - das Überdruck-Ventil im Ausgleichbehälter - evtl. altersbedingt - auch nicht mehr korrekt funktioniert,
dann "sucht" sich der entstehende Über-Druck einen Schwach-Punkt im System.
Das kann dann auch ein nicht so stabiler Ausgleich-Behälter sein.

Ganz direkt:
Meiner bescheidenen Meinung nach - und aus der Ferne beurteilt - "verabschiedet" sich an Deinem Motor die Kopf-Dichtung.

Ich bin gespannt darauf, welche Ergebnisse sich ergeben.
Weil -->> man lernt nie aus. :wink:
Gruss Scotty
Benutzeravatar
nogaroc4
Entwickler
Beiträge: 501
Registriert: 15.03.2009, 00:11
Fuhrpark: Audi S6 C4 Avant 2.2l Turbo MKB AAN 169 KW 230 PS Baujahr 1996, Audi 80 2.3E 133 PS NG2 Baujahr 1994
Wohnort: Gerlingen

Re: Kühlmittelausgleichsbehälter

Beitrag von nogaroc4 »

Ich habe den CO Test schon hier und werden das prüfen wenn das System Dicht ist.

Also die Undichtigkeiten hatte ich schon mit kaltem Motor als ich alles frisch gewechselt hatte nicht bei laufendem Motor. Da ist es schon an den Anschlüssen vom Verdampfer und einem am Kühler raus gekommen. Dort sehe ich jetzt aber keine Ablagerungen. Ob da noch undicht ist wird der Drucktest zeigen wenn ich den Behälter gewechselt habe.

1 Bar müssen die Anschlüsse auf jedenfall Dicht halten ob bei kaltem oder warmen Motor.
Gruß Peter
-----------------------------------------------------------------------------
Audi A6 S6 C4 Avant Quattro 2.2T 20V Turbo, BN-Pipes ab Kat, Baujahr 02/1996 MKB AAN, Xenon-Scheinwerfer, Prins VSI2
Bild
Benutzeravatar
nogaroc4
Entwickler
Beiträge: 501
Registriert: 15.03.2009, 00:11
Fuhrpark: Audi S6 C4 Avant 2.2l Turbo MKB AAN 169 KW 230 PS Baujahr 1996, Audi 80 2.3E 133 PS NG2 Baujahr 1994
Wohnort: Gerlingen

Re: Kühlmittelausgleichsbehälter

Beitrag von nogaroc4 »

So Behälter ist drin und gefahren bin ich auch, allerdings musste ich feststellen das die Federbandschelle die auf dem oberen Schlauch drauf ist nicht genügend Druck ausübt, denn während der Fahrt ist da Kühlwasser raus gedrückt worden und Druck war natürlich keiner im Gehäuse.
Wenn die bei den Schläuchen nicht genügend Druck hat kann man mit oder ohne Federbandschelle den Schlauch abziehen oder draufstecken ohne diese zu öffnen.
Manchmal braucht man halt eine Schlauchschelle die jetzt drauf und jetzt hällt der den Druck zwar noch nicht zu 100% aber mal sehen wie das sich noch entwickelt.
Gruß Peter
-----------------------------------------------------------------------------
Audi A6 S6 C4 Avant Quattro 2.2T 20V Turbo, BN-Pipes ab Kat, Baujahr 02/1996 MKB AAN, Xenon-Scheinwerfer, Prins VSI2
Bild
Benutzeravatar
nogaroc4
Entwickler
Beiträge: 501
Registriert: 15.03.2009, 00:11
Fuhrpark: Audi S6 C4 Avant 2.2l Turbo MKB AAN 169 KW 230 PS Baujahr 1996, Audi 80 2.3E 133 PS NG2 Baujahr 1994
Wohnort: Gerlingen

Re: Kühlmittelausgleichsbehälter

Beitrag von nogaroc4 »

Also jetzt nach 2 Tagen habe ich einen stabilen Kühlwasserstand ! Ich habe Ihn bis auf Minimum gefüllt und wenn er läuft steht der Stand auf unter der Schweißnat. Fällt dann wieder wenn er ruht auf Minimum. Ich werde das noch etwas beobachten aber bisher sieht das ganz gut aus. Wenn alles so bleibt stelle ich den richtigen Stand her.
Gluckern tut auch nichts mehr wobei ich irgendwie heute das Gefühl habe das der alte Behälter wohl wahrscheinlich dicht gewesen ist, aber eben der obere Schlauch nicht dicht war.
Gruß Peter
-----------------------------------------------------------------------------
Audi A6 S6 C4 Avant Quattro 2.2T 20V Turbo, BN-Pipes ab Kat, Baujahr 02/1996 MKB AAN, Xenon-Scheinwerfer, Prins VSI2
Bild
Antworten