Der Esel bockt, wenn es kalt ist....

Hier bitte Fragen, Tipps und Anregungen rund um den Audi 100 bzw. A6 des Typs C4 (ab MJ91) einstellen.
Auch passen hier gut Fragen zu den "neuen" V6-Motoren herein, die im Aud 100 C4 sowie Audi 80 B4 eingebaut wurden.

Bitte überprüfe vor dem Erstellen Deines Postings, ob die Frage bereits in der Audi 100 und A6 Selbst-Dokumentation, der audi100.selbst-doku.de beantwortet wurde. Für fast alle häufigeren Probleme gibt es dort bereits Lösungen.

Moderatoren: Moderatoren, globale Moderatoren

Forumsregeln
Bitte vor dem Erstellen eines Postings die geltenden Forenregeln beachten. Moderatoren und der Site-Admin werden in regelmäßigen Kontrollen für die Einhaltung der Regeln sorgen.

http://forum.group44.de/viewtopic.php?f=6&t=129087&p=1242111#p1242111

Der Esel bockt, wenn es kalt ist....

Beitragvon ABCler » 26.11.2018, 19:44

Hallo ihr Herren der Ringe,

jetzt, wo es wieder kälter wird, fällt mir wieder ein seit Jahren bestehendes Ärgernis auf:
Wenn ich meinen A6 C4 kalt starte (Umgebungstemperatur <5°C) ist das ganze Fahrzeug anfangs unglaublich bockig.
Angefangen beim Motor: Er hängt sehr zornig am Gas, beim Gas wegnehmen gibt es häufig Ruckler und die Drehzahl ist auch nicht ganz so toll. Damit meine ich nicht die, für Euro 2 korrekte Leerlaufanhebung auf ca 1400 U/min, sondern teilweise bleibt die Drehzahl auch auf 1600 U/min hängen.
Wenn ich den Motor nach dem Kaltstart im Stand warm laufen lasse, wird die Drehzahl nach einiger Zeit auf ca. 800 U/min geregelt :haken: Fahre ich jetzt aber los, bleibt sie an der nächsten Ampel manchmal wieder bei 1200 U/min hängen. Erst nach längerer Fahrt hat sich die Drehzahl sauber eingependelt und bleibt dann auch bei den korrekten 800 U/min.

Weiter gehts mit dem Schaltgetriebe.
Die Gänge gehen nach dem Kaltstart teilweise wirklich sehr grob rein. Außerdem ist sanftes Einkuppeln dann sehr schwer. (Wäre mir neu, dass eine Kupplung Temperaturabhängig ist... :?: ) Auch das verschwindet nach einer gewissen Fahrtzeit.

Habt ihr ähnliche Probleme im Winter?

Gruß,
Martin
MfG
Martin
ABCler
Testfahrer
Testfahrer
 
Registriert: 03.12.2013, 20:43

Re: Der Esel bockt, wenn es kalt ist....

Beitragvon SI0WR1D3R » 26.11.2018, 21:23

Hi Martin,
der ruppige Motorlauf kommt von einer schwachen Batterie.
Leider ein bekanntes Problem beim ABC.

Das schwere Schalten rührt von verhartem Fett des Schaltgestänges.
Vom "ausgeleierten" Schaltgestänge mal abgesehen.

Gruß
Woife
MfG

Woife


Audi A4 B5 Avant Quattro 2.8 30V [97] - Alltags-/ Showcar
Audi 100 Limo Turbo Quattro Sport [90] - MCII NFL
Audi 200 ABT Avant Turbo Quattro [87] - MCI VFL
Benutzeravatar
SI0WR1D3R
Projektleiter
 
Registriert: 04.07.2008, 14:17
Wohnort: Niederbayern - REG
Fuhrpark: Audi 200 Avant Turbo Quattro Bj 86 MC1 (ABT)
Audi 100 Avant Quattro Bj 93 AAH
Audi A4 B5 Avant Quattro Bj 97 30V ACK + Bj 96 TDI AFN
Audi 90 Quattro Bj 90 NG
Opel Calibra 2.0 Bj 91 16V

Re: Der Esel bockt, wenn es kalt ist....

Beitragvon scotty10 » 27.11.2018, 00:06

Mojn Mojn,
SI0WR1D3R :"...der ruppige Motorlauf kommt von einer schwachen Batterie. ...
Bist Du sicher ?
Ich dachte immer, daß der Motor nach dem Starten seinen Strom von der Lichtmaschine bekommt - sofern der Regler korrekt arbeitet.
ABCler : "...teilweise bleibt die Drehzahl auch auf 1600 U/min hängen. ..."
Soweit mir bekannt hat der ABC hinten am Block einen Leerlauf-Regler verbaut.
ABCler : "...Die Gänge gehen nach dem Kaltstart teilweise wirklich sehr grob rein. Außerdem ist sanftes Einkuppeln dann sehr schwer. (Wäre mir neu, dass eine Kupplung Temperaturabhängig ist... :?: ) Auch das verschwindet nach einer gewissen Fahrtzeit. ..."
Kupplungs-Geber- und Nehmer-Zylinder + Bremsflüssigkeit sind i.O.?
Gruss Scotty
Audi 100 C4 Avant 2,3 - Bild
Wer selber schraubt ist klar im Vorteil.
FREIHEIT FÜR DIE BRENNRÄUME !!!
Weg mit Ruß und Ölkohle !!!
Benutzeravatar
scotty10
Entwicklungsleiter
 
Registriert: 30.04.2008, 10:26
Wohnort: Cottbus
Fuhrpark: Audi 100 C4 Avant - 2,3 Fronti (AAR) Bj. 92 - ca.360 000km

Re: Der Esel bockt, wenn es kalt ist....

Beitragvon ABCler » 03.12.2018, 03:21

Hallo ihr beiden,

vielen Dank für die Antworten.

Schaltgestänge, Geber- u. Nehmerzylinder, Batterie und LLR sind alle relativ neu.
Ich denke langsam, dass das DKPoti kränkelt. Leider ist das kleine Ding ja unbezahlbar, jedenfalls viel zu teuer um "auf gut Glück" zu versuchen.

Ich denke ich werde, bezüglich der seltsamen Schaltung, erst mal die Kupplungsbetätigung entlüften, und zwar mittels Pedalpumpen. (Ich habe mal gelesen, dass diese Methode effektiver als mittels Überdruckgerät ist...)

Habe ich die Vorgehensweise dazu richtig im Kopf? :

Eine zweite Person als Verstärkung holen. Person 1 öffnet das Entlüfterventil am Nehmer, Person 2 drückt langsam das Kupplungspedal. Bevor Person 2 das Pedal wieder loslässt, schließt Person 1 das Entlüfterventil. Dieser Vorgang wird mehrmals wiederholt, dazwischen immer wieder frische Bremmsflüssigkeit in den AGB einfüllen.
Ist das so korrekt? :D

Danke und Gruß,
Martin
MfG
Martin
ABCler
Testfahrer
Testfahrer
 
Registriert: 03.12.2013, 20:43

Re: Der Esel bockt, wenn es kalt ist....

Beitragvon SI0WR1D3R » 03.12.2018, 11:09

Hi Martin,

wäre es nicht angebracht, da du nicht wild Teile tauschen willst, ggf die kostengünstigste Methode -> Batterie im ausgebauten Zustand zu laden, durchzuführen?
Wie alt ist denn deine Batterie?

Zu deinem Kupplungsproblem...
Wenns temperaturabhängig ist wie du schreibst, wirds nichts mit Luft im System zu tun haben.
Wie alt ist denn das System, bzw Zylinder und Flüssigkeit?

Gruß
MfG

Woife


Audi A4 B5 Avant Quattro 2.8 30V [97] - Alltags-/ Showcar
Audi 100 Limo Turbo Quattro Sport [90] - MCII NFL
Audi 200 ABT Avant Turbo Quattro [87] - MCI VFL
Benutzeravatar
SI0WR1D3R
Projektleiter
 
Registriert: 04.07.2008, 14:17
Wohnort: Niederbayern - REG
Fuhrpark: Audi 200 Avant Turbo Quattro Bj 86 MC1 (ABT)
Audi 100 Avant Quattro Bj 93 AAH
Audi A4 B5 Avant Quattro Bj 97 30V ACK + Bj 96 TDI AFN
Audi 90 Quattro Bj 90 NG
Opel Calibra 2.0 Bj 91 16V

Re: Der Esel bockt, wenn es kalt ist....

Beitragvon ABCler » 03.12.2018, 21:04

Hi Woife,

ich werds versuchen, die Batterie steht schon oben beim Laden ;)

Bezüglich der Kupplung... Bremsflüssigkeit wurde vor 1,5 Jahren gewechselt. Geber- und Nehmer Zylinder habe ich Ende 2015 erneuert.
Die komplette Kupplung, inkl. ZMS, wurde 2014 neu gemacht. Das Problem mit der Schaltung hatte ich schon immer... Ich werde da wirklich nicht schlau draus. Mal lässt er sich wie ein Neuwagen schalten und einkuppeln, am nächsten Tag ist es wieder sehr unschön. Ist glaub ich Sonnenstand- oder Vollmondabhängig... :D
Ich möchte mich nicht darauf festmachen, dass es temperaturabhängig ist... Das ist nur so mein allgemeiner Eindruck. Sehr seltsam das ganze...

Danke und Gruß,
Martin
MfG
Martin
ABCler
Testfahrer
Testfahrer
 
Registriert: 03.12.2013, 20:43

Re: Der Esel bockt, wenn es kalt ist....

Beitragvon Ro80-Fahrer » 04.12.2018, 16:54

Tritt das nur in den unteren Gängen auf, oder in allen Gängen, dass die sich schwer schalten lassen?

Ich hab bei meinem AXG das Problem, dass 1. und 2. Gang recht zäh rein gehen, wenn es kalt ist was an nicht mehr ganz 100%igen Synchronringen liegt.

schöne Grüße
Matthias
Meine eigenen "Baustellen":
Audi 100 Avant 2,3 E Bj.01.09.1989 "NF" Frontpeitsche (kristallsilbermetallic)
NSU Ro80 Bj. 19.03.1976 marathonblau-metallic (2013 komplett restauriert)
NSU Ro80 Bj. 09.09.1973 tibetorange
REX Mofa FM 50 Bj. 1953 (unvollständig)
REX Mofa FM 40 Bj 1952 (in Restauration)
Victoria Vicky III Bj. 1954 (unverbastelter Originalzustand)

Weitere "Patienten" unter meiner technischen Betreuung:
Audi 100 Avant Frontpeitsche "SH" 4-Zylinder U-Kat Bj 25.07.1986, tizianrotmetallic 1. Hd. Neulack 2016
Auto Union 1000er Coupè Bj 1959 (2x Restauriert und seit 1977 in Familienbesitz)
Vespa 50 Bj 1971 in leuchtorange (restauriert)
Rex Mofa FM 50 Bj 1953 (restauriert)
Benutzeravatar
Ro80-Fahrer
Entwickler
 
Registriert: 21.02.2007, 21:35
Wohnort: Singen/Hohentwiel
Fuhrpark: >

NSU Ro80 Bj. 19.09.1973
NSU Ro80 Bj. 19.03.1976

Audi 100 Avant 2,3 E NF kristallsilbermetallic

Vespa 50N Bj. 1971

Rex Mofa FM 50 Bj. 1953 (unvollständig/in Restauration)

Victoria Vicky III Bj. 1954 (unverbastelter Originalzustand)

Re: Der Esel bockt, wenn es kalt ist....

Beitragvon ABCler » 05.12.2018, 01:32

Hallo Matthias,

ja, betroffen ist vor allem der Wechsel vom 1. in den 2. Gang.
Allerdings würde ich das "Gang einlegen" als altersentsprechend bezeichnen... Das Hauptproblem liegt darin, dass sich nach dem Gang einlegen teilweise sehr unschön wieder einkuppeln lässt. Allerdings nur sporadisch, an anderen Tagen lässt er sich wunderbar schalten und einkuppeln.
MfG
Martin
ABCler
Testfahrer
Testfahrer
 
Registriert: 03.12.2013, 20:43

Re: Der Esel bockt, wenn es kalt ist....

Beitragvon Ro80-Fahrer » 05.12.2018, 21:41

Hmm, möglich wäre auch, dass der Fehler in der Kupplungsausrückung liegt sprich Führungshülse, Drucklager oder die Kerbverzahnung auf der Getriebewelle ist schwergängig durch Rost oder eingelaufen auf der die Mitnehmerscheibe läuft. Mein NF mit AXG lässt sich kalt im 1. und 2. Gang auch recht schwer schalten, wenn alles durchgewärmt ist geht der 2. ganz gut, der Erste mag es am liebsten wenn man steht.

Kupplungshydraulik hast ja scheints schon alles getauscht, was zum tauschen geht.
Meine eigenen "Baustellen":
Audi 100 Avant 2,3 E Bj.01.09.1989 "NF" Frontpeitsche (kristallsilbermetallic)
NSU Ro80 Bj. 19.03.1976 marathonblau-metallic (2013 komplett restauriert)
NSU Ro80 Bj. 09.09.1973 tibetorange
REX Mofa FM 50 Bj. 1953 (unvollständig)
REX Mofa FM 40 Bj 1952 (in Restauration)
Victoria Vicky III Bj. 1954 (unverbastelter Originalzustand)

Weitere "Patienten" unter meiner technischen Betreuung:
Audi 100 Avant Frontpeitsche "SH" 4-Zylinder U-Kat Bj 25.07.1986, tizianrotmetallic 1. Hd. Neulack 2016
Auto Union 1000er Coupè Bj 1959 (2x Restauriert und seit 1977 in Familienbesitz)
Vespa 50 Bj 1971 in leuchtorange (restauriert)
Rex Mofa FM 50 Bj 1953 (restauriert)
Benutzeravatar
Ro80-Fahrer
Entwickler
 
Registriert: 21.02.2007, 21:35
Wohnort: Singen/Hohentwiel
Fuhrpark: >

NSU Ro80 Bj. 19.09.1973
NSU Ro80 Bj. 19.03.1976

Audi 100 Avant 2,3 E NF kristallsilbermetallic

Vespa 50N Bj. 1971

Rex Mofa FM 50 Bj. 1953 (unvollständig/in Restauration)

Victoria Vicky III Bj. 1954 (unverbastelter Originalzustand)

Re: Der Esel bockt, wenn es kalt ist....

Beitragvon Cevier » 07.12.2018, 14:39

Hi hi,

ich hatte ähnliche Probleme: Kaltstart - Drehzahl 1300-1400. Gaspedal angucken: 3000. Dazwischen: nichts. Nach etwas Zeit sägen zwischen 1100/1300. Ganz toll zu fahren mit Automatik (Gas wegnehmen = Känguru-Benzin) :(
Workaround: Wenn der Wagen so halb warm war (Klimatron dreht die Lüfter auf), anhalten, Motor aus, danach wieder starten und weiter. Dann war das Auto wesentlich fahrbarer.

Die Batterie war durch, ich musste diverse Male Starthilfe geben. Neue Batterie: erheblich (!) besser. Das Sägen ist weg, auch nach Kaltstart kann gefahren werden.

Irgendwas ist da immer noch, die Drehzahl geht beim Kaltfahren nur langsam runter (beschleunigen auf 50 km/h, Fuß vom Gas - wie ein Tempomat). Aber das ist ein anderes Thema.

Gruß Cevier

Lesetipp: SSP 150. Hilft jetzt nicht konkret weiter, fand ich aber ganz interessant.
Bild
Benutzeravatar
Cevier
Parkwächter
Parkwächter
 
Registriert: 13.11.2018, 09:50
Wohnort: Hamburg
Fuhrpark: Audi 100 C4 Avant 2.6 Automatik EZ94

Re: Der Esel bockt, wenn es kalt ist....

Beitragvon ABCler » 10.12.2018, 10:29

Hallo zusammen,

danke für die Beiträge.
Ich habe die Batterie ja nun aufgeladen, leider ist es zeitgleich wieder deutlich wärmer geworden. So kann ich leider nicht sagen, ob sich etwas verändert hat.
Allgemein habe ich aber den Eindruck, dass das ganze mit der Drehzahl nicht so extrem auftritt, wenn der Klimakompressor mitläuft, so als bräuchte der Motor irgendetwas das ihn ausbremst...

Bezüglich den Schaltproblemen muss ich mich dann wohl damit abfinden... naja, solange es primär nur in kaltem zustand auftritt kann ich damit leben :)
Nur mal aus Interesse: Ist der Vorgang des Kupplungentlüftens mittels Pedalpumpen, wie von mir oben beschrieben, korrekt?

Danke und Gruß
Martin
MfG
Martin
ABCler
Testfahrer
Testfahrer
 
Registriert: 03.12.2013, 20:43


Zurück zu Der Audi 100/A6 Typ C4 ab MJ91

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 4 Gäste

cron