Klappernder Motor - C4 2,3 AAR

Hier bitte Fragen, Tipps und Anregungen rund um den Audi 100 bzw. A6 des Typs C4 (ab MJ91) einstellen.
Auch passen hier gut Fragen zu den "neuen" V6-Motoren herein, die im Aud 100 C4 sowie Audi 80 B4 eingebaut wurden.

Bitte überprüfe vor dem Erstellen Deines Postings, ob die Frage bereits in der Audi 100 und A6 Selbst-Dokumentation, der audi100.selbst-doku.de beantwortet wurde. Für fast alle häufigeren Probleme gibt es dort bereits Lösungen.

Moderatoren: Moderatoren, globale Moderatoren

Forumsregeln
Bitte vor dem Erstellen eines Postings die geltenden Forenregeln beachten. Moderatoren und der Site-Admin werden in regelmäßigen Kontrollen für die Einhaltung der Regeln sorgen.

http://forum.group44.de/viewtopic.php?f=6&t=129087&p=1242111#p1242111

Klappernder Motor - C4 2,3 AAR

Beitragvon scotty10 » 05.08.2018, 11:05

Mojn Mojn,

Audi 100 C4, 2,3 Lit. , Benziner, MKB: AAR

Was ist das ?

Audi 100 Klappern

Ideen / Ratschläge ? Schon bekannt ?
Zuletzt geändert von scotty10 am 06.08.2018, 00:16, insgesamt 1-mal geändert.
Gruss Scotty
Audi 100 C4 Avant 2,3 - Bild
Wer selber schraubt ist klar im Vorteil.
FREIHEIT FÜR DIE BRENNRÄUME !!!
Weg mit Ruß und Ölkohle !!!
Benutzeravatar
scotty10
Entwicklungsleiter
 
Registriert: 30.04.2008, 10:26
Wohnort: Cottbus
Fuhrpark: Audi 100 C4 Avant - 2,3 Fronti (AAR) Bj. 92 - ca.360 000km

Re: Klappernder Motor

Beitragvon inge quattro » 05.08.2018, 13:24

Unterdruckpumpe vermutlich.
Mach mal Testhalber den Stößel raus...

Gruß
Thorsten
Benutzeravatar
inge quattro
Projektleiter
 
Registriert: 25.03.2005, 20:26
Wohnort: bei Landau/Isar

Re: Klappernder Motor

Beitragvon kpt.-Como » 05.08.2018, 13:27

Ahhh, deshalb das "Luftpumpengeräusch". :pc3:
Grüße
Klaus

KlimaKliniK*
Vielen lieben dank für das, über die langen Jahre, entgegengebrachte Vertrauen.
Besonderer Gruß an alle die ich zufrieden stellen konnte.
Benutzeravatar
kpt.-Como
Abteilungsleiter
 
Registriert: 10.11.2004, 14:33
Wohnort: BS

Re: Klappernder Motor

Beitragvon scotty10 » 05.08.2018, 18:43

Mojn Mojn,

@ Thorsten

Gute Idee.
Nur leider - Stößel der Unterdruck-Pumpe ausgebaut - Klappern bleibt. :(

@ Klaus

...das "Luftpumpengeräusch"... scheint nur so und kommt im Video nicht so gut rüber.
In Echt erinnert es eher an einen Hammer.

Ich schwanke zwischen Lagerschaden (z.B. Pleuel oder Kurbelwelle) oder Ventilfeder gebrochen.

Helft mir mal beim Denken bzw. korrigiert mich.

Die Unterdruckpumpe ist es nicht.

An den Kerzen (siehe Bild) ist nix zu erkennen.
Sind schwarz weil der Motor zu fett läuft.
( siehe Motor läuft zu fett - schwarzer Qualm )

Wenn alle Kerzen draussen sind und ich den Motor durchdrehen lasse ist das Geräusch NICHT da.
Wenn es eine kaputte Ventilfeder wäre, dann müsste es doch trotzdem klappern. Oder ?

Hab danach am 1. Zyl. die Kerze wieder eingeschraubt
(Kerzenstecker NICHT aufgesteckt)
und den Motor durchdrehen lassen.
Kein Klappern !

Im Anschluß hab ich das bei allen anderen Zylindern gemacht.
(die Kerze NUR am jeweiligen Zylinder eingeschraubt und die anderen Zylinder ohne Kerze belassen - und Ohne Kerzenstecker drauf)
Kein Klappern !

Dann Alle Kerzen rein - Kerzenstecker NICHT drauf - und den Motor durchdrehen lassen.
Kein Klappern !

Sobald ich die Kerzenstecker drauf mache und der Motor zündet ist das Klappern wieder da.
Auch wenn die Kerzenstecker nicht auf Allen Kerzen drauf sind.
(z.B. nur auf 1. und 5. Zyl. oder nur 2. , 3. und 5. Zylinder)
Egal, welche Kombination ich wähle, das Klappern ist da.

Ich vermute, das wird kein Schaden an einem Pleuel-Lager sein.
Dann müsste sich das Klappern doch eingrenzen lassen - z.B. wenn am jeweiligen Zylinder die Kerze raus ist und dieser
ohne Kompression ist.
Oder ?

Rein von der Logik her tippe ich eher auf einen Schaden an den Kurbel-Wellen-Lagern.

Was meint Ihr ?
Dateianhänge
2018_08_05_Kerzen.jpg
Gruss Scotty
Audi 100 C4 Avant 2,3 - Bild
Wer selber schraubt ist klar im Vorteil.
FREIHEIT FÜR DIE BRENNRÄUME !!!
Weg mit Ruß und Ölkohle !!!
Benutzeravatar
scotty10
Entwicklungsleiter
 
Registriert: 30.04.2008, 10:26
Wohnort: Cottbus
Fuhrpark: Audi 100 C4 Avant - 2,3 Fronti (AAR) Bj. 92 - ca.360 000km

Re: Klappernder Motor

Beitragvon scotty10 » 06.08.2018, 00:13

Mojn Mojn,

" Tante Nachtrag ":

Öl-Mangel scheidet als Ursache aus.
Motor ist dicht und der Öl-Stand war bei der Kontrolle vor 2 Tagen ca. bei 3/4 vor Maximum.
Letzten Öl-Wechsel + Filter hab ich vor ca. 8 Wochen gemacht .
Ganz genau: am 9.Juni, vor der Fahrt zum Erzgebirgs-Stammtisch.

Was mich wirklich ärgert:
Anfang 2017 (bei ca. 325.000Km) kam die Kopf-Dichtung NEU rein + Zylinderkopf Plan geschliffen + Ventile eingeschliffen
+ Ventil-Schaft-Dichtungen NEU + Öl und Kühlflüssigkeit NEU.
Zahnriemen + Spann-Rolle + WaPu + Simmer-Ringe Nockenwelle/Kurbel-Welle NEU - ca. 3 - 4 Monate davor.
Das hat schon reichlich Geld gekostet. :-(

Wenn jetzt - ca. 20.000 Km später - (so wie es für mich bis jetzt aussieht)
ein Pleuel-Lager- bzw. Kurbel-Wellen-Lager-Schaden da ist - dann "haut das nochmal richtig in's Kontor".

Sollte sich - Meine (!) - oben genannte Vermutung - welcher Schaden vorliegen könnte - bewahrheiten,
dann hat die "Legende" von der "fast Unzerstörbarkeit" und "Langlebigkeit" der 5-Zylinder-Audi-Motoren
- (zumindest bei mir) - aber "böse Risse" bekommen. :cry:
Gruss Scotty
Audi 100 C4 Avant 2,3 - Bild
Wer selber schraubt ist klar im Vorteil.
FREIHEIT FÜR DIE BRENNRÄUME !!!
Weg mit Ruß und Ölkohle !!!
Benutzeravatar
scotty10
Entwicklungsleiter
 
Registriert: 30.04.2008, 10:26
Wohnort: Cottbus
Fuhrpark: Audi 100 C4 Avant - 2,3 Fronti (AAR) Bj. 92 - ca.360 000km

Re: Klappernder Motor - C4 2,3 AAR

Beitragvon matze » 06.08.2018, 06:31

Denke Pleuelschaden.
Lass mal das Öl ab... kostet nix nur ne neue Dichtung....
Saubere Wanne dann kannst es wieder einfüllen.

Wenn du auf Gold stößt hast den Jackpot...(ist die traegerschicht der lager
matze
Projektleiter
 
Registriert: 06.11.2004, 17:48
Wohnort: Dörndorf aber sehr oft auch Köln

Re: Klappernder Motor - C4 2,3 AAR

Beitragvon kork » 06.08.2018, 07:43

Kann auch ein Totalausfall eines Hydrostössels sein.
Gruß kork
kork
Testfahrer
Testfahrer
 
Registriert: 05.06.2016, 11:39

Re: Klappernder Motor - C4 2,3 AAR

Beitragvon dieterh » 06.08.2018, 08:50

kork hat geschrieben:Kann auch ein Totalausfall eines Hydrostössels sein.
Gruß kork


Das wäre auch meine Vermutung.
Gruß, Dieter
dieterh
Crashtest-Dummy
Crashtest-Dummy
 
Registriert: 26.11.2017, 13:57
Fuhrpark: Jeep Commander
Mazda MX5 ND
Audi 100 2.6 BJ93

Re: Klappernder Motor - C4 2,3 AAR

Beitragvon scotty10 » 06.08.2018, 17:29

Mojn Mojn,

@ Matze

Danke für den Tipp.
Werde schauen, daß ich heute noch dazu komme.

@ Kork und Dieter

Sowas "schwirrte" mir auch schon durch den Kopf.
Aber müsste es dann nicht generell Klappern ?
Wenn ich die Kerzenstecker abziehe und den Motor durchdrehen lasse, klappert nix.
Gruss Scotty
Audi 100 C4 Avant 2,3 - Bild
Wer selber schraubt ist klar im Vorteil.
FREIHEIT FÜR DIE BRENNRÄUME !!!
Weg mit Ruß und Ölkohle !!!
Benutzeravatar
scotty10
Entwicklungsleiter
 
Registriert: 30.04.2008, 10:26
Wohnort: Cottbus
Fuhrpark: Audi 100 C4 Avant - 2,3 Fronti (AAR) Bj. 92 - ca.360 000km

Re: Klappernder Motor - C4 2,3 AAR

Beitragvon inge quattro » 06.08.2018, 17:46

Servus Scotty,

in Richtung Hydrostößel hab ich auch als nächstes gedacht, hatte ich aber noch nie so extrem.
Aber die kannst auch ausgebaut kaum testen, außer es hätte die einen komplett zerlegt...

Gruß
Thorsten
Benutzeravatar
inge quattro
Projektleiter
 
Registriert: 25.03.2005, 20:26
Wohnort: bei Landau/Isar

Re: Klappernder Motor - C4 2,3 AAR

Beitragvon MainzMichel » 06.08.2018, 17:46

Dieses Geräusch hatte ich bereits zweimal bei je einem Twingo, da war zwischen zwei Zylindern der Mittelsteg der Kopfdichtung durchgebrannt. So hat sich der Druck verteilt und hat im falschen Zylinder gegen die Kurbelwelle geschlagen.Kompression war gefühlt, aber ohne Meßgerät scheinbar da, mit Meßgerät dann auf den beiden Zylindern sehr niedrig.

Adios
Michael
Der auch schon einen NG2 mit Pleuellagerschaden hatte.
Bild                                      Bild
Mir: Audi 100 C4 Avant '92 2,3l (AAR) Automatik     Meiner Frau: Audi Cabrio '93 2,0l (ABK)
Benutzeravatar
MainzMichel
Projektleiter
 
Registriert: 08.02.2006, 09:47
Wohnort: Selzen bei Mainz

Re: Klappernder Motor - C4 2,3 AAR

Beitragvon Jens 220V-Abt-Avant » 06.08.2018, 21:58

per Anlasser dreht ein Motor definitv zu lahm um irgendein Klapgergeräusch oder einen defekten Hydrostößel etc. hören oder gar orten zu können, das kannst du vergessen - egal ob Kerze drin oder nicht, Stecker drauf oder nicht.

Ich würde erstmal auch auf einen Hydrostößel tippen, wenn das Ganze schon seit - sagen wir mal zehntausend Kilometern so ist, dann nimm mal den Deckel ab und schau Dir mit einer Lupe die Stößel und die Nocken an, da sollte dann einer zumindest ein etwas unterschiedliches Tragbild zu den anderen aufweisen.
Wenn Du eher in Richtung Pleuel tendierst, dann nimm einen Kerzenstecker nach dem anderen ab, laß die Kerze dabei drin - ist das Klopfen weg, hast du nen Treffer
Kurbelwellenlager klopft oder klackert eher nicht, das würde ich jetzt erstmal ausschließen.

Öl ablassen in saubere Wanne wäre aber auch meine erste Aktion - ist auf alle Fälle sehr aufschlußreuich, ob eine Lagerschale was ab hat oder nicht.
Life sucks!

...then you die!
Benutzeravatar
Jens 220V-Abt-Avant
Moderator
Moderator
 
Registriert: 05.11.2004, 20:40
Wohnort: 73312 NDSK
Fuhrpark: soll ich da jetzt etwa alle...?

Re: Klappernder Motor - C4 2,3 AAR

Beitragvon michaels2s » 07.08.2018, 13:07

Hydrostössel sind das.....
Benutzeravatar
michaels2s
Testfahrer
Testfahrer
 
Registriert: 08.10.2011, 09:58
Wohnort: Stuttgart
Fuhrpark: Audi S2 Coupe
Audi 100 (C3) quattro

Re: Klappernder Motor - C4 2,3 AAR

Beitragvon scotty10 » 07.08.2018, 22:05

Mojn Mojn,

Trotz der Hitze *PUUH-schwitz* hab ich mich heut dran gemacht das Öl abzulassen.

Es ist ziemlich schwarz. Obwohl der Ölwechsel nicht sooo lange her ist.
Kommt aber mit Sicherheit vom vielen Kurz-Strecken-Betrieb der letzten Wochen.
(Bild - 1)

Zur Vermutung von matze
"...Wenn du auf Gold stößt hast den Jackpot...(ist die traegerschicht der lager..."
Ich denke Du liegst richtig.

Hab das Öl langsam in einen leeren Öl-Kanister umgefüllt, so daß sich der Bodensatz in der Auffang-Wanne halten konnte.
Und irgendwas hat sich abgesetzt.
(Bild - 2) und (Bild - 3)

Und den Bodensatz hab ich dann mit Bremsenreiniger verdünnt und durch ein weisses Papiertuch gefiltert.
(Bild - 4) und (Bild - 5)

Ich bin mir ziemlich sicher, daß ist das "Gold" was matze meint.
Dateianhänge
20180807_201019.jpg
Bild - 1
20180807_200801.jpg
Bild - 2
20180807_200818.jpg
Bild - 3
20180807_201741.jpg
Bild - 4
20180807_201745.jpg
Bild - 5
Gruss Scotty
Audi 100 C4 Avant 2,3 - Bild
Wer selber schraubt ist klar im Vorteil.
FREIHEIT FÜR DIE BRENNRÄUME !!!
Weg mit Ruß und Ölkohle !!!
Benutzeravatar
scotty10
Entwicklungsleiter
 
Registriert: 30.04.2008, 10:26
Wohnort: Cottbus
Fuhrpark: Audi 100 C4 Avant - 2,3 Fronti (AAR) Bj. 92 - ca.360 000km

Re: Klappernder Motor - C4 2,3 AAR

Beitragvon kork » 08.08.2018, 06:30

Die paar Krümel finde ich jetzt nicht beunruhigend sieht eher so aus als wären das Überbleibsel vom Kopfdichtungswechsel. Der Abrieb von Pleuellagern sieht eher wie Flitterkram aus.
Mach den Ventildeckel runter, dreh nach und nach jeden Zylinder auf OT und drück mit einem Holzstab auf die Stössel Server sich zusammendrücken lässt ist hinüber.
Gruß kork
kork
Testfahrer
Testfahrer
 
Registriert: 05.06.2016, 11:39

Re: Klappernder Motor - C4 2,3 AAR

Beitragvon kpt.-Como » 08.08.2018, 12:29

Das sieht nicht nach Lagerschadenspänen aus.
Wie schon geschrieben, würde ich die Version von Jens ausprobieren (Laufen lassen, Kerzenstecker nacheinander ab), danach den Deckel ab und Ventile prüfen wie Vorredner schrieb.
Dann findest sicher das ein Stößel defekt ist.
Die Späne könnten wohlmöglich auch daher rühren.
Grüße
Klaus

KlimaKliniK*
Vielen lieben dank für das, über die langen Jahre, entgegengebrachte Vertrauen.
Besonderer Gruß an alle die ich zufrieden stellen konnte.
Benutzeravatar
kpt.-Como
Abteilungsleiter
 
Registriert: 10.11.2004, 14:33
Wohnort: BS

Re: Klappernder Motor - C4 2,3 AAR

Beitragvon scotty10 » 08.08.2018, 22:15

Mojn Mojn,

Hab noch was gefunden das bei der Beurteilung evtl. weiter hilft.

Mein Video ist vom Klang her leider nicht das beste. :cry:
Die Geräusche die vom Motor kommen, kommen da nicht richtig rüber.

Hab im Netz gesucht und was gefunden.

--> Audi 100 C4 Lagerschaden

Solche Geräusche - wie im Video von Helldriver - macht der Motor in meinem C4 auch.

Der Ersteller nennt sich dort Helldriver.
Ich kann nur vermuten, daß es DER Helldriver ist, der auch hier im Forum "unterwegs" ist.

Außer dem Titel sind leider keine genaueren Informationen zum Video vorhanden.

@ Helldriver
Falls Du mitlesen solltest, dann meld Dich bitte mal bei mir.
Danke
Gruss Scotty
Audi 100 C4 Avant 2,3 - Bild
Wer selber schraubt ist klar im Vorteil.
FREIHEIT FÜR DIE BRENNRÄUME !!!
Weg mit Ruß und Ölkohle !!!
Benutzeravatar
scotty10
Entwicklungsleiter
 
Registriert: 30.04.2008, 10:26
Wohnort: Cottbus
Fuhrpark: Audi 100 C4 Avant - 2,3 Fronti (AAR) Bj. 92 - ca.360 000km

Re: Klappernder Motor - C4 2,3 AAR

Beitragvon Ro80-Fahrer » 10.08.2018, 10:35

Wenn ich mir die Bilder so angucke glaube ich auch nicht, dass es sich hier um einen Lagerschaden handelt. So wie der klappert müsste dann ja das Pleuel schon odentlich Spiel haben und das müsste man sehen anhand metallisch grauer und goldener Pampe die im Öl schwimmt. Ich würde auch den Ventildeckel ab machen und die Hydros prüfen bzw erneuern, bevor ich den kompletten Motor abschreibe. So teuer sind Hydros auch nicht und wenn der Motor defekt ist um man die Kurbelwelle schleifen lassen muss. Dann kann man die neuen Hydros auch immer noch weiter verwenden. Oder die neuen Hydros evtl. dann gleich beim Ersatzmotor einbauen!

Evtl. hat sich durch die Kopfdichtungsaktion auch ein Ölkohlestück irgendwo abgelöst und verlegt so die Ölbohrung zu einem Hydrostößel? Dass der bei Anlasserdrehzahl nicht klappert ist klar, da die Drehzahl und die damit verbundene Drehgeschwindigkeit der Wellen viel zu langsam ist.

Ob dieses zweite Video (C4 Lagerschaden) wirklich ein Lagerschaden ist würde ich auch erst mal anzweifeln. Vielleicht wurde das Video gemacht, weil derjenige den Verdacht hatte, dass es ein Lagerschaden sein könnte so wie bei Dir und es war nachher doch nicht der Fall.

In Anbetracht aber, dass keinerlei metallischer Abrieb im Öl sichtbar war (sieht dann aus wie Metalliclack), gehe ich nicht von einem Lagerschaden aus. Da hätte bei der Filterung Abrieb sichtbar sein müssen und auch größere Metallspäne von der Trägerschicht des Pleuellagers im Tuch hängen bleiben müssen.

Falls Du das Öl noch hast, dann schwenke es mal im Eimer hin und her. Dadurch wird der Abrieb aufgewirbelt und wird dann sichtbar. Wenn da nichts zu sehen ist, ist es kein Lagerschaden.
Schwarzes Öl ist nichts ungewöhnliches. Ist bei meinem nach 1 Jahr genauso.

schöne Grüße
Matthias
Meine eigenen "Baustellen":
Audi 100 Avant 2,3 E Bj.01.09.1989 "NF" Frontpeitsche (kristallsilbermetallic)
NSU Ro80 Bj. 19.03.1976 marathonblau-metallic (2013 komplett restauriert)
NSU Ro80 Bj. 09.09.1973 tibetorange
REX Mofa FM 50 Bj. 1953 (unvollständig)
REX Mofa FM 40 Bj 1952 (in Restauration)
Victoria Vicky III Bj. 1954 (unverbastelter Originalzustand)

Weitere "Patienten" unter meiner technischen Betreuung:
Audi 100 Avant Frontpeitsche "SH" 4-Zylinder U-Kat Bj 25.07.1986, tizianrotmetallic 1. Hd. Neulack 2016
Auto Union 1000er Coupè Bj 1959 (2x Restauriert und seit 1977 in Familienbesitz)
Vespa 50 Bj 1971 in leuchtorange (restauriert)
Rex Mofa FM 50 Bj 1953 (restauriert)
Benutzeravatar
Ro80-Fahrer
Entwickler
 
Registriert: 21.02.2007, 21:35
Wohnort: Singen/Hohentwiel
Fuhrpark: >

NSU Ro80 Bj. 19.09.1973
NSU Ro80 Bj. 19.03.1976

Audi 100 Avant 2,3 E NF kristallsilbermetallic

Vespa 50N Bj. 1971

Rex Mofa FM 50 Bj. 1953 (unvollständig/in Restauration)

Victoria Vicky III Bj. 1954 (unverbastelter Originalzustand)

Re: Klappernder Motor - C4 2,3 AAR

Beitragvon scotty10 » 11.08.2018, 14:10

Mojn Mojn,

@ Matthias
Danke für Deine Überlegungen und Ideen.
Ja, ich habe das Öl noch.

Hatte es abgelassen und nicht wieder in den Motor gefüllt.

Bin leider aus Zeitmangel nicht weiter gekommen.
(die Arbeit versaut einem wirklich die ganze Freizeit) ;)

Werde das alte Öl nochmal "unter die Lupe nehmen".
Evtl. komme ich heute nachmittag/abend dazu den Ventil-Deckel runter zu nehmen.
Werde berichten, ob was zu finden ist.

Normalerweise hätte ich das Auto längst in die Werkstatt gebracht,dann wüsste ich schon genaueres, aber es fehlt leider die Zeit. :(
Benutzeravatar
scotty10
Entwicklungsleiter
 
Registriert: 30.04.2008, 10:26
Wohnort: Cottbus
Fuhrpark: Audi 100 C4 Avant - 2,3 Fronti (AAR) Bj. 92 - ca.360 000km

Re: Klappernder Motor - C4 2,3 AAR

Beitragvon scotty10 » 17.08.2018, 00:55

Mojn Mojn,

Es hat geklappt.
Hab's geschafft mein Auto in die Werkstatt zu bringen.

Die erste Diagnose vom Motoren-Meister war allerdings sehr ernüchternd:
Lagerschaden :kotz:

Wo und welches Lager da "den Geist aufgegeben hat" konnte er natürlich noch nicht sagen,
aber die Geräusche (das Klappern) sind für Ihn eindeutig.

Also ist die Beschreibung zu dem Video, welches ich bei Youtube gefunden hab, authentisch.

Das heißt in meinem Fall:
Entweder:
Motor-Revision - Kosten-Frage ungewiss - , weil evtl. die Kurbel-Welle auch geschliffen werden muss. :shock:
Oder:
Austausch-Motor einbauen. :?

Als ob ich es geahnt hätte. :twisted:

Wie gut, daß ich letzte Woche "die Gelegenheit beim Schopf gefasst" hatte und einen guten gebrauchten
2,3er-Motor gekauft habe.

Den bring ich heute in die Werkstatt zwecks Einbau.

An dem Motor müssen auf jeden Fall Zahnriemen und Spannrolle + WaPu + Öl und Filter neu rein.
Evtl. auch Kupplung.
Mal sehen, was "der Spaß" samt Einbau kostet. :cry:
Gruss Scotty
Audi 100 C4 Avant 2,3 - Bild
Wer selber schraubt ist klar im Vorteil.
FREIHEIT FÜR DIE BRENNRÄUME !!!
Weg mit Ruß und Ölkohle !!!
Benutzeravatar
scotty10
Entwicklungsleiter
 
Registriert: 30.04.2008, 10:26
Wohnort: Cottbus
Fuhrpark: Audi 100 C4 Avant - 2,3 Fronti (AAR) Bj. 92 - ca.360 000km

Re: Klappernder Motor - C4 2,3 AAR

Beitragvon scotty10 » 03.10.2018, 23:53

Mojn Mojn,

Lange genug hat es gedauert.

ABER (!!!) - " Es ist vollbracht !"

Mein "Boot" ist seit ein paar Tagen wieder "im Rennen" - sprich auf der Strasse. :)

Austausch-Motor ist eingebaut und läuft einwandfrei.
Selbst der Meister in der Werkstatt war überrascht und sagte das der Motor echt OK ist.

Ich hab anfangs etwas gezweifelt, ob die Angaben des Verkäufers stimmen.
Er sprach davon das die Laufleistung unter 200 Tkm sein soll.
Man kann sowas leider schlecht nachvollziehen, wenn das dazu gehörige Auto nicht mehr existiert.
Das ist dann ein einziges Pokerspiel. :?
Aber ich hatte "ein kleines As im Ärmel".
Bin seit einigen Jahren guter Kunde bei diesem Schrotti. :wink:
Es hing also auch ein wenig sein guter Ruf dran - wenn man so sagen will.
Auf gut Deutsch: Er hat mich nicht "beschxxxen".

Der Preis war - meiner bescheidenen Meinung nach - absolut OK.
Hab den Motor für 400,-Euronen ergattert.
Mit dabei waren :
- Servopumpe
- Lichtmaschine
- Ansaugbrücke
- Lufthutze zur Drosselklappe
- Voll-Last- und Leerlauf-Schalter
- Abgas-Krümmer
- Unterdruck-Pumpe
- fast die ganze Verschlauchung für's Kühlsystem
- Einspritzdüsen
- diverse Sensoren (Multi-Fuzzi, G62, Klopf-Sensor etc.,etc. ...)

Was mich sehr geärgert hat war die Tatsache, daß irgendein TROLL !!! beim Ausbau des Motors die Einspritzleitungen zum Mengenteiler einfach durchgeschnitten hat. :kotz: :kotz: :kotz:
!!! So ein Voll-Trottel !!!
( Wo-ist-meine-AK-47-??? ) :evil: :evil: :evil:

Der Motoren-Umbau hat dann natürlich auch noch einige Geld-Ressourcen verschlungen.
Denn so einiges musste neu rein:
- WaPu + Kühl-Flüssigkeit
- Thermostat
- Zahnriemen + Spanner
- Kupplung komplett
- Motor-Öl
- Servo-Öl + Ripp-Riemen
- und diverse Dichtungen (z.B. für Ansaug-Brücke, Abgaskrümmer, etc., etc. , ...)
- Zündkerzen + Kabel ( etc., etc., ...)
- Lohn-Kosten für Aus- und Einbau

Alles zusammen gerechnet war "der Spaß" schon - wie sagt man (?) - "eine Hausnummer !!!"

Aber DAS !!! war es mir wert !!! :D

Wenn man bedenkt, was so eine Aktion (!!!) bei einem "neumodischen charakterlosen Plastik-Bomber" gekostet hätte. (???)
:verlegen: :kotz: :kotz: :kotz:
"Datt Dingen" wäre sofort zum Schrotti gegangen !!! :lol: :lol: :lol:

Soweit so gut zwecks Motoren-Umbau.

ABER LEIDER (!!!) macht der Austausch-Motor neuerdings wieder "solche Zicken" wie der alte Motor.
---> Motor läuft zu fett - schwarzer Qualm <---
ABER ich denke das ich heute die Ursache dafür gefunden habe.
(bitte Link anklicken)
Gruss Scotty
Audi 100 C4 Avant 2,3 - Bild
Wer selber schraubt ist klar im Vorteil.
FREIHEIT FÜR DIE BRENNRÄUME !!!
Weg mit Ruß und Ölkohle !!!
Benutzeravatar
scotty10
Entwicklungsleiter
 
Registriert: 30.04.2008, 10:26
Wohnort: Cottbus
Fuhrpark: Audi 100 C4 Avant - 2,3 Fronti (AAR) Bj. 92 - ca.360 000km


Zurück zu Der Audi 100/A6 Typ C4 ab MJ91

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 9 Gäste