2.5TDI AAT - Gasannahme fehlerhaft

Hier bitte Fragen, Tipps und Anregungen rund um den Audi 100 bzw. A6 des Typs C4 (ab MJ91) einstellen.
Auch passen hier gut Fragen zu den "neuen" V6-Motoren herein, die im Aud 100 C4 sowie Audi 80 B4 eingebaut wurden.

Bitte überprüfe vor dem Erstellen Deines Postings, ob die Frage bereits in der Audi 100 und A6 Selbst-Dokumentation, der audi100.selbst-doku.de beantwortet wurde. Für fast alle häufigeren Probleme gibt es dort bereits Lösungen.

Moderatoren: Moderatoren, globale Moderatoren

Forumsregeln
Bitte vor dem Erstellen eines Postings die geltenden Forenregeln beachten. Moderatoren und der Site-Admin werden in regelmäßigen Kontrollen für die Einhaltung der Regeln sorgen.

http://forum.group44.de/viewtopic.php?f ... 1#p1242111
Antworten
HierKommtAlexx
Forumseinsteiger
Beiträge: 4
Registriert: 30.10.2020, 19:03
Fuhrpark: Audi 100 C4 2.5TDI 11/92 weiss
Honda NSR 125R JC22 05/00 schwarz-blau
VW Touran II 1.2TSI 09/14 grau
Has thanked: 2 times

2.5TDI AAT - Gasannahme fehlerhaft

Beitrag von HierKommtAlexx »

Guten Tag zusammen

Mir ist heute nach Feierabend etwas ziemlich seltsames aufgefallen:
Beim normalen Fahren in der Stadt(habs noch nirgends anders ausprobiert) geht ohne Vorwarnung das Gas weg, während alle anderen Systeme korrekt weiter zur Arbeiten scheinen: Kein Instrument geht plötzlich auf 0, Bremsen geht wie sonst auch -> Unterdruck vorhanden und zu guter Letzt setzen auch weder Klima noch Radio aus. Das Seltsame dabei: Sobald man einmal auskuppelt läuft alles wieder normal, als wäre nichts gewesen, man kann wieder normal beschleunigen und Fahren, leuchten tut auch nichts.
An dem Auto ist nichts verbastelt, soweit ich weiß alles Serie.
Ich werde ihn morgen mal auslesen und melde mich dann nochmal. Vielleicht hat einer von euch ja eine Ahnung, was dahinter stecken könnte, oder das Problem schonmal selber gehabt.

Bis dann, Alex
Audi 100 C4 2.5TDI AAT
Honda NSR125R JC22 KBSF

IG: hierkommt_alexx
Benutzeravatar
inge quattro
Projektleiter
Beiträge: 3059
Registriert: 25.03.2005, 19:26
Wohnort: bei Landau/Isar

Re: 2.5TDI AAT - Gasannahme fehlerhaft

Beitrag von inge quattro »

Servus Alex,

soweit ich weis haben AAT & AEL E-Gas, also Poti am Gaspedal, glaube daß da das Problem liegt...

Gruß
Thorsten
HierKommtAlexx
Forumseinsteiger
Beiträge: 4
Registriert: 30.10.2020, 19:03
Fuhrpark: Audi 100 C4 2.5TDI 11/92 weiss
Honda NSR 125R JC22 05/00 schwarz-blau
VW Touran II 1.2TSI 09/14 grau
Has thanked: 2 times

Re: 2.5TDI AAT - Gasannahme fehlerhaft

Beitrag von HierKommtAlexx »

Tach auch,

Ja, alle Diesel mit der VP37 haben das. In die richtung ging auch mein erster Gedanke, nur kommt mir das etwas komisch vor, dass dieser Fehler durch auskuppeln "verschwindet", ein defektes bzw. verschlissenes Poti müsste ja eigentlich deutlich weniger kontrolliert oder kontinuierlich falsch werte übermitteln, oder irre ich mich?
Werde, wenn das wieder auftritt mal gucken, ob das Gas dann ganz weg geht, sprich Motorbremse bis er ab stirbt, oder ob er nur auf Standgas runter geht.

-Alex
Audi 100 C4 2.5TDI AAT
Honda NSR125R JC22 KBSF

IG: hierkommt_alexx
Benutzeravatar
StefanS
Entwicklungsleiter
Beiträge: 2257
Registriert: 06.11.2004, 15:46
Wohnort: Trier
Has thanked: 3 times
Been thanked: 20 times

Re: 2.5TDI AAT - Gasannahme fehlerhaft

Beitrag von StefanS »

Hallo,
mein erster Gedanke war auch das E-Gas.
Das exakt gleiche Fehlerbild hatte ich mal bei meinem KE-Jetronic Audi 100 nach einer Motorwäsche (habe danach nie wieder eine gemacht).
Da lag es wohl an Feuchtigkeit im Leerlaufschalter.
Die Istwerte des Potis sollte man doch auslesen können (und wenn es mit dem Multimeter auf dem Beifahrersitz während der Fahrt ist).

Gruß Stefan
Audi 100 T44 10/1987 titianrotmet 545.545km (Zwischenmodell) 2,2E 116PS
Audi 100 T44 03/1987 saphirblaumet 92.000km (Vorfacemodell) 2,2E 116PS
Audi Cabrio 08/1992 indigoperleffekt 166000km 2,3E 133PS
Benutzeravatar
Jens 220V-Abt-Avant
Moderator
Moderator
Beiträge: 7174
Registriert: 05.11.2004, 19:40
Fuhrpark: soll ich da jetzt etwa alle...?
Wohnort: 73312 NDSK
Been thanked: 2 times

Re: 2.5TDI AAT - Gasannahme fehlerhaft

Beitrag von Jens 220V-Abt-Avant »

Moin,

prüf mal den Bremspedalschalter, ich hatte das Thema mal an einem Kunden T4 - da hatten sich schon alle möglichen Werkstätten nen Wolf gesucht. Der Schalter hat zwei Schaltfunktionen, 1x Gasunterbrechung, 1x Bremslicht. da hatte der este Kontakt irgendwann "Aussetzer" bekommen.
Tipp mal beim Beschleunigen leicht auf die Bremse, nimmt er dann das Gas weg, hat der Wagen auch so einen Schalter, da würde ich dann die Ursache vermuten.

Grüßle
Jens
Life sucks!

...then you die!
HierKommtAlexx
Forumseinsteiger
Beiträge: 4
Registriert: 30.10.2020, 19:03
Fuhrpark: Audi 100 C4 2.5TDI 11/92 weiss
Honda NSR 125R JC22 05/00 schwarz-blau
VW Touran II 1.2TSI 09/14 grau
Has thanked: 2 times

Re: 2.5TDI AAT - Gasannahme fehlerhaft

Beitrag von HierKommtAlexx »

Tach zusammen

Ich habe gerade den Fehlerspeicher ausgelesen:
"Fehlercode: 1268
Kraftstoff-Mengenstellwerk - Signal Fehlerhaft"
Das kann ja lustig werden :?
Audi 100 C4 2.5TDI AAT
Honda NSR125R JC22 KBSF

IG: hierkommt_alexx
Antworten