radiokabelbäume total verfrickelt, was ist was?

Bereich für Upgrades und Veränderungen gegenüber dem Serienstand.
Beispiel: andere Rad/Reifenkombinationen, Veränderungen der Motorsteuerung usw.

Moderatoren: Moderatoren, globale Moderatoren

Forumsregeln
Bitte vor dem Erstellen eines Postings die geltenden Forenregeln beachten. Moderatoren und der Site-Admin werden in regelmäßigen Kontrollen für die Einhaltung der Regeln sorgen.

http://forum.group44.de/viewtopic.php?f=6&t=129087&p=1242111#p1242111

radiokabelbäume total verfrickelt, was ist was?

Beitragvon EarthNut » 18.10.2007, 20:29

hi, ich will in meinen 200 ein neues "radio" verbauen. ein originalteil bj. 06.

als ich die mittelkonsole draußen hatte , hatte ich schon keinen bock mehr.

1000 kabel sind angezapft, abgeschnitten oder sonst was.

ich hab einiges bilder gemacht, ich hoffe ihr könnt mir dabei helfen alles wieder in den originalzustand versetzen zu können.

als erstes hab ich unter dem lenkrad ein steuergerät baumeln, ich weiss aber nicht zu was das gehört. es lag da einfach nur zwischengeklemmt.
links vom steuergerät ist ein schwarz/ blaues kabel was mit dem roten verbunden ist. das eine ende (gelber stecker) liegt frei. das rote kabel geht zum + des zigarettenanzünders.

http://www.vagriders.de/sonstige_bilder/DSC01168.JPG
http://www.vagriders.de/sonstige_bilder/DSC01167.JPG

als nächstes hab ich den rest vom aktivboxenkabelbaum.
was sind das für kabel, was bedeutet welche farbe? die gehen direkt auf den roten stecker oder?

http://www.vagriders.de/sonstige_bilder/DSC01166.JPG

und zum schluss die spannungsversorgung des radios. da sind 2 weisse kabel die auch nicht angeschlossen waren, wo kommen die hin? die gehören zu den aktivboxen oder? hatten die radios damals kein zünsplusanschluss? ein pin ist da ja drin, aber es kommt kein kabel an.

hat jemand zufällig einen stromlaufplan der aktivboxen? da ich ein neues audiradio anschließen will muss ich auf mini iso umpinnen, daher muss ich die belegung wissen zu den farben.

bin für jede hilfe dankbar.

mfg jens
EarthNut
Testfahrer
Testfahrer
 
Registriert: 19.01.2007, 17:19
Wohnort: Minden

Beitragvon jürgen_sh44 » 18.10.2007, 21:20

Zündungsplus gibts original nicht,
nur den Summer.

Kann man aber als Steuersignal fürn Relais z.B. gut vom Heckscheibenheizungsschalter holen,
Kabelfarbe Gelb-Weiß

Damit auf ein Relais, und damit dann dem Radio Zündungsplus geben..
Fürs neue Radio sowieso am besten gleich noch 2x2,5mm² (+ -) gesichert von der Batterie neulegen,ab Werk ist die Verkabelung viel zu dünn.

#

Hast du nen Tempomat?
GR => Geschwindigkeitsregelanlage ?

#


Viel in Sachen Verkabelung findest du hier:
http://nhh666.interbgc.com/audi/isham/index-5.html

Viel Erfolg!
Net-tiquette-Link

Gruß
~Jürgen

4Zyl MKB:SH Keihin I - Vergaser 88PS
Schadstoffarm ab Werk + Schadstoffarm Euro1/E2 nachgerüstet ..
~Hupraum statt Hubraum~
http://www.postimage.org/image.php?v=aV177lNS
Sprit+Platzoptimiertes Ökomobil: 1x Mazda MX 5 RF 2017
Benutzeravatar
jürgen_sh44
Abteilungsleiter
 
Registriert: 06.11.2004, 00:01
Wohnort: Nähe LB / Ba.Wü. Süddeutschland

Beitragvon JUST FOR FUN » 19.10.2007, 01:43

ups,der letzte strank sind aber unfein aus....einfach komplett abgeknipst :shock:

muß bei mir auch ordnung machen :? .......am we bin ich da u. kannst bei mir div. sachen abgucken :wink:

gruß gerd
Benutzeravatar
JUST FOR FUN
Entwicklungsleiter
 
Registriert: 12.12.2004, 23:50
Wohnort: Minden-Nrw an der A2

Re: radiokabelbäume total verfrickelt, was ist was?

Beitragvon viermaal » 19.10.2007, 09:02

EarthNut hat geschrieben:hi, ich will in meinen 200 ein neues "radio" verbauen. ein originalteil bj. 06.

ada sind 2 weisse kabel die auch nicht angeschlossen waren, wo kommen die hin? die gehören zu den aktivboxen oder?

mfg jens

der wiese sind fur der ansluss am radio fur die remote, 1 ist fur der summer (schalter ab/tur offen+summer) die 2 ist fur die ant verst.
viermaal
 

Beitragvon EarthNut » 20.10.2007, 10:24

ich hab noch was gefunden.

hinter den kombiinstrument liegt eine lampe, die kabel sind blau umwickelt. anscheinend leuchtet diese durchgehend, bzw zumindest beim starten.

für was ist das?
EarthNut
Testfahrer
Testfahrer
 
Registriert: 19.01.2007, 17:19
Wohnort: Minden

Beitragvon viermaal » 20.10.2007, 11:17

EarthNut hat geschrieben:ich hab noch was gefunden.

hinter den kombiinstrument liegt eine lampe, die kabel sind blau umwickelt. anscheinend leuchtet diese durchgehend, bzw zumindest beim starten.

für was ist das?

das werde die lampe sein von airbag, dort du keine habst werd die immer leuchten :D
viermaal
 

Beitragvon EarthNut » 20.10.2007, 11:50

der wagen hat keinen airbag, warum hab ich dann die leuchte? wo kann ich erkennen ob der ab werk einen hatte? oder gab es die 89 noch nicht? ab wann konnte man die bestellen?
EarthNut
Testfahrer
Testfahrer
 
Registriert: 19.01.2007, 17:19
Wohnort: Minden

Beitragvon kpt.-Como » 20.10.2007, 11:55

Diese Lampe mit blau umwickelt ist die Leuchte für Motorkontrolle.
Wenn der Einsatz im KI (gelbe Leuchte mit Motorsymbol) schon oder noch vorhanden ist gehört dieses Leuchtmittel da eingesetzt!
Grüße
Klaus

KlimaKliniK*
Vielen lieben dank für das, über die langen Jahre, entgegengebrachte Vertrauen.
Besonderer Gruß an alle die ich zufrieden stellen konnte.
Benutzeravatar
kpt.-Como
Abteilungsleiter
 
Registriert: 10.11.2004, 14:33
Wohnort: BS

Beitragvon viermaal » 20.10.2007, 17:21

kpt.-Como hat geschrieben:Diese Lampe mit blau umwickelt ist die Leuchte für Motorkontrolle.
Wenn der Einsatz im KI (gelbe Leuchte mit Motorsymbol) schon oder noch vorhanden ist gehört dieses Leuchtmittel da eingesetzt!


leiter ist das nicht so, unter am foesseruim gibs dort doch die 3 anslussen fur das ausblinken von de compstorung, nur 1 von dies ist fur der anslus mit de airbag und dortfur ist die lampe, leiter nicht fur normales ausblinken :(
das aibag ist nimmer im serie gemacht, dortfur bekomte man das procon-ten....
viermaal
 


Zurück zu Upgrades und Veränderungen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste

cron