Die Suche ergab 2350 Treffer

von hinki
30.04.2013, 13:36
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Klimaanlagenbedienteil
Antworten: 7
Zugriffe: 764

Re: Klimaanlagenbedienteil

Aha....danke schon mal! Also werde ich das "neuere" Teil wieder ausbauen, zerlegen und das "neuere" Display auf das alte Bedienteil aufstecken. Mal sehen, was dann passiert. Vielleicht ist dann der Defekt am Taster "ECON" weg und alles geht wie vorher. Ansonsten muss ich wohl das passende Teil suche...
von hinki
29.04.2013, 13:21
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Klimaanlagenbedienteil
Antworten: 7
Zugriffe: 764

Klimaanlagenbedienteil

Tach Leute. am Samstag habe ich das fehlerhafte Bedienelement getauscht. Am defekten Teil ging die Schaltung "ECON" nicht mehr. Habe nun ein anderes Bedienteil eingebaut und angeschlossen. Nach dem Start blinkt die Außentemperaturkontrollleuchte. In der Fehlerdiagnose werden unter Diagnosekanal 1 fo...
von hinki
26.03.2013, 16:11
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Klimaanlagenbedienteil defekt?
Antworten: 3
Zugriffe: 509

Re: Klimaanlagenbedienteil defekt?

Danke. Ich schaltete immer abends auf "DEF" und 29°, damit morgens dann die von der Standheizung erwärmte Luft auf die Scheibendüsen strömt. Nach dem Start schaltete ich die Standheizung aus und das Klimabedienteil auf "ECON", damit dann auch die Füße warm kriegen. Und da war es auch schon deutlich ...
von hinki
26.03.2013, 08:09
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Klimaanlagenbedienteil defekt?
Antworten: 3
Zugriffe: 509

Klimaanlagenbedienteil defekt?

Guten Morgen. Obwohl es draußen noch gar nicht warm genug ist und die Standheizung immer noch zuverlässig jeden Morgen läuft, spinnt jetzt schon mal das Klimaanlagenbedienteil: Die Funktion "ECON" lässt sich nicht mehr aktivieren. Alles andere funzt. Lässt sich da noch was machen? Ansonsten: Klimaan...
von hinki
20.03.2013, 08:25
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Kalt- und Nassstartprobleme NF
Antworten: 4
Zugriffe: 590

Re: Kalt- und Nassstartprobleme NF

Erledigt!
Es waren "mal wieder" Verteilerkappe und Rotor, obwohl die ausgebauten Teiel noch gut aussehen..... Egal, alle zwei Jahre sind wohl die beiden Verschleißteile fällig.
Beim Teielteufel für rund 25 € von BERU. Da soll man nicht meckern.
Gruß
Werner
von hinki
18.03.2013, 08:22
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Kalt- und Nassstartprobleme NF
Antworten: 4
Zugriffe: 590

Kalt- und Nassstartprobleme NF

Moin Leute! Letzte Woche noch gelobt....als hätte ich es geahnt, aber eigentlich waren die "Probleme" schon länger bekannt... Fehlerbeschreibung: Auto stand seit Samstagmittag unbewegt im Freien im Hof zuerst im Schnee und dann im Regen. Die Standheizung war auch nicht vorprogrammiert. Dann heute Mo...
von hinki
15.03.2013, 08:30
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: motorumbau von nf auf ng
Antworten: 13
Zugriffe: 979

Re: motorumbau von nf auf ng

Bau doch einfach einen NF-Block ein. Wird doch sicher wieder mal Zeit zum "Wechsel" ;-)
von hinki
07.03.2013, 18:04
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Bowdenzug Türöffner eoe.... und jetzt?
Antworten: 7
Zugriffe: 920

Re: Bowdenzug Türöffner eoe.... und jetzt?

Reparatur gelungen!
Habe den alten Bowdenzug nochmal etwas gerichtet, so musste ich den am Schloss nicht ausbauen. Das Neue Griffteil passte und jetzt schließt wieder alles einwandfrei. Gut zu wissen, dass ich einen Bowdenzug in Reserve habe....für alle Fälle :-)
Danke und Gruß
Werner
von hinki
06.03.2013, 08:26
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Bowdenzug Türöffner eoe.... und jetzt?
Antworten: 7
Zugriffe: 920

Re: Bowdenzug Türöffner eoe.... und jetzt?

Moinsen! Habe gestern mal meinen "Fundus" durchstöbert und was habe ich gefunden? Einen NEUEN Bowdenzug mit der Nummer: 443 837 081 A Ich glaube, der passt! Oder??? Habe den schon mal vorsorglich mit Maschinenöl geflutet....flutscht dann besser :-) Das Ende am Schloss wird ja irgendwo angeschraubt.....
von hinki
04.03.2013, 12:32
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Bowdenzug Türöffner eoe.... und jetzt?
Antworten: 7
Zugriffe: 920

Bowdenzug Türöffner eoe.... und jetzt?

Moin Leute, heute musste ich bei minus 7 Grad die Türverkleidung ausbauen, weil die Fahrertür nicht mehr geschlossen hat. Ursache ist der gebrochene "Gegenhalter" am Türöffnungshebel innen, also dort, wo der Bowdenzug sich abstützt. Der Zug selbst ist auch verbogen. Kann man dieses "Innenteil" austa...
von hinki
14.01.2013, 14:47
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Welche funktion hat das Rückschlagventil im Tank?
Antworten: 8
Zugriffe: 1566

Re: Welche funktion hat das Rückschlagventil im Tank?

dieses Rückschlagventil soll verhinern, dass der Tank leer läuft, wenn die Rücklaufleitung mal brechen sollte. Sonst gibt es keinen plausiblen Grund. Kann mal also "riskierern" meine ich. Selbst habe ich allerdings die Spritversorgung der StH über Tankentnehmer (Röhrchen von oben in den Tank) gebaut...
von hinki
07.01.2013, 08:12
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Kaltlaufprobleme Fehlersuche Anfang?
Antworten: 9
Zugriffe: 1004

Re: Kaltlaufprobleme Fehlersuche Anfang?

Kaltstart unauffällig :D also doch wieder mal nur die Kabel. Sollte wohl doch den Marderschutz wieder in Betrieb nehmen.... Hatte allerdings auch die Stecker von Multifuzzy, Temperaturgeber, Drucksteller, LLRV, Hallgeber usw. abgezogen und mit Kontaktspray behandelt. Die Zündkabel waren ja durch die...
von hinki
06.01.2013, 19:36
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Kaltlaufprobleme Fehlersuche Anfang?
Antworten: 9
Zugriffe: 1004

Re: Kaltlaufprobleme Fehlersuche Anfang?

Heute zündkabel erneuert und bisher alles gut. Morgen mal kaltstart abwarten.
Gruß Werner
von hinki
02.01.2013, 08:10
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Kaltlaufprobleme Fehlersuche Anfang?
Antworten: 9
Zugriffe: 1004

Kaltlaufprobleme Fehlersuche Anfang?

Prost Neujahr Gemeinde! Das Teufelchen mochte ja noch nie dieses nasskalte Wetter. Ich ja eigentlich auch nicht. Ein paar Aussetzer und etwas unrunder Leerlauf war ich schon gewohnt. Trotzdem sprang der Motor bisher immer sofort an und es dauerte nicht lange bis zum runden Leerlauf. Der damals noch ...
von hinki
01.12.2011, 12:27
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Spezialfrage B5W Brennluftgebläse Einstellung
Antworten: 2
Zugriffe: 383

Re: Spezialfrage B5W Brennluftgebläse Einstellung

Hallo Wolfgang, danke für die schnelle Antwort! Ja, dann ist es wohl ein Brennluftgebläse für die Webasto-Standheizung, denn die Eberspächer B5W hat keine Einstellmöglichkeit. Um so besser. So kann ich da auch noch rumfummeln und möglichst viel falsch machen ;-) Im Ernst. Ich werde einfach die "Grun...
von hinki
30.11.2011, 23:00
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Spezialfrage B5W Brennluftgebläse Einstellung
Antworten: 2
Zugriffe: 383

Spezialfrage B5W Brennluftgebläse Einstellung

Hallo Standheizungsexperten! Habe jetzt ein Austausch-Brennluftgebläse erworben und habe es vor dem Einbau mal laufen lassen. Es funktioniet. Dabei ist mir dann so eine Verstellmöglichkeit aufgefallen. Da sitzt so ein Kunststoffteil im Ansaugkanal, wleches man von Außen mit dem Schraubendreher verst...
von hinki
28.11.2011, 16:15
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Winter kommt...Standheizung zickt...alle Jahre wieder
Antworten: 2
Zugriffe: 348

Re: Winter kommt...Standheizung zickt...alle Jahre wieder

Heute lief sie wieder störungsfrei (bis auf das laute Brennluftgebläse).... :shock: Hatte ja am Samstag mal den Flammwächter gesäubert...vielleicht war es das schon. Wer weiß... Hauptsache die heizt wieder. Man gewöhnt sich schnell an den Luxus. ;) Danke und Gruß Werner PS: Ersatzbrennluftgebläse is...
von hinki
26.11.2011, 17:17
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Winter kommt...Standheizung zickt...alle Jahre wieder
Antworten: 2
Zugriffe: 348

Winter kommt...Standheizung zickt...alle Jahre wieder

Tach, wie jedes Jahr am Winteranfang, wenn man sich gerade wieder an den Luxus der Standheizung gewöhnt (wochenlang jeden Tag genutzt) hat zickt die plötzlich wieder...... Sie springt an, läuft zwar geräuchvoll, weil das Gebläse wohl Vibrationen hat (das hat die aber auch chon seit Wochen), aber sie...
von hinki
19.10.2011, 07:10
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: AAR-Steuergerät im NF VFL; was bringt das?
Antworten: 25
Zugriffe: 7238

AAR-Steuergerät im NF VFL; was bringt das?

Moin Leute,
habe günstig ein AAR-Motorsteuergerät erworben und möchte wissen, ob es sich lohnt dieses in den NF einzubauen und was sich dadurch ändert.
Danke und Gruß
Werner
von hinki
07.09.2011, 10:42
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Kondenswasser im Gebläsekasten
Antworten: 7
Zugriffe: 408

Re: Kondenswasser im Gebläsekasten

Moin,
da guggt bei meinem Auto (NF quattro VFL) nichts nach unten raus. Oder sit das woanders? Muss ich mal suchen.
Danke und Gruß
Werner
von hinki
05.09.2011, 23:21
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Kondenswasser im Gebläsekasten
Antworten: 7
Zugriffe: 408

Re: Kondenswasser im Gebläsekasten

Schnabelventil? ist das das Ende der Entwässerung aus dem Klimakasten unterhalb des Wasserkastens? Kommt man da dran? Konnte es nicht sehen und nicht ertasten. Werde mal von oben probieren wie Christian schrieb. Morgen habe ich keine Zeit, mache ich dann Donnerstag.
Danke schon mal!
Gruß
Werner
von hinki
05.09.2011, 20:47
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Kondenswasser im Gebläsekasten
Antworten: 7
Zugriffe: 408

Kondenswasser im Gebläsekasten

Nabend. In den Fahrerfußraum tropft ab und zu unter Volllast der Klimaanlage Kondenswasser. Man hört auch Geräusche vom Lüfter, so als ob der schon Wasserkontakt hätte. Außerdem kommen auch ganz selten sogar ein paar Wasserspritzer aus den Lüftungsdüsen. Den Wasserablauf im Wasserkasten unter dem Tr...
von hinki
31.08.2011, 18:17
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Kaltstartruckeln, wie kommts?
Antworten: 3
Zugriffe: 319

Re: Kaltstartruckeln, wie kommts?

Warmlaufregler? KE3-Jetronik?

Noch Ideen?

Danke.

Gruß Werner
von hinki
30.08.2011, 21:34
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Kaltstartruckeln, wie kommts?
Antworten: 3
Zugriffe: 319

Kaltstartruckeln, wie kommts?

Nabend Leute, der NF2 meines Sohnes läuft im Kaltstart sehr unrund. Nur im Kaltstart. Kaltstartventil spritzt allerdings. Wie grenzt man den Fehler ein? Welche und wo sind die entsprechenden Sensoren, Geber, Stellglieder usw.? Der Temperaturgeber am Kühlwasserstutzen oben wurde bereits getauscht. Da...
von hinki
30.08.2011, 07:06
Forum: Treffen
Thema: Spätsommertreffen Stadecken-Elsheim – 10.-11. Sept. 2011
Antworten: 42
Zugriffe: 9109

Re: Spätsommertreffen Stadecken-Elsheim – 10.-11. Sept. 2011

Tach Teilnehmer. > So, jetzt ist es sicher: > Felix und Werner Hinkelmann werden zumindest Samstag erscheinen und auch > wieder Fleischtaxi spielen. > Bestellungen können ab jetzt wieder an mich gerichtet werden (PN, Mail). > Bitte aber wieder rechtzeitig bestellen!!! Und wie immer auch gleich nach ...
von hinki
29.08.2011, 13:35
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Klima und Lüftung mal wieder
Antworten: 2
Zugriffe: 308

Re: Klima und Lüftung mal wieder

Danke!
Ja, das habe ich befürchtet... ;-) ...das Bodenturnen...
Vielleicht ist wirklich nur ein Schlauch lose. Vorher hatte es ja funtkioniert und an dem Federtausch kann es doch nicht liegen. Oder ist die neue Feder vielleicht zu stark?
Danke und Gruß
Werner
von hinki
23.08.2011, 21:33
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Fehler NF2 trotz neuer Lambdasonde
Antworten: 2
Zugriffe: 286

Re: Fehler NF2 trotz neuer Lambdasonde

danke schon mal, aber kann es nicht einfach auch ein undichte stelle im auspuff vor dem kat sein?
Werner
von hinki
23.08.2011, 20:55
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Fehler NF2 trotz neuer Lambdasonde
Antworten: 2
Zugriffe: 286

Fehler NF2 trotz neuer Lambdasonde

Nabend, der Silberling (NF Nachface meines Sohnes) zeigt einen seltsamen Fehler: Mit angeschlossener Lambdasonde nimmt er nach einiger Zeit zwischen 1000 und 3000 kein Gas an, bzw. der Schub setzt sprunghaft ein. Ohne Lambda läuft er normal. Die Sonde ist neu. Was nun? Danke schon mal und Grüße auch...
von hinki
23.08.2011, 18:34
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Klima und Lüftung mal wieder
Antworten: 2
Zugriffe: 308

Klima und Lüftung mal wieder

Tach Leute. nachdem ich die Klappenfeder beifahrerseitig erneuert habe kommt bei Stellung "DEF" wieder die Luft aus den Scheibenausströmern, so wie es sei soll. Allerdings stimmt jetzt was nicht bei Stellung "AUTO". Vorher kam in dieser Stellung ein ziemlich starker Luftstrom au den Zusatzluftdüsen ...