Die Suche ergab 1774 Treffer

von Olaf Henkel
07.07.2018, 19:00
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Audi 200 20v ruckelt bis 3000rpm
Antworten: 9
Zugriffe: 2760

Re: Audi 200 20v ruckelt bis 3000rpm

Prima, danke für die Lösung, das hilft auch vielleicht anderen!

MfG Olaf
von Olaf Henkel
13.06.2018, 00:30
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Audi 200 20v ruckelt bis 3000rpm
Antworten: 9
Zugriffe: 2760

Re: Audi 200 20v ruckelt bis 3000rpm

Hi,

dann eher der Leerlaufregler, der kann auch hängen...

MfG Olaf
von Olaf Henkel
04.06.2018, 22:48
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Fensterheber Fahrertür Problem
Antworten: 11
Zugriffe: 2086

Re: Fensterheber Fahrertür Problem

Das würde mich natürlich interessieren... : )

MfG Olaf
von Olaf Henkel
04.06.2018, 22:10
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Fensterheber Fahrertür Problem
Antworten: 11
Zugriffe: 2086

Re: Fensterheber Fahrertür Problem

Hi,

danke für die Tipps! Ich werde am WE mal nachsehen.

MfG Olaf
von Olaf Henkel
03.06.2018, 23:13
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Fensterheber Fahrertür Problem
Antworten: 11
Zugriffe: 2086

Re: Fensterheber Fahrertür Problem

Hi,

ok, ich werde mal schauen. Muss der Fensterheber bzw die Mechanik dazu raus?

MfG Olaf
von Olaf Henkel
03.06.2018, 22:50
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Fensterheber Fahrertür Problem
Antworten: 11
Zugriffe: 2086

Re: Fensterheber Fahrertür Problem

Hey Thomas,

ja das stimmt. Bin nicht viel aktiv. Aber lese noch viel mit. ; )

Welchen Endpunkt meinst Du genau?

MfG Olaf
von Olaf Henkel
03.06.2018, 22:15
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Fensterheber Fahrertür Problem
Antworten: 11
Zugriffe: 2086

Fensterheber Fahrertür Problem

Hallo zusammen, der Fensterheber an der Fahrertür macht leider Probleme. Runter ging es noch, aber hoch nicht mehr. Motor dreht aber noch. Das Fenster hält jetzt auch nicht mehr, sondern rutscht weiter runter, wenn ich es nicht blockiere. An welcher Stelle muss ich da nachschauen? Ich weiß leider ni...
von Olaf Henkel
19.03.2018, 00:32
Forum: Upgrades und Veränderungen
Thema: 7A Schaltplan
Antworten: 2
Zugriffe: 1530

Re: 7A Schaltplan

Vielen Dank, Karl!
von Olaf Henkel
18.03.2018, 22:54
Forum: Upgrades und Veränderungen
Thema: 7A Schaltplan
Antworten: 2
Zugriffe: 1530

7A Schaltplan

HI zusammen,

suche einen Schaltplan / Stromlaufplan vom 7A. Kann mir da Jemand weiterhelfen?

MfG Olaf
von Olaf Henkel
11.03.2018, 18:49
Forum: Der Audi 100/A6 Typ C4 ab MJ91
Thema: ABE AGA gesucht
Antworten: 3
Zugriffe: 1789

Re: ABE AGA gesucht

Hi,

dann könntest Du bei Fox eine käuflich erwerben. Die haben eine Anlage im Angebot.

MfG Olaf
von Olaf Henkel
10.03.2018, 19:30
Forum: Der Audi 100/A6 Typ C4 ab MJ91
Thema: ABE AGA gesucht
Antworten: 3
Zugriffe: 1789

Re: ABE AGA gesucht

Hi,

was ist denn da verbaut? Ne Edelstahlanlage? 2x60? 1x 76?

MfG Olaf
von Olaf Henkel
26.08.2017, 21:39
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Empfehlung für Sprühkleber
Antworten: 4
Zugriffe: 1270

Re: Empfehlung für Sprühkleber

Hi,

danke für die Rückmeldung!

Na dann teste ich das mal. Laut Amazon ist der Würth Sprühkleber bis 110 grad fest. Meinst Du den?

Wenns nicht hält, kann ich ja noch was anderes machen...

MfG Olaf
von Olaf Henkel
26.08.2017, 16:34
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Empfehlung für Sprühkleber
Antworten: 4
Zugriffe: 1270

Empfehlung für Sprühkleber

Hi zusammen,

mir ist bewusst, daß Sprühkleber für den sich lösenden Dachhimmel nicht funktioniert. Bei mir geht es lediglich um das Schiebedach, und zwar nur das kleine Teil zum Aufstellen des Daches.

Hat jemand eine Empfehlung für einen Sprühkleber oder sogar was anderes?

MfG Olaf
von Olaf Henkel
22.08.2017, 23:15
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Kombiinstrument, Übersicht der verbauten Birnchen
Antworten: 6
Zugriffe: 1686

Re: Kombiinstrument, Übersicht der verbauten Birnchen

Hi,

ja habe ich hier "abgestaubt" ; )

Bin quasi nur für Dich eingesprungen. ; )

MfG Olaf
von Olaf Henkel
25.06.2017, 16:21
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Stecker für Rückfahrtscheinwerfer
Antworten: 0
Zugriffe: 1334

Stecker für Rückfahrtscheinwerfer

Hi zusammen, bin verzweifelt auf der Suche nach dem Stecker, der am Getriebe beifahrerseitig sitzt, und zwar für den Rückfahrtscheinwerfer. Hat jemand ein Bild davon, bzw die Kabelfarben? Ist ein zweipoliger Stecker. Auto ist ein 200 20V 3B. Ist zwar ein DSY Getriebe verbaut, aber ich denke die Posi...
von Olaf Henkel
11.06.2017, 11:55
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Schiebedach Problem
Antworten: 14
Zugriffe: 3465

Re: Schiebedach Problem

Hi,
an sowas denke ich auch. Gibt es eine Möglichkeit das einzustellen?

MfG Olaf
von Olaf Henkel
10.06.2017, 23:56
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Schiebedach Problem
Antworten: 14
Zugriffe: 3465

Re: Schiebedach Problem

Hi,

es scheint als wenn der Motor auf "Befehl" stehen bleibt. Ohne Verklemmen oder sowas.

MfG Olaf
von Olaf Henkel
10.06.2017, 19:17
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Schiebedach Problem
Antworten: 14
Zugriffe: 3465

Re: Schiebedach Problem

Sieht gut aus. Läuft auch schön parallel.

MfG Olaf
von Olaf Henkel
10.06.2017, 18:45
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Schiebedach Problem
Antworten: 14
Zugriffe: 3465

Schiebedach Problem

Hi,

Das Schiebedach lässt sich problemlos aufstellen. Aber wenn man es nach hinten fahren lässt dann hört es nach 6 bis 7 cm auf und es geht nichts mehr. Danach kann man es noch manuell zukurbeln und das Spiel geht von vorne los.

Jemand ne Idee woran das liegen kann?

MfG Olaf
von Olaf Henkel
28.05.2017, 23:36
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: 220V mit Startproblemen und imensen Verbrauch.
Antworten: 29
Zugriffe: 5918

Re: 220V mit Startproblemen und imensen Verbrauch.

Hi,

würde bedeuten, dass der hohe Verbrauch das Problem ist, und zu viel Sprit zur Verbrennung zugeführt wird.

Warum muss man klären.

MfG Olaf
von Olaf Henkel
28.05.2017, 18:27
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: 220V mit Startproblemen und imensen Verbrauch.
Antworten: 29
Zugriffe: 5918

Re: 220V mit Startproblemen und imensen Verbrauch.

Hi,

na wenn er die Garage blau macht und kein Öl fehlt, dann kann es nur Sprit im Öl sein. Gar nicht gut.

MfG Olaf
von Olaf Henkel
25.04.2017, 21:34
Forum: Upgrades und Veränderungen
Thema: Leistungssteigerung 220V 370/420PS gmg Erfahrungen?
Antworten: 10
Zugriffe: 3373

Re: Leistungssteigerung 220V 370/420PS gmg Erfahrungen?

Hi,

Erfahrung nein, aber da müsste man ja schon mal mehr Details wissen. Für mich ist das Drehmoment recht niedrig für die Leistung. Aber das ist ja auch Abstimmungssache.

MfG Olaf
von Olaf Henkel
25.01.2017, 21:20
Forum: Upgrades und Veränderungen
Thema: Fox Edelstahl Auspuff im 20v Turbo?
Antworten: 10
Zugriffe: 3038

Re: Fox Edelstahl Auspuff im 20v Turbo?

Hi,

also ich kann nicht so viel schlechtes zu der Fox Anlage berichten.

Sound war super, Verarbeitung gut, und Passform muss man schon ein wenig zurechtfummeln, aber wenn sie mal sitzt, dann schlägt sie auch nicht an.

MfG Olaf
von Olaf Henkel
25.09.2016, 23:32
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Deckel für Ausgleichsbehälter mit hohem Öffnungsdruck
Antworten: 0
Zugriffe: 1426

Deckel für Ausgleichsbehälter mit hohem Öffnungsdruck

Hallo zusammen,

kennt hier jemand eine Bezugsquelle für einen Deckel mit hohem Öffnungsdruck für den Wasserausgleichsbehälter?

MfG Olaf
von Olaf Henkel
14.08.2016, 13:29
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Audi 200 20v
Antworten: 7
Zugriffe: 1732

Re: Audi 200 20v

krisi hat geschrieben:Vielen dank für die tips jungs ,war tatsächlich der schlauch zum LLK weg ,habe vor ne woche neue zusatzwasserkühler eingebaut und die schelle nicht richtig fest gezogen,leibe Gruss Krisi.

8)
von Olaf Henkel
09.08.2016, 21:44
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Audi 200 20v
Antworten: 7
Zugriffe: 1732

Re: Audi 200 20v

Hi,

ich denke auch, da ist ein Schlauch abgeflogen. Gerne am LLK. Wen er nach dem Starten immer wieder ausgeht, dann liegt das am LMM. Steck den mal ab, dann bleibt er an. Aber bitte so nicht weit fahren...

MfG Olaf
von Olaf Henkel
25.07.2016, 02:39
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: 220V mit Startproblemen und imensen Verbrauch.
Antworten: 29
Zugriffe: 5918

Re: 220V mit Startproblemen und imensen Verbrauch.

Hi, das können mehrere Dinge gleichzeitig sein. Das Anspringen nach mehreren Startversuchen kenne ich von einem defekten Rückschlagventil der Benzinpumpe. Sitzt auf der Pumpe selbst im Tank. Das Ausgehen könnte vom POPOFF kommen. Passiert es beim Kuppeln? Der weiße 2 Polige Stecker hinten am Kopf is...