Die Suche ergab 56 Treffer

von Gitzmo
20.06.2020, 20:05
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Mal wieder so ein Ladedruckthema am MC2
Antworten: 42
Zugriffe: 3591

Re: Mal wieder so ein Ladedruckthema am MC2

Hallo nochmal, habe heute eigentlich zu Testzwecken die alten Zündkerzen eingebaut. Ladedruck voll da. Leistungsentfaltung sogar harmonischer. Somit komme ich zum Schluss, dass es wohl bei mir das Thermostat war, da ich ja beides zur gleichen Zeit getauscht habe. Sprich die Zündkerzen mit Drei Elekt...
von Gitzmo
20.06.2020, 20:00
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Leerlaufregelventil wird nicht angesteuert?! Gelöst
Antworten: 17
Zugriffe: 3897

Re: Leerlaufregelventil wird nicht angesteuert?! Gelöst

Hatte ich auch mit so einem Chinateil, allerdings plötzliches Drehzahlsägen bis 1200 upm.
Habe einen gebrauchten drin, deutlich besser.
Also lieber Original.

Gesendet von meinem Pixel 3 mit Tapatalk
von Gitzmo
06.06.2020, 22:00
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Tacho zeigt nichts an.
Antworten: 14
Zugriffe: 1697

Re: Tacho zeigt nichts an.

OK, cool. Viel Erfolg.
Gruß Timo

Gesendet von meinem Pixel 3 mit Tapatalk
von Gitzmo
05.06.2020, 18:29
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Tacho zeigt nichts an.
Antworten: 14
Zugriffe: 1697

Re: Tacho zeigt nichts an.

Nur Interesse halber, wer repariert so was?
Spezialfirma?

Gesendet von meinem Pixel 3 mit Tapatalk
von Gitzmo
05.06.2020, 18:24
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Mal wieder so ein Ladedruckthema am MC2
Antworten: 42
Zugriffe: 3591

Re: Mal wieder so ein Ladedruckthema am MC2

Hallo Elch, Luftfilter und Benzinfilter sind auch schon neu. Nachdem der 100er jetzt 2Tage stand, weil der Thermostat den ich bei Audi geholt habe beim Kochtopf Heißmachtest nicht funktioniert hat, ich auf einen anderen Thermostat warten musste, habe ich gleich Zündkerzen besorgt. Habe ihn vorhin fe...
von Gitzmo
04.06.2020, 02:49
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Mal wieder so ein Ladedruckthema am MC2
Antworten: 42
Zugriffe: 3591

Re: Mal wieder so ein Ladedruckthema am MC2

OK danke, muss halt Mal alles überprüfen.
Hat ja auch nix gebracht.
Probier jetzt als nächstes die Zündkerzen.
Gruß

Gesendet von meinem Pixel 3 mit Tapatalk
von Gitzmo
31.05.2020, 17:55
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Mal wieder so ein Ladedruckthema am MC2
Antworten: 42
Zugriffe: 3591

Re: Mal wieder so ein Ladedruckthema am MC2

Moin, Nichtsdestotrotz halte ich die hier gezeigte Kerze ehr ungeeignet für den MC. Generell empfiehlt sich für Turbomotoren eine Kerze mit nur einer Elektrode und möglichst kurzen Abstand. Da dir sonst der Ladedruck den Funken ausbläst. Ich selber fahre die Bosch WR6DP, die wird allerdings nicht m...
von Gitzmo
31.05.2020, 17:52
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Mal wieder so ein Ladedruckthema am MC2
Antworten: 42
Zugriffe: 3591

Re: Mal wieder so ein Ladedruckthema am MC2

[quote="Poldy"]Moin, Nichtsdestotrotz halte ich die hier gezeigte Kerze ehr ungeeignet für den MC. Generell empfiehlt sich für Turbomotoren eine Kerze mit nur einer Elektrode und möglichst kurzen Abstand. Da dir sonst der Ladedruck den Funken ausbläst. Ich selber fahre die Bosch WR6DP, die wird alle...
von Gitzmo
31.05.2020, 17:48
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Mal wieder so ein Ladedruckthema am MC2
Antworten: 42
Zugriffe: 3591

Re: Mal wieder so ein Ladedruckthema am MC2

Immernoch kein Fehler im Speicher.

Gesendet von meinem Pixel 3 mit Tapatalk
von Gitzmo
31.05.2020, 17:47
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Mal wieder so ein Ladedruckthema am MC2
Antworten: 42
Zugriffe: 3591

Re: Mal wieder so ein Ladedruckthema am MC2

Bin auf der Selbstdoku auf das korrekte Einstellen des Zündverteilers gestoßen.
Da steht drin dass man den über die Diagnose-lampe feineinstellen kann.
Korrekt ist der wohl eingestellt, wenn die Lampe nicht mehr blinkt. Laut Anleitung.

Gesendet von meinem Pixel 3 mit Tapatalk
von Gitzmo
30.05.2020, 20:24
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Mal wieder so ein Ladedruckthema am MC2
Antworten: 42
Zugriffe: 3591

Re: Mal wieder so ein Ladedruckthema am MC2

Hi, hab Mal die Zündkerzen angeschaut,
Sieht sehr mager aus. Hängt das mit der Zylinderkopfdichtung zusammen? Oder deutet das auf etwas anderes hin?
von Gitzmo
29.05.2020, 21:05
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Mal wieder so ein Ladedruckthema am MC2
Antworten: 42
Zugriffe: 3591

Re: Mal wieder so ein Ladedruckthema am MC2

So in letzer Zeit hatte ich weniger Zeit um nach dem MC zu schauen, habe trotzdem einiges gemacht. 1. Multifuzzi von Behr verbaut, keine Änderung. Auch das ausstecken des Sensors hat nur bedingt funktioniert. Es hängt definitiv nicht an dem Wert 90 Grad Wassertemperatur, eher eben an dem Wärmestau i...
von Gitzmo
11.05.2020, 00:49
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Mal wieder so ein Ladedruckthema am MC2
Antworten: 42
Zugriffe: 3591

Re: Mal wieder so ein Ladedruckthema am MC2

Wie Poldi geschrieben hat kann die Verdrahtung der Heißwarnung weggelassen werden, desshalb habe ich Sie getrennt und mir das Gegenmessen geschenkt, zumal ich ja eh einen neuen Multifuzzi bestellt habe.
Aber ist ja auch egal.

Gesendet von meinem Pixel 3 mit Tapatalk
von Gitzmo
10.05.2020, 23:57
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Mal wieder so ein Ladedruckthema am MC2
Antworten: 42
Zugriffe: 3591

Re: Mal wieder so ein Ladedruckthema am MC2

Hallo das ist doch die Verbindung zwischen Multifuzzi und Steuergerät zu Testzwecken. Die Übertemperatur würde man ja trotzdem sehen. Wie gesagt ein neues ist bestellt. Hast du auch noch was konstruktives? Im nachhinein so Sprüche raushauen ist ja toll, aber nicht jeder fährt seit Ewigkeiten einen M...
von Gitzmo
10.05.2020, 23:29
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Mal wieder so ein Ladedruckthema am MC2
Antworten: 42
Zugriffe: 3591

Re: Mal wieder so ein Ladedruckthema am MC2

Du hast bestimmt die oberen Beiträge nicht gelesen. Das zu Heiß signal habe ich aus Testzwecken getrennt, um zu sehen ob das die Ursache ist. Von gleich kann garnicht die Rede sein.

Gesendet von meinem Pixel 3 mit Tapatalk
von Gitzmo
10.05.2020, 22:49
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Mal wieder so ein Ladedruckthema am MC2
Antworten: 42
Zugriffe: 3591

Re: Mal wieder so ein Ladedruckthema am MC2

Habe den Multifuzzi nicht durchgemessen, da ich heute am Steuergerät den Pin 14 ( Kühlmittel zu Heiss) deaktiviert habe. Also kann dieses Signal zu Heiß garnicht mehr geschaltet werden. Darum wundert es mich ja mit den 90 Grad. Zufall glaube ich nicht, da das bei einer längeren Fahrt oft vorkommt. M...
von Gitzmo
10.05.2020, 22:27
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Mal wieder so ein Ladedruckthema am MC2
Antworten: 42
Zugriffe: 3591

Re: Mal wieder so ein Ladedruckthema am MC2

Kerzen neu. Zündanlage? Gute Frage.
Muss ja etwas sein, daß den Ladedruck beeinflusst. Zündkabel prüfen über Wiederstandsmessung? Wie viel Ohm müssen die haben?

Gesendet von meinem Pixel 3 mit Tapatalk
von Gitzmo
10.05.2020, 19:19
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Mal wieder so ein Ladedruckthema am MC2
Antworten: 42
Zugriffe: 3591

Re: Mal wieder so ein Ladedruckthema am MC2

Ladeluftsensor ist mittlerweile ein 500Ohm Wiederstand. Kopfsensoren neu, da sie im Fehlerspeicher waren. War aber auch ein anderes Symptom. Da wurde die Zündung zurück genommen, Ladedruck hat er trotzdem gemacht. Aber auf die Gefahr, daß ich mich wiederhole: Weiß jemand ob das so ist, daß der Laded...
von Gitzmo
10.05.2020, 17:15
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Mal wieder so ein Ladedruckthema am MC2
Antworten: 42
Zugriffe: 3591

Re: Mal wieder so ein Ladedruckthema am MC2

Also jetzt kann ich definitiv den Volllastschalter ausschließen. Hatte nach dem Nachlöten Kontaktprobleme an den Kontaktpins der Svhaltmechanik. Hatte nachgemessen als er ja nur noch 1,2 Bar machte und habe die Kontaktprobleme gelöst. Trotzdem gleiches Verhalten, wie vor der nachlötaktion. Solange d...
von Gitzmo
10.05.2020, 14:45
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Mal wieder so ein Ladedruckthema am MC2
Antworten: 42
Zugriffe: 3591

Re: Mal wieder so ein Ladedruckthema am MC2

Habe den Drosselklappeschalter aufgemacht und alles Mal nachgelötet. Auf der Volllastseite sieht es so aus als sind die Lötpunkte mit dem roten Kreis zusammengelötet.
Muss das so sein? Seitdem komme ich nur noch auf 1,2 Bar.
Wiederstandsmessung ist OK.
von Gitzmo
10.05.2020, 00:33
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Mal wieder so ein Ladedruckthema am MC2
Antworten: 42
Zugriffe: 3591

Re: Mal wieder so ein Ladedruckthema am MC2

OK cool, danke für die Erklärung plus Graphik.
Dann werde ich morgen Mal den Pin am Steuergerät auspinnen und mich auf den Drossalklappenschalter stürzen.

Gesendet von meinem Pixel 3 mit Tapatalk
von Gitzmo
09.05.2020, 22:52
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Mal wieder so ein Ladedruckthema am MC2
Antworten: 42
Zugriffe: 3591

Re: Mal wieder so ein Ladedruckthema am MC2

Ab wann habt ihr denn, den vollen Ladedruck.
Könnt ihr das bestätigen, mit den 90 Grad?

Gesendet von meinem Pixel 3 mit Tapatalk
von Gitzmo
09.05.2020, 22:50
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Mal wieder so ein Ladedruckthema am MC2
Antworten: 42
Zugriffe: 3591

Re: Mal wieder so ein Ladedruckthema am MC2

Nein keine Verbindung, war ja schon mit dem Serienchip so. Außerdem ändert sich ja bei dem 500Ohm Wiederstand nix, nur weil die Wassertemperatur dann auf 90 Grad ist. Wie gesagt es ist ja absolut reproduzierbar, ab 90 Grad Kühlwassertemperatur in der KI ist der volle Ladedruck da. Gesendet von meine...
von Gitzmo
09.05.2020, 22:19
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Mal wieder so ein Ladedruckthema am MC2
Antworten: 42
Zugriffe: 3591

Re: Mal wieder so ein Ladedruckthema am MC2

Ja, hatte eine Zeitlang den Ansaugluft Temperatur sensor drin. Ist aber seit ich einen 500 Ohm Wiederstand eingelötet habe nix mehr drin.

Gesendet von meinem Pixel 3 mit Tapatalk
von Gitzmo
09.05.2020, 20:02
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Mal wieder so ein Ladedruckthema am MC2
Antworten: 42
Zugriffe: 3591

Re: Mal wieder so ein Ladedruckthema am MC2

Dachte ich mir. Das erklärt aber nicht, Warum der volle Ladedruck erst erreicht wird, wenn im KI 90 Grad angezeigt wird. Ich liege ja immer unter 90 Grad oder fehlt dann das An-Signal? Kommt dieses quasi ab 90 Grad Wassertemperatur der KI? Ich verstehe es nicht. Kommt mir unlogisch vor. Habe ja die ...
von Gitzmo
08.05.2020, 23:36
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Mal wieder so ein Ladedruckthema am MC2
Antworten: 42
Zugriffe: 3591

Re: Mal wieder so ein Ladedruckthema am MC2

Gut OK. Konnte das vorhin nochmal reproduzieren. Bin ca. 15 Minuten gefahren, immer knapp um 70 Grad. Dann habe ich den Multifuzzi abgezogen und nach 5 Minuten Standzeit wieder angesteckt. Danach liecht unter 90 Grad. Habe dann im Stand den Motor laufen lassen bis kurz vor 100 Grad der Lüfter anspra...
von Gitzmo
08.05.2020, 20:40
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Mal wieder so ein Ladedruckthema am MC2
Antworten: 42
Zugriffe: 3591

Re: Mal wieder so ein Ladedruckthema am MC2

Drosselklappeschalter habe ich die Wiederstandsmessung gemacht.

Gesendet von meinem Pixel 3 mit Tapatalk
von Gitzmo
08.05.2020, 20:20
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: MC ärgert mich
Antworten: 5
Zugriffe: 798

Re: MC ärgert mich

Hm, kontrollier Mal die Einspritzventile, Nicht daß die total zu sind oder undicht, das quasi der Motor abgesoffen ist. Bei der Selbstdoku gibt es eine Anleitung. Kannst auch Mal einen Drucktest machen. Oder wenn er kalt ist mit Bremsenreiniger die Drucksschläuche einsprühen, wenn er hochdreht bist ...