Die Suche ergab 13 Treffer

von V2Monster
23.01.2020, 19:10
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Kabelbrand 220v
Antworten: 23
Zugriffe: 2576

Re: Kabelbrand 220v

Vielen Dank schon mal. Werde jetzt nach und nach alles abklappern. Ja die Sicherung ist drin und heile. Melde mich, wenn ich was finde bzw. nicht weiter komme. Edit: ABS-Leuchte geht wieder. Da holt man sich ne neue und diese ist kaputt. Hab sie untereinander getauscht und siehe da es funktioniert. ...
von V2Monster
23.01.2020, 17:48
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Kabelbrand 220v
Antworten: 23
Zugriffe: 2576

Re: Kabelbrand 220v

Also, Zigarettenanzünder geht wieder. Ursache unsaubere Verbindung. Am 76er liegt Spannung an, ob das schaltet weiß ich nicht. Würde gerne mal testen, ob die ABS-Leuchte überhaupt funktioniert. Wie kann ich das Testen? Relais abziehen hat keinen Effekt. Lampe bleibt dunkel. Hat einer Rat? Könnte es ...
von V2Monster
23.01.2020, 04:35
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Kabelbrand 220v
Antworten: 23
Zugriffe: 2576

Re: Kabelbrand 220v

Level44, du bist mega. Vielen Dank. Tatsache, die Fensterheber hinten waren gesperrt. Leider trotzdem kein Saft auf der Leitung. Das hab ich nicht gewusst. Den Rest muss ich morgen mal durchmessen. Danke erstmal. Das KI schicke ich am besten zu Gerhard. Dann weiß ich, dass das gut wird. Nachher mach...
von V2Monster
22.01.2020, 20:30
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Kabelbrand 220v
Antworten: 23
Zugriffe: 2576

Re: Kabelbrand 220v

Hallo Leute, Audi läuft wieder. Zu der ABS-Leuchte. Diese konnte nicht leuchten, da keine Fassung eingesteckt. Nachdem ich diesen Platz nun mit einem Leuchtmittel versehen habe, leuchtet nichts. ABS funktioniert trotzdem nicht. Kann mir einer sagen, welche Prüfpunkte ich abklappern kann (Steuergerät...
von V2Monster
18.01.2020, 18:33
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Kabelbrand 220v
Antworten: 23
Zugriffe: 2576

Re: Kabelbrand 220v

Schon mal vielen Dank für den Tipp. Das Relais mit der 10A Sicherung hängt runter. Werde ich im Hinterkopf behalten. Aber bevor ich wieder alles testen kann darf nichts mehr anbrennen. :wink: ABS Leuchte hat nicht geleuchtet. Vielleicht ist das sogar die, die nicht im KI gesteckt hat. Das Lämpchen i...
von V2Monster
18.01.2020, 16:55
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Kabelbrand 220v
Antworten: 23
Zugriffe: 2576

Re: Kabelbrand 220v

So Leute, Ursache erkannt... Masseschluss. Das Lämpchen gehört in das KI und muss vom Vorbesitzer nicht ordnungsgemäß verlegt worden sein. Dadurch, die aufgescheuerte Stelle. Naja, jetzt erstmal neue Kabel organisieren und alles wieder schick machen. Vielen Dank level44 Ich werde mich bestimmt bald ...
von V2Monster
17.01.2020, 20:44
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Kabelbrand 220v
Antworten: 23
Zugriffe: 2576

Re: Kabelbrand 220v

Ja, dann morgen mal die KI ausbauen. Mal schauen, ob was fehlt.
Ja ich weiß, es heißt das KI
Danke schon mal.
von V2Monster
17.01.2020, 20:11
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Kabelbrand 220v
Antworten: 23
Zugriffe: 2576

Re: Kabelbrand 220v

Richtig, die anderen haben andere Farben.
So wie das aussieht ist es nicht original, kann mich aber auch täuschen.
Welche Zusatzinstrumente meinst du?
Was ich mir vielleicht vorstellen könnte, Lampe für die nachträglich eingebaute AHK?
von V2Monster
17.01.2020, 17:13
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Kabelbrand 220v
Antworten: 23
Zugriffe: 2576

Re: Kabelbrand 220v

Moin Leute, ich glaube ich hab den Fehler gefunden. Kann mir einer sagen, was das für eine Kontrolllampe sein soll? Die konnte ich einfach unterhalb der Mittelkonsole, unter dem Klimabedienteil rausziehen. Die Farben sind weiß (OK) und grau/blau (verschmort). Die einzige Beleuchtung, die mir da einf...
von V2Monster
16.01.2020, 23:57
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Kabelbrand 220v
Antworten: 23
Zugriffe: 2576

Re: Kabelbrand 220v

OK, vielen Dank erstmal. Werde mal das Kombiinstrument ausbauen und schauen, ob ich da was Verkohltes finde. Oder was meinst du mit Schalttafel? Bei der gelben Steckverbindung gehen ja zwei Adern auf eine Belegung. 1x das 0,5 und 1x ich denke ein 1,5 beide in grau. Das 1,5er hat den zu hohen Strom e...
von V2Monster
16.01.2020, 21:46
Forum: Der Audi 100/200 Typ44 im Originalerhalt
Thema: Kabelbrand 220v
Antworten: 23
Zugriffe: 2576

Kabelbrand 220v

Moin Leute, hatte gestern während der Fahrt einen Kabelbrand. Die verschmorte Ader habe ich bereits lokalisieren können, war auch nicht schwer. Jetzt meine Frage: Könnt ihr mir sagen, wo diese Ader hingeht bzw. was sie versorgt? Wollte jetzt nicht unbedingt gucken was alles nicht geht. Nicht, dass m...
von V2Monster
24.08.2019, 12:33
Forum: Der Audi 100/A6 Typ C4 ab MJ91
Thema: Radio Adapter
Antworten: 26
Zugriffe: 5264

Re: Radio Adapter

Hallo, danke für die Antwort. Es ist ja jetzt ein original Audi Delta II verbaut. Nur hinten sind irgendwelche Sony Lautsprecher drin. Das Delta II hat ja für hinten nur ein Aktivausgang. Somit müsste das Signal lediglich verstärkt werden, richtig? Aber wie am besten? Ich denke ich kaufe originale L...
von V2Monster
24.08.2019, 01:42
Forum: Der Audi 100/A6 Typ C4 ab MJ91
Thema: Radio Adapter
Antworten: 26
Zugriffe: 5264

Re: Radio Adapter

Hallo Leute, ich greife dieses Thema mal wieder auf. Bei mir ist es umgekehrt. Es war ein Ersatzradio vorhanden, was durch das originale Delta II getauscht wurde. Jetzt gehen die hinteren Lautsprecher auch nicht, da passiv. Gibt es ne kleine Endstufe, die man zwischen klemmen kann? Ansonsten besteht...